<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Florin Piersic: României îi transmit să-şi ia frâiele în mână - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Actorul Florin Piersic a declarat joi seară, la un eveniment dedicat Centenarului, că la 100 de ani de la Marea Unire îi transmite României să-şi ia soarta în mâini.&quot;României nu pot să îi transmit nimic, decât să-şi ia frâiele în mână, cei care conduc România. Eu doresc ca această ţară să fie ţara cea mai dulce, bună şi generoasă, mai plină de sentimentul că noi avem încredere în cei care ne conduc. Nu văd aşa ceva. Eu spun adevărul. Eu iubesc România. La vârsta pe care o am, nu pot să spun minciuni, nu se mai potriveşte cu vârsta, cu ceea ce gândesc eu. Doresc să fie bine în ţara asta, dar credeţi că voi mai prinde eu, la vârsta asta, o schimbare în care să simt că totul se face cu grija pentru om? Pentru că aici este toată povestea. Mă întreabă mulţi oameni care vin la spectacolele mele dacă eu cred că va fi vreodată bine în ţara asta, iar eu spun că sigur, cred. Toată viaţa mea am fost un om care a sperat şi a crezut&quot;, a afirmat Florin Piersic.Actorul Florin Piersic, preşedintele Academiei Române, Ioan Aurel Pop, şi profesorul şi muzicianul Ioan Bocşa au participat, joi seară, la evenimentul intitulat &quot;Ajun de Centenar&quot;, dedicat elevilor din Basarabia.Cu acelaşi prilej, a fost prezentată şi cartea &quot;Poveştile minunate ale României&quot;, avându-i ca autori pe Gabriela şi Ion Novăcescu.Evenimentul &quot;Ajun de Centenar&quot; a fost organizat de Fundaţia Armonia şi de Berăria Culturală. AGERPRES/(A-Marius Septimiu Avram, editor: Antonia Niţă, editor online: Gabriela Badea)"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 29 noiembrie 2018</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Florin Piersic: României îi transmit să-şi ia frâiele în mână</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/agerpres-ro">Agerpres</a></span>,
29 noiembrie 2018 21:00</div>
<p>
Actorul Florin Piersic a declarat joi seară, la un eveniment dedicat Centenarului, că la 100 de ani de la Marea Unire îi transmite României să-şi ia soarta în mâini.&quot;României nu pot să îi transmit nimic, decât să-şi ia frâiele în mână, cei care conduc România. Eu doresc ca această ţară să fie ţara cea mai dulce, bună şi generoasă, mai plină de sentimentul că noi avem încredere în cei care ne conduc. Nu văd aşa ceva. Eu spun adevărul. Eu iubesc România. La vârsta pe care o am, nu pot să spun minciuni, nu se mai potriveşte cu vârsta, cu ceea ce gândesc eu. Doresc să fie bine în ţara asta, dar credeţi că voi mai prinde eu, la vârsta asta, o schimbare în care să simt că totul se face cu grija pentru om? Pentru că aici este toată povestea. Mă întreabă mulţi oameni care vin la spectacolele mele dacă eu cred că va fi vreodată bine în ţara asta, iar eu spun că sigur, cred. Toată viaţa mea am fost un om care a sperat şi a crezut&quot;, a afirmat Florin Piersic.Actorul Florin Piersic, preşedintele Academiei Române, Ioan Aurel Pop, şi profesorul şi muzicianul Ioan Bocşa au participat, joi seară, la evenimentul intitulat &quot;Ajun de Centenar&quot;, dedicat elevilor din Basarabia.Cu acelaşi prilej, a fost prezentată şi cartea &quot;Poveştile minunate ale României&quot;, avându-i ca autori pe Gabriela şi Ion Novăcescu.Evenimentul &quot;Ajun de Centenar&quot; a fost organizat de Fundaţia Armonia şi de Berăria Culturală. AGERPRES/(A-Marius Septimiu Avram, editor: Antonia Niţă, editor online: Gabriela Badea)</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.agerpres.ro/stiri/2018/11/29/florin-piersic-romaniei-ii-transmit-sa-si-ia-fraiele-in-mana--219792">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Agerpres</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-11-29T19:10:14Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318362">Deficitul bugetului consolidat a crescut cu 3, 3 miliarde de lei, în octombrie; soldul negativ este de 2,2% din PIB, la 10 luni</a>                <a class="permalink no-expand" rel="bookmark" title="Deficitul bugetului consolidat a crescut cu 3, 3 miliarde de lei, în octombrie; soldul negativ este de 2,2% din PIB, la 10 luni" href="/ro/story/8318362">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deficitul bugetar a crescut cu 3,3 miliarde de lei în luna octombrie a acestui an, ceea ce a determinat un sold negativ de 20,1 miliarde de lei (2,2% din PIB) pentru bugetul general consolidat la zece luni, faţă de 16,8 miliarde de lei sau 1,77% din PIB la nouă luni.Potrivit datelor publicate de Ministerul Finanţelor Publice, la opt luni deficitul bugetului general consolidat era de 14,6 miliarde lei, respectiv 1,54% din PIB.Anul trecut în aceeaşi perioadă, bugetul general consolidat se încheia cu un deficit de 6,6 miliarde de lei (0,79% din PIB).În perioada ianuarie - octombrie 2018, veniturile bugetului general consolidat, în sumă de 232,3 miliarde lei, au reprezentat 24,5% din PIB, şi sunt mai mari cu 11,8%, în termeni nominali, faţă de aceeaşi perioadă a anului precedent.Se înregistrează creşteri faţă de anul precedent în cazul încasărilor din contribuţiile de asigurări (+37,8%) şi din veniturile nefiscale (+18,5%). Potrivit Ministerului Finanţelor, încasările din contribuţiile sociale au fost influenţate pozitiv, începând din februarie, de transferul contribuţiilor din sarcina angajatorului în sarcina angajatului.Începând cu luna mai, se constantă o îmbunătăţire a colectării veniturilor din TVA, astfel acestea au crescut cu 9% faţă de realizările aceleiaşi perioade din 2017, ajungând la o valoare de 47,9 miliarde lei pe primele zece luni ale anului în curs. Veniturile din accize au fost în sumă de 23,7 miliarde lei (2,5% din PIB) cu 7,9% mai mari comparativ cu perioada similară a anului precedent. De asemenea, încasările din impozite şi taxe pe proprietate au crescut cu 4,4% faţă de aceeaşi perioadă a anului 2017.Pe de altă parte, s-au înregistrat scăderi ale încasărilor din impozitul pe salarii şi venit cu 26,1% pe fondul reducerii, începând cu 1 ianuarie 2018, a cotei impozitului pe venit de la 16% la 10%, măsură care s-a reflectat în încasări începând cu luna februarie 2018. De asemenea, se înregistrează o diminuare cu 45,5% faţă de aceeaşi perioadă a anului precedent la taxa pe utilizarea bunurilor, autorizarea utilizării bunurilor sau pe desfăşurarea de activităţi ca urmare a aplicării OUG nr. 52/2017 privind restituirea sumelor reprezentând taxa specială pentru autoturisme şi autovehicule, taxa pe poluare pentru autovehicule, taxa pentru emisiile poluante provenite de la autovehicule şi timbrul de mediu pentru autovehicule.Sumele de la Uniunea Europeană în contul plăţilor efectuate sunt de 11,3 miliarde lei.Cheltuielile bugetului general consolidat sunt în sumă de 253,2 miliarde lei, cu 18,1% mai mari faţă de aceeaşi perioadă din anul precedent.Cheltuielile de personal sunt cu 25,4% mai mari pe fondul majorările salariale acordate în temeiul Legii cadru nr. 153/2017 privind salarizarea personalului plătit din fonduri publice.Cheltuielile cu bunuri şi servicii au crescut cu 10,1%.Creşteri semnificative se înregistrează atât la bugetele locale, cât şi la bugetul fondului naţional unic de asigurări sociale de sănătate şi la bugetele instituţiilor publice finanţate din venituri proprii şi subvenţii bugetare. Subvenţiile sunt mai mari cu 10,4% faţă de aceeaşi perioadă a anului precedent, menţinându-se la acelaşi nivel ca procent din Produsul Intern Brut, respectiv 0,6%.Dobânzile sunt cu 25,5% mai mari faţă de aceeaşi perioadă a anului trecut, reprezentând 1,2% din PIB, întrucât în luna octombrie 2018 s-a înregistrat un vârf de plată al dobânzilor, avându-se în vedere cumularea datelor de plată a dobânzilor aferente mai multor titluri de stat de tip benchmark.Cheltuielile cu asistenţa socială au crescut faţă de anul precedent cu 12,1%, fiind influenţate, în principal, de majorarea cu 9% a punctului de pensie de la 1 iulie 2017, ajungând la 1000 lei, respectiv cu 10% de la 1 iulie 2018, ajungând la 1100 lei, de creşterea nivelului indemnizaţiei sociale pentru pensionari de la 520 lei la 640 lei, precum şi majorarea şi modificarea modalităţii de stabilire a indemnizaţiei lunare pentru creşterea copilului şi stimulentul de inserţie.Cheltuielile pentru investiţii, care includ cheltuielile de capital, precum şi pe cele aferente programelor de dezvoltare finanţate din surse interne şi externe, au fost de 20,6 miliarde lei, cu 40,2% mai mari faţă de aceeaşi perioadă a anului trecut.Pentru întregul an, ţinta de deficit bugetar este de 2,97% din PIB.Comisia Europeană a solicitat recent României o ajustare structurală anuală de cel puţin 1% din PIB având în vedere evoluţiile înregistrate ca urmare a lipsei de acţiuni din partea ţării pentru a-şi corecta abaterea semnificativă de la traiectoria de ajustare spre obiectivul bugetar pe termen mediu (MTO).Comisia Europeană a atras atenţia că deficitul public al României a crescut de la 0,5% din PIB în 2015 la 2,9% din PIB în 2016 şi este prognozat să ajungă la 3,3% din PIB în 2018, la 3,4% din PIB în 2019 şi la 4,7% din PIB în 2020, cel mai ridicat deficit din UE. AGERPRES/(AS - autor: Andreea Marinescu, editor: Mariana Nica, editor online: Gabriela Badea)</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-11-29T19:00:35Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318332">Florin Piersic: României îi transmit să-şi ia frâiele în mână</a>                <a class="permalink no-expand" rel="bookmark" title="Florin Piersic: României îi transmit să-şi ia frâiele în mână" href="/ro/story/8318332">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul Florin Piersic a declarat joi seară, la un eveniment dedicat Centenarului, că la 100 de ani de la Marea Unire îi transmite României să-şi ia soarta în mâini."României nu pot să îi transmit nimic, decât să-şi ia frâiele în mână, cei care conduc România. Eu doresc ca această ţară să fie ţara cea mai dulce, bună şi generoasă, mai plină de sentimentul că noi avem încredere în cei care ne conduc. Nu văd aşa ceva. Eu spun adevărul. Eu iubesc România. La vârsta pe care o am, nu pot să spun minciuni, nu se mai potriveşte cu vârsta, cu ceea ce gândesc eu. Doresc să fie bine în ţara asta, dar credeţi că voi mai prinde eu, la vârsta asta, o schimbare în care să simt că totul se face cu grija pentru om? Pentru că aici este toată povestea. Mă întreabă mulţi oameni care vin la spectacolele mele dacă eu cred că va fi vreodată bine în ţara asta, iar eu spun că sigur, cred. Toată viaţa mea am fost un om care a sperat şi a crezut", a afirmat Florin Piersic.Actorul Florin Piersic, preşedintele Academiei Române, Ioan Aurel Pop, şi profesorul şi muzicianul Ioan Bocşa au participat, joi seară, la evenimentul intitulat "Ajun de Centenar", dedicat elevilor din Basarabia.Cu acelaşi prilej, a fost prezentată şi cartea "Poveştile minunate ale României", avându-i ca autori pe Gabriela şi Ion Novăcescu.Evenimentul "Ajun de Centenar" a fost organizat de Fundaţia Armonia şi de Berăria Culturală. AGERPRES/(A-Marius Septimiu Avram, editor: Antonia Niţă, editor online: Gabriela Badea)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-11-29T18:50:14Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318297">Fincantieri va lua parte la construirea podului suspendat peste Dunăre; contract de circa 70 de milioane de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Fincantieri va lua parte la construirea podului suspendat peste Dunăre; contract de circa 70 de milioane de euro" href="/ro/story/8318297">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Grupul italian Fincantieri, prin subsidiara Fincantieri Infrastructure, va lua parte la construirea podului suspendat peste Dunăre, care, odată terminat, va fi cel mai lung din România şi al treilea din Europa după lungimea segmentului central, informează un comunicat al grupului.Valoarea contractului pentru Fincantieri se ridică la aproximativ 70 de milioane de euro şi ar putea creşte dacă Grupului îi vor fi încredinţate şi alte lucrări care acum sunt în proces de negociere, precizează reprezentanţii companiei."Când vor începe lucrările, în iunie 2019, acesta va fi cel mai lung pod suspendat aflat în construcţie din lume. Cu o lungime totală de 1.975 de metri şi deschiderea principală de 1.120 de metri, podul reprezintă o construcţie de importanţă strategică pentru ţară, fiind co-finanţat de Uniunea Europeană", se menţionează în comunicat.Potrivit comenzii, Fincantieri Infrastructure va furniza puntea de oţel asocierii formate din Astaldi S.p.A. şi IHI Infrastructure Systems CO.LTD, căreia Compania Naţională de Administrare a Infrastructurii Rutiere (CNAIR) i-a încredinţat contractul. Acest joint venture se va ocupa de proiectare şi de ansamblul de construcţii. Lucrările vor dura aproximativ 24 de luni.Podul va fi construit pe Dunăre, la doar 8 km de Brăila, unde se află şantierul Vard, deţinut de Fincantieri Group. Compania va angaja în jur de 200 de oameni pentru construirea şi asamblarea celor 79 de blocuri ale punţii de oţel, care cântăresc în total 20.000 de tone. Lucrările şi activităţile de inginerie se vor desfăşura în Valeggio sul Mincio (Verona), în fostul sediul al Cordioli & C. care a fost recent achiziţionat de Fincantieri Infrastructure.&#39;&#39;Pentru noi este o realizare de o importanţă strategică pentru că ne consolidează prezenţa pe o piaţă foarte specializată, cu potenţial mare. Graţie acestui contract, Fincantieri Infrastructure va fi prima companie italiană ce va lua parte la construirea unui pod suspendat de asemenea dimensiuni. Va fi o referinţă de prestigiu cu care puţini se pot lăuda. Aş putea adăuga faptul că am demarat deja discuţii interesante pentru a evalua o posibilă colaborare pe care cele două companii ale noastre ar putea-o dezvolta cu IHI Corporation, o multinaţională din Japonia care este lider mondial în proiectare şi construire de poduri suspendate&#39;&#39;, a spus Giuseppe Bono, CEO Fincantieri.Fincantieri este unul dintre cele mai mari grupuri de construcţii de nave din lume şi numărul unu în materie de diversificare şi inovare. Grupul italian are peste 230 de ani de istorie şi peste 7.000 de nave construite.Grupul are 20 de şantiere navale pe 4 continente, peste 19.000 de angajaţi şi este principalul constructor occidental de nave. AGERPRES/(AS - autor: Mariana Nica, editor: Andreea Marinescu, editor online: Gabriela Badea) Sursa foto: www.fincantieri.com </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-11-29T18:40:14Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318263">Baschet masculin: România, victorie dificilă cu Kosovo, în precalificările FIBA Eurobasket 2021</a>                <a class="permalink no-expand" rel="bookmark" title="Baschet masculin: România, victorie dificilă cu Kosovo, în precalificările FIBA Eurobasket 2021" href="/ro/story/8318263">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Naţionala masculină de baschet a României a învins destul de greu selecţionata Kosovo, cu scorul de 88-83 (14-17, 21-18, 24-18, 29-30), joi, în Arena Antonio Alexe din Oradea, în Grupa B a precalificărilor pentru Campionatul European - FIBA Eurobasket 2021.Oaspeţii au terminat primul sfert în avantaj, 17-14, dar la jumătatea confruntării scorul era egal, 35-35. Kosovarii au trecut din nou în avantaj în debutul sfertului al treilea, dar România a reuşit să întoarcă soarta jocului şi cu zece minute înainte de final conducea cu 59-53. Finalul partidei a fost unul strâns, dar precizia americanului naturalizat Giordan Watson de la aruncările libere a făcut diferenţa.Pentru echipa antrenată de Tudor Costescu şi Nenad Markovic au jucat Mirel Dragoste 13 puncte, 4 recuperări, 1 pasă decisivă, Nandor Kuti 13 p, 3 rec, 3 pd, Radu Paliciuc 10 p, 4 rec, 2 pd, Rolland Torok 9 p, 7 rec, 4 pd, Giordan Watson 19 p, 3 rec, 4 pd, Cătălin Baciu 5 p, 4 rec, Tudor Gheorghe 2 p, 1 rec, 2 pd, Alex Olah 15 p, 9 rec, 3 pd, Bogdan Popa 1 rec, Radu Vîrnă 2 p, 1 rec, 1 pd.La oaspeţi au evoluat Dardan Berisha 24 p, 4 rec, 4 pd, Valon Bunjaku, Leonard Mekaj 3 p, 5 rec, 4 pd, Gezim Morina 22 p, 5 rec, 1 pd, Lis Shoshi 29 p, 18 rec, Meriton Ismaili, Altin Morina 2 p, 5 rec, 1 pd, Fisnik Rugova 3 p, 4 rec, Andi Shehu 2 rec, 1 pd.România pierduse primul meci din grupă, cu 76-90 în deplasare cu Macedonia.Macedonia ocupă primul loc, cu 4 puncte (2 jocuri), urmată de România, 3 p (2 j), Kosovo, 2 p (2 j). Doar prima clasată se califică în grupele preliminare.România va juca următorul meci cu Macedonia, pe 21 februarie, pe teren propriu. AGERPRES (editor: Mihai Ţenea, editor online: Gabriela Badea) Sursa foto: www.frbaschet.ro </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318262">Teodorovici: Nu demisionez; nu am făcut niciun rău românului</a>                <a class="permalink no-expand" rel="bookmark" title="Teodorovici: Nu demisionez; nu am făcut niciun rău românului" href="/ro/story/8318262">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Finanţelor Publice, Eugen Teodorovici, nu intenţionează să demisioneze în urma polemicilor create de declaraţia sa cu privire la limitarea permiselor de muncă şi consideră că preşedintele României, Klaus Iohannis, aruncă în spaţiul public o speculaţie de ordin politic."Eu nu demisionez pentru că nu cred că am făcut vreodată şi nu o să fac niciodată vreun rău românului, fie din ţară, fie din afara ţării. Dacă cineva îmi poate aduce o singură dovadă că eu aş fi făcut vreodată ceva rău atunci plec singur. Până atunci e doar un joc pe care domnul preşedinte (Klaus Iohannis, n.r.) încearcă să îl facă fără niciun fel de câştig ca şi până acum", a afirmat joi seara ministrul Finanţelor, într-o intervenţie telefonică la România TV.Reacţia şefului de la Finanţe vine după ce preşedintele Iohannis a afirmat că, în orice ţară normală, un ministru care face astfel de declaraţii şi nu are acoperire politică a doua zi pleacă.Ministrul Finanţelor a menţionat că nu a purtat o discuţie cu şeful statului pe acest subiect."Domnul preşedinte se supără pe cineva în fiecare zi şi asta din păcate a devenit o obişnuinţă pentru noi ca ţară. Vreau să îl asigur pe domnul preşedinte că nici PSD-ul, nici Guvernul, nici coaliţia de guvernare, nici eu nu dorim ceea ce dânsul insinuează, adică să sechestrăm pe cineva. Ce dorim să facem ca şi Guvern, şi eu personal ca ministru de Finanţe, este doar să putem să creăm în România acele motive pentru care românii care trăiesc în afara ţării din motive obiective să aibă acel argument să se întoarcă acasă alături de familie. Trebuie să luptăm cu toţii pentru drepturile românilor în afara graniţelor României, pentru că ştim foarte bine că de foarte multe ori românii noştri plecaţi în afară să lucreze sau firme care încearcă să facă un business în afara României sunt, din păcate, trataţi într-un mod incorect în acele state şi asta ar trebui să fie una dintre preocupările noastre principale", a subliniat Teodorovici.În context, Eugen Teodorovici a făcut apel la calm şi la consens politic."Să dăm dovadă că într-adevăr avem o singură voce atunci când există un punct de vedere ca ţară şi mai ales să arătăm tuturor care sunt la masă cu noi, de anul viitor, că într-adevăr România poate să pună la aceeaşi masă toate interesele europene, şi să găsească, şi să medieze soluţia optimă pentru fiecare cetăţean al acestei familii europene", a precizat ministrul Finanţelor.Preşedintele Klaus Iohannis a criticat joi declaraţia ministrului de Finanţe, Eugen Teodorovici, referitoare la dreptul de muncă al românilor din afara graniţelor, afirmând că aceasta este inoportună şi antiromânească.Mai mult, şeful statului a precizat că, în urma acestei declaraţii, Teodorovici ar trebui să plece din funcţie."În orice ţară normală, un ministru care face astfel de declaraţii şi nu are acoperire politică a doua zi pleacă. Faptul că nu a plecat mie îmi arată că aceasta este o abordare agreată de PSD şi acest lucru mă supără foarte tare şi cred că în acelaşi fel supără milioane de români. Cum poate PSD să îşi imagineze că dreptul la liberă circulaţie şi dreptul la muncă pe care le-au câştigat românii cu greu pot fi anulate doar aşa că un partid îşi doreşte nişte soluţii total ieşite din tiparele europene?", a arătat preşedintele Iohannis.Ministrul Finanţelor a afirmat, marţi, într-o dezbatere la Parlament, că permisul de muncă ar trebui limitat la 5 ani fără drept de reînnoire în aceeaşi ţară.Declaraţiile ministrului Finanţelor au atras critici din partea sindicatelor, reprezentanţii Blocului Naţional Sindical catalogând drept anti-europeană propunerea lui Teodorovici, venită cu puţin timp înainte de preluarea preşedinţiei Consiliului UE de către România.Ulterior, într-o postare pe pagina de Facebook, şeful de la Finanţe a precizat că România se confruntă cu o criză acută de forţă de muncă, iar o eventuală funcţie de stabilizare macroeconomică trebuie să aibă ca principal scop sprijinul financiar pentru acţiuni de încurajare a întoarcerii forţei de muncă în ţările de origine. AGERPRES/(AS - autor: Andreea Marinescu, editor: Mariana Nica, editor online: Gabriela Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318219">Ministrul de externe slovac a demisionat după ce parlamentul de la Bratislava a respins pactul ONU privind migraţia</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul de externe slovac a demisionat după ce parlamentul de la Bratislava a respins pactul ONU privind migraţia" href="/ro/story/8318219">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful diplomaţiei slovace Miroslav Lajcak a demisionat joi ca reacţie la decizia parlamentului de la Bratislava de a respinge pactul ONU privind migraţia, a anunţat Ministerul de Externe slovac, relatează Reuters.Lajcak, care la adoptarea pactului era preşedinte al Adunării Generale a ONU, ameninţase deja cu demisia dacă ţara sa nu susţine documentul.Legislativul slovac a votat joi împotriva pactului ONU privind migraţia şi a cerut guvernului de la Bratislava ca la conferinţa internaţională ce se va desfăşura pe 10 - 11 decembrie la Marrakesh să respingă acest document despre care deputaţii slovaci au estimat că încalcă suveranitatea ţării lor.Premierul slovac Peter Pellegrini s-a declarat încă de săptămâna trecută împotriva acestui pact, dar a decis să ceară şi opinia parlamentului. Dintre cei 142 de deputaţi slovaci prezenţi, 90 au respins documentul, 15 au votat pentru, 31 s-au abţinut şi 6 nu au votat. În moţiunea de respingere a pactului ONU se argumentează că el încalcă suveranitatea naţională în materie de imigraţie şi nu delimitează clar migraţia legală de cea ilegală.Aprobat în luna iulie de toate cele 193 de state membre ale ONU, cu excepţia SUA, actul denumit &#39;&#39;Compactul Global pentru o migraţie sigură, ordonată şi reglementată&#39;&#39; urmează să fie ratificat oficial la conferinţa de la Marrakech.Până în prezent, în afară de SUA, au anunţat că se retrag din acest pact şi că la respectiva conferinţă nu-l vor susţine Austria, Australia, Bulgaria, Cehia, Croaţia, Elveţia, Israel, Italia, Polonia, Ungaria şi Slovacia. AGERPRES/(AS - autor: Mihaela Moise, editor: Sorin Popescu, editor online: Adrian Dădârlat)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318217">IGSU: Peste 5.000 de pompieri - la datorie în minivacanţa de 1 Decembrie</a>                <a class="permalink no-expand" rel="bookmark" title="IGSU: Peste 5.000 de pompieri - la datorie în minivacanţa de 1 Decembrie" href="/ro/story/8318217">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Peste 5.000 de pompieri vor fi zilnic la datorie în minivacanţa de 1 Decembrie, anunţă Inspectoratul General pentru Situaţii de Urgenţă."Pentru gestionarea cu promptitudine şi eficienţă a situaţiilor de urgenţă care pot apărea în această perioadă, peste 5.000 de pompieri sunt pregătiţi să intervină, la nevoie, pentru salvarea semenilor aflaţi în dificultate. În scopul optimizării misiunilor orientate spre siguranţa comunităţii, echipajele inspectoratelor pentru situaţii de urgenţă vor asigura sprijinul autorităţilor administraţiei publice locale şi populaţiei în cazul manifestărilor fenomenelor hidro-meteorologice periculoase. De asemenea, în cazul apariţiei efectelor cu impact asupra comunităţii, grupele operative la nivelul judeţelor vor fi activate în sistem integrat, cu reprezentanţi din celelalte structuri ale Ministerului Afacerilor Interne, precum şi cu cei aflaţi în componenţa autorităţilor şi instituţiilor implicate în managementul tipurilor de risc specifice", precizează IGSU, într-un comunicat transmis joi AGERPRES.Potrivit sursei citate, pentru răspunsul la eventuale urgenţe medicale, la nivel naţional vor fi disponibile 414 echipaje de asistenţă medicală de urgenţă, prim-ajutor calificat şi descarcerare, 42 de autospeciale pentru transport personal şi victime multiple şi 114 echipaje de descarcerare.Premergător acestei perioade, inspectorii de prevenire au desfăşurat, la nivel naţional, activităţi de îndrumare şi control pe linia respectării măsurilor de apărare şi stingere a incendiilor la operatori economici care organizează activităţi cu aflux mare de persoane, respectiv la unităţile de cazare unde sunt aşteptaţi numeroşi turişti."Pe lângă identificarea şi înlăturarea disfuncţionalităţilor, colegii noştri au asigurat instruirea personalului angajat, astfel încât aceştia să cunoască şi să respecte regulile de prevenire a incendiilor şi, la rândul lor, să le transmită utilizatorilor", se arată în comunicatul citat. AGERPRES/(A - autor: Sebastian Olaru, editor: Andreea Rotaru, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318216">CCR: Instanţa supremă a denaturat conţinutul legii în privinţa modului de alegere a membrilor completului de 5 (motivare)</a>                <a class="permalink no-expand" rel="bookmark" title="CCR: Instanţa supremă a denaturat conţinutul legii în privinţa modului de alegere a membrilor completului de 5 (motivare)" href="/ro/story/8318216">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Instanţa supremă, prin Colegiul de conducere, pe cale de interpretare, a denaturat conţinutul legii în privinţa modului de alegere a membrilor completului de 5 judecători, precizează Curtea Constituţională în motivarea deciziei prin care a stabilit că există conflict juridic de natură constituţională între Parlament şi ÎCCJ."În consecinţă, Instanţa supremă, prin Colegiul de conducere, pe cale de interpretare, a denaturat conţinutul legii în privinţa modului de alegere a membrilor completului de 5 judecători şi, totodată, tot pe cale de interpretare, a refuzat aplicarea imediată a noii legi. Astfel, Înalta Curte de Casaţie şi Justiţie, pe cale de interpretare, a dat un alt conţinut normelor de lege privind desemnarea membrilor completurilor de 5 judecători şi a refuzat, în mod expres, să urmezeconţinutul acestora", se menţionează în motivare.În opinia judecătorilor constituţionali, faptul că aceste completuri au o existenţă anuală nu constituie un temei pentru neaplicarea imediată a legii de procedură noi, care vizează modul de desemnare a membrilor completului."De altfel, s-ar ajunge şi la o situaţie paradoxală: dacă completul ar fi avut o existenţă permanentă, noua lege cu privire la modul de desemnare a membrilor săi s-ar aplica imediat pentru cauzele care vor fi înregistrate după data intrării sale în vigoare (aplicându-se art. 25 din Codul de procedură civilă pentru cauzele aflate deja pe rolul instanţelor), în schimb, dacă are un caracter temporar/ anual, noua lege cu privire la modul de desemnare a membrilor săi s-ar aplica la momentul ajungerii la termen a &#39;mandatului&#39; completului, ceea ce înseamnă că ea s-ar aplica doar pentru cele înregistrate după data ajungerii la termen a mandatului completului de 5 judecători, constituit pe vechile reglementări", arată judecătorii constituţionali.Curtea mai menţionează că legea privind organizarea judiciară, aşa cum a fost modificată, nu comportă nicio dificultate de înţelegere cu privire la desemnarea şi compunerea completurilor de 5 judecători în materie penală."Este de observat că textul articolului 32 din Legea 304/2004, astfel cum a fost modificat prin Legea 255/2013, nu comportă nicio dificultate de înţelegere cu privire la desemnarea şi compunerea completurilor de 5 judecători în materie penală; de asemenea, deşi veridică susţinerea Înaltei Curţi de Casaţie şi Justiţie referitoare la desemnarea membrilor completurilor de 5 judecători în materie extrapenală - aspect neglijat de legiuitor la momentul anului 2014, întrucât Legea 255/2013 viza punerea în aplicare a Codului de procedură penală, iar intervenţia legislativă operată nu a fost corelată cu dispoziţiile referitoare la completurile de 5 judecători în materie extrapenală -, Curtea reţine că această problemă putea fi rezolvată prin aplicarea interpretării sistemice a normei juridice", se precizează în motivare.Astfel, arată CCR, dacă în privinţa primului aspect marja de apreciere interpretativă a Colegiului de conducere este inexistentă, în privinţa celui de-al doilea aspect, prin apelarea la metoda de interpretare sistemică a normei de organizare judiciară, marja de apreciere interpretativă trebuia să ducă la o concluzie similară - şi anume desemnarea prin tragere la sorţi a tuturor membrilor completului."Însă, se constată că actul administrativ stabileşte existenţa unor membri de drept; astfel, dacă în primul caz în mod expres se stabileşte acest lucru, în cel de-al doilea caz se stabileşte prin intermediul unei norme de trimitere, care se aplică în mod corespunzător ipotezei completurilor de 5 judecători extrapenale", susţine CCR.Pe 7 noiembrie, Curtea Constituţională a admis sesizarea premierului Viorica Dăncilă în legătură cu un conflict juridic de natură constituţională între Parlament şi Înalta Curte de Casaţie şi Justiţie pe tema constituirii completurilor de 5 judecători. Decizia a fost luată cu majoritate de voturi. AGERPRES/(AS - autor: Mihai Stoica, editor: Georgiana Tănăsescu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-11-29T18:10:14Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318187">Fotbal - Copa Libertadores: Returul finalei River Plate - Boca Juniors ar putea avea loc pe Bernabeu</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal - Copa Libertadores: Returul finalei River Plate - Boca Juniors ar putea avea loc pe Bernabeu" href="/ro/story/8318187">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Returul finalei celei mai mari competiţii intercluburi la fotbal din America de Sud, Copa Libertadores, între echipele argentiniene River Plate şi Boca Juniors, ar putea avea loc pe Santiago Bernabeu, stadionul lui Real Madrid, cu o capacitate de 81.000 de locuri, a anunţat joi presa spaniolă, citată de AFP."Potrivit unor surse la curent cu negocierile, acordul este 90% încheiat şi părţile speră să-l poată anunţa joi după-amiază", a scris ziarul El Pais.Conform acestuia, Federaţia spaniolă de fotbal (RFEF) şi Real Madrid şi-au dat acordul pentru organizarea meciului. Echipa madrilenă joacă în deplasare în La Liga pe 9 decembrie, la Huesca, astfel că stadionul său este disponibil.Cotidianul AS scrie că finala s-ar putea juca duminică, 9 decembrie, pe Bernabeu, de la ora locală 20,30. În principiu, River Plate şi Boca Juniors au în acel weekend meciuri de campionat, împotriva lui Rosario Central, respectiv a lui Atletico Tucuman.Niciun responsabil al RFEF nu a fost disponibil pentru a comenta aceste informaţii, iar Real Madrid nu a răspuns solicitărilor AFP.Ziarul El Mundo a evocat şi el posibilitatea ce meciul River - Boca să aibă loc pe Bernabeu. El Mundo a amintit totuşi că desfăşurarea finalei retur depinde de decizia comisiei de disciplină a Confederaţiei sud-americane de fotbal (CONMEBOL), aşteptată joi. Boca Juniors a cerut cupa la masa verde, iar River Plate vrea să joace finala retur pe teren propriu.Prevăzută iniţial sâmbătă trecută pe stadionul Monumental din Buenos Aires, returul finalei a fost amânată după ce doi jucători de la Boca au fost atacaţi, când autocarul ce-i transporta a fost atacat cu pietre, sticle şi gaz lacrimogen de ultraşii lui River Plate. CONMEBOL a decis marţi că meciul se va juca în afara Argentinei pe 8 sau 9 decembrie.Finala tur, pe 10 noiembrie, s-a încheiat 2-2.Madridul va găzdui o finală prestigioasă în acest sezon, cea a Ligii Campionilor, în luna iunie, pe Metropolitano, stadionul lui Atletico. AGERPRES (autor: Mircea Lazaroniu, editor: Adrian Drăguţ, editor online: Gabriela Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318186">Washingtonul avertizează în legătură cu &#039;&#039;ameninţarea&#039;&#039; iraniană, &#039;&#039;dezvăluind&#039;&#039; noi arme</a>                <a class="permalink no-expand" rel="bookmark" title="Washingtonul avertizează în legătură cu &#039;&#039;ameninţarea&#039;&#039; iraniană, &#039;&#039;dezvăluind&#039;&#039; noi arme" href="/ro/story/8318186">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Statele Unite ale Americii (SUA) &#39;&#39;au dezvăluit&#39;&#39; joi noi arme prezentate drept &#39;&#39;dovezi ale proliferării rachetelor iraniene&#39;&#39; şi au avertizat în legătură cu &#39;&#39;ameninţarea&#39;&#39; crescândă ce-o reprezintă, în opinia Washingtonului, Iranul în Orientul Mijlociu, relatează AFP.De la baza militară Anacostia din Washington, reprezentantul special al diplomaţiei americane pentru Iran, Brian Hook, a ţinut o conferinţă de presă în mijlocul mai multor arme, acolo unde guvernul american a prezentat deja în urmă cu aproape un an resturile unei rachete iraniene trase, potrivit lui, de către rebelii houthi din Yemen asupra Arabiei Saudite.&#39;&#39;Sprijinul Iranului faţă de combatanţii houthi a crescut&#39;&#39; de un an, precum şi &#39;&#39;inventarul acestei expoziţii&#39;&#39;, a dat asigurări diplomatul, arătând o rachetă sol-aer Sayyad-2C, rachete ghidate antitanc sau o dronă Shahed 123. Foto: (c) ERIK S LESSER / EPAAceste arme &#39;&#39;ilustrează rolul distrugător al Iranului în regiune&#39;&#39;, a afirmat Hook denunţând &#39;&#39;angajarea constantă a Iranului de a înarma în continuare mai mult un număr tot mai important de miliţii aliate&#39;&#39;.&#39;&#39;Ameninţarea iraniană creşte şi riscurile de escaladare în regiune se acumulează&#39;&#39;, a insistat Hook.Emisarul a pus accentul pe necesitatea de a rezolva conflictele în Orientul Mijlociu, îndeosebi în Yemen, într-un moment în care convorbiri de pace ar putea demara la începutul lui decembrie. Împotriva rebelilor houthi &#39;&#39;finanţaţi, înarmaţi şi antrenaţi&#39;&#39; de către Teheran, potrivit Washingtonului, o coaliţie condusă de Arabia Saudită şi sprijinită militar de armata americană susţine guvernul yemenit. Foto: (c) ERIK S LESSER / EPAPentru a pune capăt acestui sprijin pentru Ryad, Congresul SUA ameninţă că va vota o rezoluţie, care a trecut miercuri de un prim obstacol, în pofida opoziţiei guvernului lui Donald Trump.Brian Hook a insistat din nou asupra riscului pe care Iranul îl reprezintă în conflictul yemenit. &#39;&#39;Iranul nu are nici un interes legitim în Yemen, în afară de extinderea influenţei sale şi de crearea unui coridor de control şiit&#39;&#39;, a mai spus el. AGERPRES/(AS - autor: Angela Sârbu, editor: Sorin Popescu, editor online: Adrian Dădârlat)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318158">Dan Amedeo Lăzărescu, 100 de ani de la naştere; Vosganian: A fost un cărturar, un spirit de-a dreptul renascentist</a>                <a class="permalink no-expand" rel="bookmark" title="Dan Amedeo Lăzărescu, 100 de ani de la naştere; Vosganian: A fost un cărturar, un spirit de-a dreptul renascentist" href="/ro/story/8318158">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dan Amedeo Lăzărescu, scriitor şi om politic, de la a cărui naştere se împlinesc 100 de ani, a fost comemorat joi, în cadrul unui eveniment organizat de Institutul de Studii Liberale.Preşedintele Senatului, Călin Popescu-Tăriceanu, a evocat personalitatea lui Lăzărescu, vorbind despre modul în care acesta a contribuit la renaşterea Partidului Naţional Liberal.&#39;&#39;Imediat după execuţia lui Ceauşescu, în casa mamei mele şi a lui Dan, a avut loc reuniunea de reconstituire a PNL şi am asistat şi eu la acea reuniune la care participau nişte domni pe care îi cunoşteam pentru prima dată. Erau Ionel Săndulescu, Nicu Enescu, Sorin Botez şi Dan Lăzărescu. Hotărârea de reconstituire a partidului era luată, urmau să decidă cine va fi preşedintele. L-au sunat pe Vintilă Brătianu, care era la Paris. El a declinat propunerea, întrucât soţia era grav bolnavă la acea vreme. A urmat o nouă rundă de discuţii şi alegerea lor a fost unanimă, s-au îndreptat spre Radu Câmpeanu", a povestit Tăriceanu, la evenimentul de la Palatul Parlamentului.De asemenea, acesta a rememorat episoade din viaţa şi activitatea literară şi politică a lui Dan Amedeo Lăzărescu şi a prezentat o mică expoziţie în care se aflau cărţi de autor, precum şi mai multe numere din ziarul "Liberalul", ce apărea în anii &#39;90.Cu acest prilej, a fost prezentat şi un film documentar despre viaţa şi activitatea lui Lăzărescu.În context, Daniel Barbu, profesor universitar de ştiinţe politice la Universitatea din Bucureşti, a spus că l-a cunoscut pe Lăzărescu în anii &#39;70-&#39;80, la Institutul &#39;&#39;Nicolae Iorga", acesta fiind o "icoană" în galeria figurilor liberale."Dan Lăzărescu era o icoană în această galerie de figuri liberale, care erau deopotrivă angajate politic, deşi nu puteau face politică în anii în care eu i-am cunoscut, dar în acelaşi timp erau angajaţi intelectual. Erau oameni de credinţă, de convingere. Liberalismul este purtat de persoane şi cred că e un moment foarte bun să fim mai conştienţi decât altădată evocând un om cu totul remarcabil, care a fost nu numai un militant politic de prim plan, de două ori în viaţă, în anii &#39;40 şi apoi în anii &#39;90, a fost constant un cărturar", a subliniat Barbu.La rândul său, vicepreşedintele ALDE Varujan Vosganian l-a comparat pe acesta cu marii cărturari şi oameni politici români."Dan Amedeo Lăzărescu a fost un cărturar din seria marilor cărturari pe care Parlamentul i-a avut: de la Titu Maiorescu şi Nicolae Iorga până la Gheorghe Brătianu şi ceilalţi. Un spirit de-a dreptul renascentist. E interesant că, deşi ei au fost primele noastre călăuze, deşi noi ca discipoli ne hrănim până astăzi cu ecoul cuvintelor şi pildelor lor, în mod ciudat rolul lor cel mai important e acum şi nu atunci. Astăzi îl omagiem pe Dan Lăzărescu, suntem toţi aici, toate firele împletite şi despletite ale liberalismului. Din &#39;90 şi până acum, atunci când se evocă numele acestor oameni, ca sfinţii înţelepţi ai Sionului, ne reunim. Memoria aceasta, statura aceasta a oamenilor care au fost exaltaţi, care au suferit, care au fost decepţionaţi şi în acelaşi timp au pus speranţă, ei sunt cei care ne reunesc. De aceea cred că rolul lor acum, chiar atunci când nu mai sunt, rolul e să ne reunească", a subliniat Vosganian.Fostul preşedinte Emil Constantinescu i-a felicitat pe autorii broşurii "Dan A. Lăzărescu, 100 de ani de la naştere", care a fost oferită participanţilor la dezbatere, pentru alegerea "inspirată" a unei fraze de pe coperta lucrării: "Dacă ar fi să vă întocmiţi testamentul politic, ce aţi transmite generaţiilor viitoare? Ideile forte ar fi: cultură şi educaţie europeană, cultul tradiţiei liberale şi ideea de libertate bine înţeleasă".Personalitatea lui Lăzărescu a mai fost evocată de fostul premier Petre Roman, Dinu Zamfirescu, membru CNSAS, Paul Păcuraru, Eugen Stoenescu, Puiu Haşotti sau Adrian Severin.Dan Amedeo Lăzărescu (30 noiembrie 1918 - 6 decembrie 2002) a fost un scriitor, traducător de limbă engleză şi om politic român, fost deţinut politic în perioada comunistă, membru al Partidului Naţional Liberal, deputat în legislatura 1990 - 1992 şi senator de Timiş în legislatura 1996 - 2000. AGERPRES/(A, AS - autor: Sorin Peneş, editor: Georgiana Tănăsescu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318114">Donald Trump îl acuză pe fostul său avocat Cohen că a minţit pentru a i se reduce pedeapsa</a>                <a class="permalink no-expand" rel="bookmark" title="Donald Trump îl acuză pe fostul său avocat Cohen că a minţit pentru a i se reduce pedeapsa" href="/ro/story/8318114">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele american Donald Trump l-a acuzat joi seara pe fostul său avocat Michael Cohen că a minţit la audierea din aceeaşi zi în cadrul căreia a pledat vinovat, în faţa unei instanţe din Manhattan, cu scopul de a i se reduce pedeapsa, informează AFP.&#39;Este o persoană slabă. Încearcă să obţină reducerea pedepsei. Deci, el minte despre un proiect despre care toată lumea ştie&#39;, a declarat Trump, negând că în timpul campaniei electorale din 2016 ar fi continuat discuţiile despre construcţia unui hotel Trump Tower la Moscova.Michael Cohen a afirmat joi dimineaţă că nu a spus adevărul în faţa Congresului pe tema unei posibile investiţii imobiliare în Rusia, care a fost luată în considerare de Donald Trump, dar care în cele din urmă a fost abandonată la începutul anului 2016.Această nouă turnură în ancheta rusă condusă de procurorul special Robert Mueller constituie o evoluţie potenţial stânjenitoare pentru preşedintele american.&#39;Era un proiect bine cunoscut (...) Nu a durat mult. Nu am condus acest proiect&#39;, a afirmat miliardarul republican înainte de a pleca la summitul G20 în Argentina.&#39;Nu ar fi fost rău dacă l-aş fi făcut&#39;, a adăugat el. &#39;Nu l-am făcut din mai multe motive. Primul, chiar dacă nimeni nu m-a obligat, este că am fost cu adevărat ocupat de campania electorală pentru alegerile prezidenţiale&#39;, a explicat Donald Trump.Vizat într-o serie de dosare penale, Michael Cohen a pledat deja vinovat la sfârşitul lunii august în mai multe capete de acuzare în faţa procurorilor din New York.După ce s-a distanţat de preşedintele american, el cooperează cu procurorul special Robert Mueller, care conduce ancheta privind suspiciunile de complicitate între Moscova şi echipa de campanie a lui Donald Trump în timpul campaniei electorale din 2016. AGERPRES/ (AS-autor: Lilia Traci; editor: Sorin Popescu, editor online: Adrian Dădârlat)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318113">Dăncilă către laureaţii galei &#039;100 pentru Centenar&#039;: Sunteţi adevărate exemple; succesul dumneavoastră e succesul României</a>                <a class="permalink no-expand" rel="bookmark" title="Dăncilă către laureaţii galei &#039;100 pentru Centenar&#039;: Sunteţi adevărate exemple; succesul dumneavoastră e succesul României" href="/ro/story/8318113">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Viorica Dăncilă le-a transmis laureaţilor galei "100 pentru Centenar" că reprezintă adevărate exemple pentru ceilalţi compatrioţi, iar succesul lor este succesul României."Mă bucur să mă alătur galei &#39;100 pentru Centenar&#39;, un eveniment menit să promoveze valorile şi elitele româneşti de peste hotare şi pe cei care reprezintă cu mândrie România în lume. Cu doar câteva ore în urmă am condus şedinţa solemnă de Guvern organizată la Alba Iulia pentru a celebra Ziua Naţională a României şi Centenarul Marii Uniri. Am trăit o mare emoţie dată de însemnătatea istorică a acestui moment şi de oamenii care l-au făcut posibil. Celebrarea Centenarului Marii Uniri este despre conştientizarea idealului naţional şi omagierea liderilor vizionari care l-au făcut posibil în 1918, dar în acelaşi timp despre românii prezentului, care prin ceea ce fac duc mai departe credinţa, valorile, simbolurile şi tradiţiile care ne fac unici în lume. Aceste fire trainice ne leagă şi ne sunt repere indiferent de locurile unde alegem să trăim, să muncim sau să studiem", a declarat Viorica Dăncilă, joi seară, în cadrul galei "100 pentru Centenar", organizată de Ministerul pentru Românii de Pretutindeni.Premierul a adăugat că Centenarul trebuie să ne motiveze "să fim mai buni în ceea ce facem şi să aducem plusvaloare comunităţilor din care facem parte"."Am încredere că celebrarea Zilei Naţionale în an centenar trebuie să unească, pentru că avem cu toţii o misiune de a transmite generaţiilor viitoare moştenirea primită de la înaintaşii noştri. Este un crez comun, ne uneşte credinţa în bine şi forţa creativă a acestui popor, capacitatea românilor de a excela în toate activităţile în care pun suflet şi investesc energie. Sunteţi adevărate exemple pentru noi, iar succesul dumneavoastră este succesul României", a subliniat Dăncilă.La final, prim-ministrul a transmis un mesaj tuturor românilor: "Să ne iubim ţara, să avem încredere că spiritul de unitate, deschiderea spre dialog şi valorile comune reprezintă o fundaţie solidă pentru a construi împreună România pe care ne-o dorim cu toţii pentru generaţiile viitoare. La mulţi ani România, La mulţi ani români!".În cadrul galei au fost omagiaţi 100 de români de succes din diaspora, "adevărate modele de conduită şi implicare în păstrarea şi promovarea identităţii naţionale peste hotare".Proiectul "100 pentru Centenar", iniţiat şi implementat de Ministerul pentru Românii de Pretutindeni, s-a derulat în state ce reunesc importante comunităţi de români: Italia, Spania, Grecia, Marea Britanie, Portugalia, Belgia, Franţa, Germania, SUA şi Israel.La gală participă membri ai Guvernului, parlamentari, ambasadori străini acreditaţi la Bucureşti, reprezentanţi ai cultelor religioase. AGERPRES/(A, AS - autor: Daniel Florea, editor: Andreea Rotaru, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318074">O fotografie despre care se credea că îl reprezintă pe Van Gogh s-a dovedit a fi un portret al fratelui acestuia</a>                <a class="permalink no-expand" rel="bookmark" title="O fotografie despre care se credea că îl reprezintă pe Van Gogh s-a dovedit a fi un portret al fratelui acestuia" href="/ro/story/8318074">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Una dinte cele două fotografii cunoscute despre care se credea că îl reprezintă pe Van Gogh s-a dovedit a fi un portret al fratelui acestuia, a anunţat joi muzeul Van Gogh din Amsterdam, potrivit AFP."O fotografie despre care am presupus mereu că îl reprezenta pe Vincent van Gogh la vârsta de 13 ani s-a dovedit, la o analiză mai amănunţită, că este portretul fratelui acestuia, Theo van Gogh, la vârsta de 15 ani&#39;&#39;, a precizat muzeul într-un comunicat.Fotografia alb-negru reprezintă un tânăr cu părul ondulat şi ochi luminoşi. Era una dintre cele două singure portrete cunoscute ale pictorului şi figurează în numeroase biografii.Cei doi fraţi seamănă foarte mult, dar Theo se deosebea de fratele său mai mare prin trăsăturile delicate şi "prin ochii foarte luminoşi", ca cei ai tânărului din fotografie, precizează muzeul.Vincent Van Gogh, născut în 1853, celebru pentru autoportretele viu colorate realizate în ulei era reticent când venea vorba să fie fotografiat. În ceea ce a rămas acum singura fotografie cunoscută a sa avea 19 ani.Poza lui Theo, realizată de fotograful din Bruxelles Balduin Schwarz, a fost descoperită cu ocazia unei expediţii organizate în 1957 de un cercetător belgian, care a înregistrat-o într-un catalog sub titlul &#39;&#39;Portret al lui Vincent Van Gogh (circa 1886)&#39;&#39;.După ce mai multe voci care şi-au exprimat îndoiala referitoare la identitatea băiatului cu părul ciufulit, cercetătorii au demonstrat că nu este vorba despre Vincent, ci despre fratele său mai mic, Theo, atunci în vârstă de 15 ani, cu care artistul coresponda foarte mult, scrisorile lor devenind celebre în toată lumea.Muzeul a prezentat joi concluziile unui studiu aprofundat şi inedit asupra fotografiei."Când am aflat că este vorba despre o fotografie a străbunicului meu, Theo, şi nu a lui Vincent, am fost surprins, dar sunt fericit că misterul s-a rezolvat&#39;&#39;, a declarat Willem van Gogh, strănepotul lui Theo şi consilier al muzeului Van Gogh, citat în comunicat.&#39;&#39;Datorită acestei descoperiri, am pierdut o amăgire şi am câştigat un portret al lui Theo&#39;&#39;, a declarat directorul muzeului Van Gogh, Axel Ruger."În definitiv ne aflăm din nou în situaţia de dinaintea identificării greşite din 1957 - cu o singură fotografie a tânărului Vincent van Gogh, la vârsta de 19 ani&#39;&#39;.AGERPRES/(AS-autor: Simona Tatu, editor: Codruţ Bălu, editor online: Adrian Dădârlat) Sursa foto: vangoghmuseum.nl</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318073">Canada impune sancţiuni împotriva a 17 saudiţi suspectaţi de implicare în uciderea jurnalistului Khashoggi</a>                <a class="permalink no-expand" rel="bookmark" title="Canada impune sancţiuni împotriva a 17 saudiţi suspectaţi de implicare în uciderea jurnalistului Khashoggi" href="/ro/story/8318073">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Canada a anunţat joi sancţiuni împotriva a 17 saudiţi "suspectaţi că ar fi responsabili sau complici în asasinarea" jurnalistului Jamal Khashoggi, ucis pe 2 octombrie în consulatul saudit din Istanbul, relatează AFP."Aceste sancţiuni au ca efect îngheţarea activelor în Canada ale acestor persoane", precum şi interzicerea "accesului acestora pe teritoriul Canadei", a declarat ministrul canadian de externe, Chrystia Freeland.Şefa diplomaţiei canadiene a făcut acest anunţ la Buenos Aires, unde îl însoţeşte pe premierul Justin Trudeau, acesta urmând să participe la summit-ul G20, la fel ca prinţul moştenitor al Arabiei Saudite, Mohammed bin Salman.Potrivit mai multor mass-media americane, CIA consideră că asasinatul a fost executat la ordinul tânărului lider saudit.Cele 17 persoane vizate de Ottawa sunt fie apropiaţi ai prinţului saudit, fie membri ai comandoului trimis la Istanbul pentru a-l ucide pe jurnalist, un critic al conducerii saudite."Nu suntem mulţumiţi de explicaţiile oferite de Arabia Saudită", a declarat ministrul în timpul unei conferinţe de presă în capitala Argentinei."Canada continuă să solicite o anchetă credibilă şi independentă. Cei responsabili pentru uciderea lui Jamal Khashoggi trebuie traşi la răspundere şi aduşi în faţa justiţiei", a mai spus ea.Procurorul general al Arabiei Saudite a inculpat până acum 11 persoane - dintr-un total de 21 de suspecţi - şi a cerut pedeapsa cu moartea pentru cinci dintre aceştia, însă a eliminat orice vină a prinţului moştenitor.Ottawa urmează astfel exemplul Parisului şi al Berlinului, care au anunţat sancţiuni similare cu o săptămână în urmă. Pe 15 noiembrie, Statele Unite au anunţat de asemenea sancţiuni financiare - inclusiv îngheţarea activelor americane - împotriva a 17 oficiali saudiţi.AGERPRES/(AS - autor: Mihaela Moise, editor: Sorin Popescu, editor online: Adrian Dădârlat)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318072">#CentenarulMariiUniri Alba: Marşul Unirii, organizat de Platforma Unionistă 2012; sunt aşteptaţi mii de participanţi</a>                <a class="permalink no-expand" rel="bookmark" title="#CentenarulMariiUniri Alba: Marşul Unirii, organizat de Platforma Unionistă 2012; sunt aşteptaţi mii de participanţi" href="/ro/story/8318072">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mii de români sunt aşteptaţi să ia parte, pe 1 Decembrie, la Alba Iulia, la Marşul Unirii, organizat de Platforma Unionistă Acţiunea 2012, organizatorii dând asigurări că evenimentul se va desfăşura în ordine şi că nu vor avea loc proteste, se arată într-un comunicat transmis AGERPRES.Potrivit sursei citate, Marşul Unirii va începe la ora 8.00, la gara feroviară şi va reface atmosfera de acum 100 de ani, urmând să fie fluturate steaguri tricolore cu denumirea localităţilor din care vin participanţii."La eveniment vor participa peste 15.000 de basarabeni şi nord-bucovineni, membri ai Diasporei, dar şi români din Maramureş, Covasna veniţi pe jos sau cu căruţele, întocmai ca la 1918. De peste Prut vor participa la evenimentul istoric peste 7000 de români. (...) Traseul Marşului Unirii are 6 kilometri şi se va desfăşura pe traseul Gara Alba Iulia - Bulevardul Ferdinand - str. Tudor Vladimirescu - str. Emil Racoviţă - Bulevardul Republicii - Calea Moţilor - strada Doctor Ion Raţiu - Bulevardul Horea - Piaţa Tricolorul - strada Unirii", se arată în comunicatul citat.Preşedintele Acţiunii 2012, George Simion, a precizat că participanţii vor purta şi un steag de 100 de metri, dar vor flutura şi steaguri de patru metri, identice cu cele din 1918."Marşul Unirii este prima acţiune din programul oficial al zilei de 1 decembrie. Vrem să ne facem intrarea într-un stil care defineşte orice român şi să participăm la manifestările organizate în cinstea zilei naţionale. Toate grupurile, venite din întreaga ţară, se reunesc până la ora 8:00 în faţa Gării. Vom avea un steag cu care am început Anul Centenarului pe 1 ianuarie, de 100 de metri, steaguri de 4 metri cu care se va flutura de-a lungul marşului, identice cu cele din 1918", a declarat George Simion, preşedintele Acţiunii 2012 în cadrul unei unei conferinţe de presă care a avut loc joi la Alba Iulia, citat în comunicatul de presă.Potrivit sursei citate, în faţa gării feroviare din Alba Iulia vor ajunge şi cele trei autocare tricolore, care au însoţit Caravana Unirii şi care prezintă o expoziţie cu 100 de simboluri ale Marii Uniri din 1918, aceasta putând fi vizitată de către cei prezenţi în capitala Unirii pe 1 Decembrie.Liderul Acţiunii 2012, George Simion, a dat asigurări că marşul se va desfăşura în ordine şi că participanţii nu vor protesta împotriva nimănui, făcând referire la informaţiile legate de eventuale proteste anunţate pentru ziua de 1 Decembrie."Putem face diferenţa între un protest şi o sărbătoare naţională. Avem 364 de zile ca să protestăm şi împotriva guvernului, şi împotriva jandarmeriei, şi împotriva oricărei instituţii a statului român care nu funcţionează cum trebuie, dar 1 decembrie este ziua noastră naţională. E ziua în care s-a definit România întreagă. Noi, ca principal organizator al Marşului Unirii ne-am asumat legal consecinţele acestei manifestări, garantăm că totul se va desfăşura în bună ordine şi nu vom protesta împotriva nimănui. Protestele sunt justificate, dar în oricare zi a anului&#39;&#39;, a arătat liderul Platformei Unioniste Acţiunea 2012. AGERPRES (AS-autor: Gina Ştefan, editor: Karina Olteanu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318071">ISU Alba: Forţe şi mijloace de la 17 inspectorate pentru situaţii de urgenţă, pregătite să intervină vineri şi sâmbătă</a>                <a class="permalink no-expand" rel="bookmark" title="ISU Alba: Forţe şi mijloace de la 17 inspectorate pentru situaţii de urgenţă, pregătite să intervină vineri şi sâmbătă" href="/ro/story/8318071">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Forţe şi mijloace de la 17 inspectorate pentru situaţii de urgenţă din ţară sunt pregătită să intervină şi să acopere toate tipurile de risc ce ar putea apărea vineri şi sâmbătă, la Alba Iulia, informează un comunicat al Inspectoratului pentru Situaţii de Urgenţă (ISU) Alba, remis joi AGERPRES."Pentru zilele de 30 noiembrie şi 1 decembrie a.c., când vor avea loc manifestările cu public numeros, pentru a creşte eficienţa şi rapiditatea intervenţiilor, avem pregătite forţe şi mijloace de la 17 inspectorate pentru situaţii de urgenţă cu 20 ofiţeri, 314 subofiţeri, 9 medici şi 9 asistenţi medicali, 14 autospeciale de intervenţie, 11 autospeciale de transport personal şi victime multiple (ATPVM), 3 ambulanţe SMURD de terapie intensivă, 9 ambulanţe SMURD tip B2, 5 autospeciale Chimic, Biologic, Radiologic şi Nuclear (C.B.R.N.) şi 18 echipe evacuare intervenţie, care să intervină zilnic, pentru limitarea şi înlăturarea efectelor eventualelor situaţii de urgenţă. Suplimentar, putem mobiliza, dacă situaţia o impune, un număr suficient de profesionişti, astfel încât să acoperim toate tipurile de risc ce pot apărea în acestă perioadă", precizează sursa citată.La ceremonialul de depunere de coroane ce va avea loc vineri vor participa 38 de cadre militare, iar sâmbătă, 96 de cadre militare (cu echipament tip Nomex - stingere incendii, SMURD şi costum Izoterm) cu 18 autospeciale, vor defila alături de jandarmi, poliţie şi efectivele Ministerului Apărării Naţionale.Un aflux mare de vizitatori este aşteptat în aceste zile în municipiul Alba Iulia, cu ocazia Centenarului Marii Uniri. AGERPRES / (AS - autor: Cristina Matei, editor: Marius Frăţilă, editor online: Ada Vîlceanu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318040">Pink Martini aduce colinde franţuzeşti, italiene şi cântece chinezeşti de Anul Nou - în weekend, la Sala Palatului</a>                <a class="permalink no-expand" rel="bookmark" title="Pink Martini aduce colinde franţuzeşti, italiene şi cântece chinezeşti de Anul Nou - în weekend, la Sala Palatului" href="/ro/story/8318040">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pink Martini revine la Bucureşti pentru două concerte, sâmbătă şi duminică, la Sala Palatului, care aduc, în premieră în România, colecţia de cântece de iarnă pe care formaţia le-a cules din întreaga lume, informează un comunicat Events, transmis AGERPRES."De la colinde ucrainene, franţuzeşti, italiene, la cântece de iarnă din Israel, Scoţia sau Germania şi cântece chinezeşti de Anul Nou, ori celebrul White Christmas cântat în limba japoneză, toate vor răsuna pe scena Sălii Palatului, într-o splendoare muzicală", se arată în comunicatul citat.Pentru concertul de sâmbătă invitat special va fi Nicoleta Nucă, iar Loredana va urca pe scenă, ca invitată specială, duminică, precizează organizatorii.Ambele spectacole vor începe la ora 20,00, accesul publicului în incinta Sălii Palatului urmând a fi făcut de la ora 19,00.Reprezentaţia de sâmbătă este sold out, dar bilete pentru concertul de duminică mai pot fi achiziţionate din reţeaua Eventim (magazinele Germanos, Vodafone, Orange, Domo, librăriile Humanitas, librăriile Cărtureşti) sau online de pe www.eventim.ro. Biletele au preţuri cuprinse între 130 de lei şi 290 de lei.Trupa a luat naştere în Portland, Oregon, oraşul natal al lui Thomas Lauderdale, liderul Pink Martini, în 1994, cu dorinţa de a face muzică şi nu zgomot. De atunci au trecut mai bine de douăzeci de ani, iar mica orchestra de 12 artişti îşi cântă atât melodiile proprii, cât şi reinterpretări ale unor piese celebre ce garantat vor face spectatorii să îşi aducă la concert pantofii de dans, spun organizatorii. AGERPRES/(AS - autor: Petronius Craiu, editor: Andreea Rotaru, editor online: Ada Vîlceanu) Sursa foto: Pink Martini/Facebook</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318037">Ministerul Sănătăţii: 11 persoane de la Secţia neonatologie a Spitalului &quot;Panait Sîrbu&quot;, purtătoare de stafilococ auriu; controale în toate maternităţile</a>                <a class="permalink no-expand" rel="bookmark" title="Ministerul Sănătăţii: 11 persoane de la Secţia neonatologie a Spitalului &quot;Panait Sîrbu&quot;, purtătoare de stafilococ auriu; controale în toate maternităţile" href="/ro/story/8318037">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Unsprezece persoane din Secţia de neonatologie a Spitalului Clinic de Obstetrică-Ginecologie "Prof. Dr. Panait Sîrbu" sunt purtătoare de stafilococ auriu MRSA, la această maternitate fiind în derulare un control al Direcţiei de Sănătate Publică a Municipiului Bucureşti (DSPMB), se arată într-un comunicat al Ministerului Sănătăţii remis joi AGERPRES.Potrivit sursei citate, după ce Spitalul Clinic de Urgenţă "Grigore Alexandrescu" a semnalat DSPMB depistarea unor pacienţi copii cu infecţii stafilococice născuţi în Maternitatea "Panait Sîrbu", au fost făcute verificări la Spitalul "Grigore Alexandrescu". Reprezentanţii DSPMB au constatat că începând din 24 octombrie aici au fost internaţi 15 pacienţi copii provenind de la Maternitatea "Panait Sîrbu", dintre care 12 au fost confirmaţi cu stafilococ auriu MRSA, pentru doi copii se aşteaptă rezultatele probelor iar un copil nu a fost confirmat cu MRSA.În prezent mai sunt internaţi la Spitalul "Grigore Alexandrescu" opt dintre copiii provenind de Maternitatea "Panait Sîrbu".Totodată, reprezentanţii DSPMB au făcut verificări şi la Spitalul "Panait Sîrbu" şi au solicitat conducerii un punct de vedere referitor la situaţia semnalată.Inspectorii sanitari au fost informaţi că pentru limitarea focarelor au fost luate mai multe măsuri, printre care: reinstruirea personalului medico-sanitar cu privire la respectarea procedurilor de curăţenie, dezinfecţie şi dezinfecţie terminală; limitarea internărilor în Spitalul Clinic de Obstetrică-Ginecologie "Prof. Dr. Panait Sîrbu" pentru o perioadă de 14 zile, între 14 şi 28 noiembrie, pentru a se efectua după externarea pacientelor lucrări etapizate pentru curăţenie, dezinfecţie şi dezinfecţie terminală a tuturor spaţiilor din Pavilionul A - Obstetrică-Ginecologie 1, Neonatologie, ATI, Bloc Operator, Sala Naşteri.De asemenea, au fost recoltate exudate nazale de la 49 de persoane din Secţia de neonatologie (din totalul de 55 persoane); pentru 38 de persoane s-au obţinut rezultatele probelor recoltate, care au relevat că 11 sunt purtătoare de stafilococ auriu MRSA, restul de 27 fiind negative. Urmează a fi recoltate şi de la celelalte persoane. Rezultatele exudatelor nazale au fost înaintate către Secţia de neonatologie, cu recomandarea conform ghidurilor internaţionale privind decolonizarea purtătorilor, se precizează în comunicatul citat.DSPMB a recomandat continuarea măsurilor instituite de către unitatea sanitară referitoare la respectarea procedurilor de curăţenie, dezinfecţie/dezinfecţie ciclică/dezinfecţie terminală, cu menţiunea că toate aceste manopere vor fi completate în graficele de curăţenie şi dezinfecţie, precum şi limitarea internărilor pentru această perioadă cu respectarea unor criterii referitoare la asigurarea urgenţelor medico-chirurgicale.Direcţia a mai recomandat: instituirea tratamentului purtătorilor de stafilococ auriu MRSA conform buletinelor de analiză şi antibiogramelor; efectuarea recontrolului după terminarea tratamentului; purtarea corectă de către întregul personal a echipamentului de protecţie de unică folosinţă, cu precădere a măştilor de tip chirurgical; respectarea regulilor de igienă a mâinilor şi a Precauţiunilor Universale şi de Contact; anunţarea telefonică imediată la DSPMB a oricărei suspiciuni de colonizare atât la mame sau lehuze, cât şi la personalul medico-sanitar.Inspectorii sanitari din DSPMB efectuează în această perioadă un control în maternităţile publice şi private din Bucureşti. Sunt verificate condiţiile igienico-sanitare, respectarea protocoalelor de sterilizare, dezinfecţie, instruirea personalului medical privind respectarea regulilor de igienă a mâinilor şi a Precauţiunilor Universale şi de Contact, precum şi respectarea circuitelor pentru pacienţi. Controlul inspectorilor sanitari se va extinde în toate maternităţile din ţară. AGERPRES/(AS, autor: Cristina Matei, editor: Antonia Niţă, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318035">CCR: Colegiul de conducere al ÎCCJ nu poate prelua atribuţii jurisdicţionale ce ţin de competenţa primară a puterii judecătoreşti / (motivare)</a>                <a class="permalink no-expand" rel="bookmark" title="CCR: Colegiul de conducere al ÎCCJ nu poate prelua atribuţii jurisdicţionale ce ţin de competenţa primară a puterii judecătoreşti / (motivare)" href="/ro/story/8318035">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Colegiul de conducere al Înaltei Curţi de Casaţie şi Justiţie nu poate prelua atribuţii jurisdicţionale din chiar sfera de competenţă primară a puterii judecătoreşti, precizează Curtea Constituţională în motivarea deciziei prin care a stabilit că există conflict juridic de natură constituţională între Parlament şi ÎCCJ pe tema constituirii completurilor de 5 judecători.&#39;&#39;Or, în cauză, se impută faptul că, pe de o parte, hotărârile Colegiului de conducere nr. 3/2014 şi nr. 89/2018 au normat aspecte care vizează activitatea jurisdicţională a instanţei şi, pe de altă parte, modul, contrar voinţei legiuitorului, de interpretare a legii. Astfel, prin actele Colegiului de conducere - acte administrative unilaterale cu caracter normativ - privind compunerea completurilor de 5 judecători la care completurile înseşi au trebuit implicit să achieseze s-a ajuns la poziţionarea instituţiei în sine a Înaltei Curţi de Casaţie şi Justiţie într-o paradigmă, care pune în discuţie atât depăşirea competenţelor sale constituţionale, cât şi plasarea sa în afara ordinii normative constituţionale&#39;&#39;, se arată în motivare.Totodată, CCR este de părere că actele adoptate în acest caz de Colegiul de conducere al ÎCCJ exprimă, în realitate, o luare de poziţie a Instanţei supreme faţă de actul aprobat de Parlament.&#39;&#39;Curtea reţine că nu este vorba doar de utilizarea unui temei regulamentar deficitar în adoptarea hotărârilor Colegiului de conducere sau de o simplă eroare regulamentară de apreciere asupra conţinutului legii, întrucât actele adoptate nu numai că nu vizează competenţa administrativă a Colegiului, pentru a fi considerate simple încălcări ale legii, dar exprimă, în realitate, o luare de poziţie a Instanţei supreme faţă de actul adoptat de Parlament, ce poate avea consecinţe asupra corectei evaluări atât a principiului separaţiei şi echilibrului puterilor în stat, cât şi a dreptului constituţional la un proces echitabil, din perspectiva imparţialităţii obiective a ÎCCJ&#39;&#39;, se menţionează în motivare. AGERPRES/(AS - autor: Mihai Stoica, editor: Georgiana Tănăsescu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318009">Ministrul german de externe face apel la efectuarea de &#039;&#039;paşi concreţi&#039;&#039; pentru detensionarea relaţiilor ruso-ucrainene</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul german de externe face apel la efectuarea de &#039;&#039;paşi concreţi&#039;&#039; pentru detensionarea relaţiilor ruso-ucrainene" href="/ro/story/8318009">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul german de externe Heiko Maas a făcut apel joi la efectuarea de &#39;&#39;paşi concreţi&#39;&#39; în direcţia detensionării relaţiilor dintre Ucraina şi Rusia, apel lansat în cadrul unei întâlniri la Berlin cu premierul ucrainean Volodimir Groisman, relatează agenţia DPA.Duminică, Rusia a sechestrat trei nave ucrainene în largul peninsulei Crimeea, teritoriu ucrainean anexat de Moscova în 2014. Paza de coastă rusească a deschis focul şi a capturat navele ucrainene în strâmtoarea Kerci, care leagă Marea Azov de Marea Neagră.&#39;&#39;Trebuie să prevenim un nou conflict permanent în Marea Azov, nu dorim o militarizare a conflictului. Trebuie să fie acum ora diplomaţiei, avem nevoie de paşi concreţi către dezescaladarea&#39;&#39; situaţiei, a declarat Maas.Tot joi, cancelarul german Angela Merkel i-a cerut Rusiei să permită accesul nerestricţionat în Marea Azov, precizând că va discuta despre incident cu preşedintele rus Vladimir Putin la summit-ul G20 de la Buenos Aires.Preşedintele ucrainean Petro Poroşenko a făcut apel la Angela Merkel să intervină în problema conflictului. &#39;&#39;În 2015, prin negocierile ei de la Minsk, ne-a salvat deja ţara o dată. Sperăm că ne susţine la fel din nou împreună cu aliaţii noştri&#39;&#39;, a declarat Poroşenko în ediţia de joi a cotidianului german de largă circulaţie Bild.Poroşenko s-a referit la acordul de pace dintre rebelii susţinuţi de Rusia şi forţele guvernamentale în estul Ucrainei, document semnat în capitala belarusă, Minsk, cu medierea Germaniei şi a Franţei.AGERPRES/(AS - autor: Angela Sârbu, editor: Sorin Popescu, editor online: Adrian Dădârlat)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318007">#CentenarulMariiUniri/Argeş: Generalul de brigadă în retragere Constantin Năstase, în vârstă de 103 ani, celebrat cu ocazia Centenarului</a>                <a class="permalink no-expand" rel="bookmark" title="#CentenarulMariiUniri/Argeş: Generalul de brigadă în retragere Constantin Năstase, în vârstă de 103 ani, celebrat cu ocazia Centenarului" href="/ro/story/8318007">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">&#39;&#39;Un General cât un Centenar, celebrat de Consiliul Judeţean Argeş&#39;&#39; este deviza cu care generalul de brigadă în retragere Constantin Năstase a fost celebrat de către autorităţi, în cadrul unei ceremonii care a avut loc, joi, la Muzeul Cula Racoviţa din Mioveni.Constantin Năstase are 103 ani, iar locul unde a avut loc ceremonia nu a fost ales întâmplător, Muzeul Cula Racoviţa constituie creaţia generalului Năstase şi prezintă o parte din viaţa acestuia.&#39;&#39;Pentru devotamentul şi pasiunea cu care a împărtăşit tinerelor generaţii spiritul şi mândria de a fi argeşean, pentru promovarea identităţii şi unităţii poporului român, punând la loc de cinste istoria şi cultura naţională, preşedintele Consiliului Judeţean Argeş, Dan Manu, i-a înmânat generalului Năstase Diploma Omagială, Medalia Centenară şi Tricolorul Regal, pe care generalul l-a îmbrăţişat şi l-a sărutat&#39;&#39;, se arată într-un comunicat al CJ Argeş.În document se mai arată că generalul Constantin Năstase a participat la manifestările organizate de autorităţile judeţene în acest an, cu prilejul Centenarului."În luna august, a semnat &#39;Chemarea de la Goleşti&#39;, iar Consiliul Judeţean Argeş i-a înmânat trofeul &#39;Personalitatea Anului Centenar&#39;. La Mioveni, alături de preşedintele Dan Manu a fost primarul Ion Georgescu. De asemenea, au participat studenţi ai Facultăţii de Istorie din cadrul Universităţii din Piteşti şi elevi ai Şcolii Militare de Maiştri Militari şi Subofiţeri a Forţelor Terestre "Basarab I" din Piteşti, împreună cu elevi din Mioveni, care au avut ocazia să afle amănunte despre istoria trăită de un erou al Argeşului&#39;&#39;, precizează CJ Argeş."Armata a făcut România Mare în Primul Război Mondial", au fost cuvintele generalului la acel eveniment.Acesta a mai spus că înainte românii erau mai uniţi şi mai patrioţi. În An Centenar, generalul îi îndeamnă pe români să fie precum au fost înaintaşii noştri, patrioţi şi iubitori de ţară.&#39;&#39;Să ne iubim şi să fim ca fraţii!", a conchis generalul Năstase.Constantin Năstase s-a născut pe 3 iunie 1915 în Mioveni şi este absolvent al Şcolii Normale "Carol I" din Câmpulung Muscel. A luptat în cel de-Al Doilea Război Mondial, participând la campania din Est de la început, din iunie 1941, şi până la întoarcerea în ţară, în anul 1944. A luptat ca ofiţer al Armatei Române în bătălia pentru Odessa şi în confruntarea de la Cotul Donului. Ulterior, a devenit profesor de matematică şi fizică, după absolvirea Facultăţii de Matematică şi Fizică a Universităţii din Bucureşti. AGERPRES/(AS-autor: Cornelia Dumitru, editor: Karina Olteanu, editor online: Ada Vîlceanu) Sursa foto: Mioveni Arges/Facebook</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8318005">Preşedintele Donald Trump anunţă că anulează întâlnirea cu Vladimir Putin în marja summitului G20</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele Donald Trump anunţă că anulează întâlnirea cu Vladimir Putin în marja summitului G20" href="/ro/story/8318005">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele american Donald Trump a anunţat joi că îşi anulează întâlnirea cu omologul său rus Vladimir Putin, prevăzută în marja summitului G20 de la Buenos Aires (Argentina), menţionând actuala criză în Ucraina, potrivit AFP, Reuters şi dpa.&#39;&#39;Pe baza faptului că navele şi marinarii nu au revenit în Ucraina din Rusia, am decis că pentru toate părţile interesate ar fi mai bine să-mi anulez întâlnirea mea prevăzută cu Vladimir Putin în Argentina&#39;&#39;, a anunţat Donald Trump într-o postare pe Twitter scrisă la bordul avionului care îl duce la Buenos Aieres. &#39;&#39;Aştept cu nerăbdare un summit semnificativ (americano-rus) imediat ce situaţia actuala va fi soluţionată&#39;&#39;, mai spune în mesajul său Donald Trump.Donald Trump ameninţase anterior Moscova că s-ar putea să nu se întâlnească cu Putin din cauza incidentului armat între Rusia şi Ucraina în Marea Neagră. Totuşi, înainte de a se îmbarca pentru zborul către Argentina, el declarase presei că va avea în avion un raport complet asupra acestui incident şi că în urma acestuia va decide dacă se întâlneşte sau nu cu preşedintele rus.Confruntarea între Ucraina şi Rusia, reactivată de interceptarea prin forţă şi sechestrarea duminica trecută în largul Crimeii a trei nave militare ucrainene, s-a repercutat astfel asupra întrevederii Putin-Trump la summitul G20 din Buenos Aires. Toţi cei 24 de marinari ucraineni capturaţi la bordul navelor au fost plasaţi în arest preventiv pentru 60 de zile de către Rusia, iar joi s-a aflat că ei au fost transferaţi din Crimeea - unde au fost duşi iniţial - la Moscova, în închisoarea Lefortovo. AGERPRES/ (AS-autor: Lilia Traci, editor: Sorin Popescu, editor online: Gabriela Badea)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-11-29T17:10:15Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8317968">Istoricul Mirela Popa-Andrei: Documentarul AGERPRES &quot;Marea Unire - România, la 100 de ani&quot;, un film eveniment</a>                <a class="permalink no-expand" rel="bookmark" title="Istoricul Mirela Popa-Andrei: Documentarul AGERPRES &quot;Marea Unire - România, la 100 de ani&quot;, un film eveniment" href="/ro/story/8317968">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Istoricul Mirela Popa-Andrei consideră că documentarul AGERPRES "Marea Unire - România, la 100 de ani" este un film eveniment, care tratează actul Marii Uniri de la 1 Decembrie 1918, dar şi o bucată mai îndelungată din istoria poporului român."Este, aş putea spune, un film eveniment. (...) Este un film documentar de excepţie şi sper că la finalul lui să-mi puteţi da dreptate. E un film documentar al cărui subiect central, cum titlul spune, este Marea Unire, însă filmul nu se opreşte doar la acest moment istoric al Marii Uniri. În cadrul acestui film sunt surprinse şi momente din acţiunile, actele premergătoare Marii Uniri. (...) Filmul am putea spune că tratează istoria poporului român în durată lungă, cel puţin pentru un secol", a declarat, joi, cu ocazia proiecţiei documentarului, Mirela Popa-Andrei, cercetător ştiinţific la Institutul de Istorie &#39;George Bariţiu&#39; din Cluj-Napoca.Documentarul AGERPRES "Marea Unire - România, la 100 de ani" a fost proiectat, joi, la Cinematograful Victoria din Cluj-Napoca, în cadrul evenimentului "Historia magistra vitae", organizat de Direcţia Judeţeană pentru Sport şi Tineret Cluj. Documentarul "Marea Unire - România, la 100 de ani" este o invitaţie la o călătorie emoţionantă şi captivantă, trăită şi nu doar povestită de oameni pentru care România înseamnă şi o colecţie de momente istorice importante în naşterea acestui stat."Practic, AGERPRES a mers pe urmele celor care au înfăptuit Unirea: în Basarabia, Bucovina de Nord şi Transilvania, iar urmaşii celor care au pus umărul la reîntregirea ţării deschid culisele celui mai important moment istoric. Prin vocea celor care povestesc, descoperim că suntem o naţiune fără graniţe. România, la 100 de ani aduce cu sine o istorie care continuă să se scrie", se afirmă într-o informare a Direcţiei Judeţene pentru Sport şi Tineret Cluj. AGERPRES / (A - autor: Marius Septimiu Avram, editor: Marius Frăţilă, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8317967">MAE - Atenţionare de călătorie pentru Grecia: Se înrăutăţeşte vremea; prognoză de ploi şi furtuni</a>                <a class="permalink no-expand" rel="bookmark" title="MAE - Atenţionare de călătorie pentru Grecia: Se înrăutăţeşte vremea; prognoză de ploi şi furtuni" href="/ro/story/8317967">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe informează cetăţenii români care se află, tranzitează sau doresc să călătorească în Republica Elenă că Serviciul de Meteorologie grec a transmis o atenţionare de înrăutăţire a vremii începând cu data de 29 noiembrie.Sunt prognozate ploi şi furtuni, cu intensificări ale vântului - care va ajunge până la 8 Beaufort (viteză de aproximativ 75 km/h şi valuri cu creastă arcuită de peste 6 - 7 metri), se precizează într-un comunicat al MAE transmis joi AGERPRES.Detalii despre evoluţia vremii se pot obţine accesând portalurile http://www.meteoalarm.eu/ro_RO/0/0/GR-Grecia.html şi http://www.hnms.gr/emy/en/index_html.Cetăţenii români pot solicita asistenţă consulară la numerele de telefon ale Ambasadei României la Atena: +302106728879, +302106728875 şi cel al Consulatului General la Salonic: +302310340088, apelurile fiind redirecţionate către Centrul de Contact şi Suport al Cetăţenilor Români din Străinătate şi preluate de operatorii Call Center în regim de permanenţă. De asemenea, cetăţenii români care se confruntă cu o situaţie cu caracter de urgenţă au la dispoziţie şi telefonul de permanenţă al Ambasadei României în Republica Elenă: +306978996222 şi cel al Consulatului General al României la Salonic: +306906479076.Ministerul Afacerilor Externe recomandă consultarea paginilor de Internet http://atena.mae.ro, http://salonic.mae.ro, www.mae.ro şi reaminteşte faptul că cetăţenii români care călătoresc în străinătate au la dispoziţie aplicaţia "Călătoreşte în siguranţă" care oferă informaţii şi sfaturi de călătorie. AGERPRES/(AS - editor: Andreea Rotaru, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8317966">#CentenarulMariiUniri Covasna: Cei 100 de români care au refăcut &quot;Drumul Unirii&quot; cu căruţele au ajuns în judeţul Alba</a>                <a class="permalink no-expand" rel="bookmark" title="#CentenarulMariiUniri Covasna: Cei 100 de români care au refăcut &quot;Drumul Unirii&quot; cu căruţele au ajuns în judeţul Alba" href="/ro/story/8317966">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei o sută de români din judeţul Covasna care au pornit duminica trecută într-un marş către Alba Iulia, reconstituind traseul parcurs de străbunii lor care au participat la Marea Adunare Naţională de la 1 Decembrie 1918, au ajuns joi în judeţul Alba.Delegaţia, formată din reprezentanţi ai comunităţilor româneşti din zona Sfântu Gheorghe, Covasna şi Întorsura Buzăului, au străbătut cu căruţele şi pe jos peste 200 de kilometri, iar prin judeţele prin care au trecut au fost întâmpinaţi cu pâine şi sare, dar şi cu foarte mult entuziasm."Acest marş pornit din Vâlcele reconstituie un drum făcut în urmă cu 100 de ani de un grup de români plecaţi tot din Vâlcele despre care viceprimarul comunei Nicolae Cucu a aflat din arhiva localităţii şi şi-a dorit ca în an Centenar să sărbătorească urmând exemplul celor care atunci, în condiţii vitrege, au reuşit să fie prezenţi la înfăptuirea visului de aur de la Alba Iulia, pornind pe jos ori cu căruţele. De la gând la faptă este un pas când mai găseşti măcar un om căruia să-i surâdă ideea. Marian Ştiopu - director executiv la Direcţia Judeţeană pentru Sport şi Tineret, este cel care a susţinut această idee care pe mulţi i-ar speria. Pentru că nu-i uşor de coordonat un proiect de asemenea dimensiuni în care nu implici doar oameni, autovehicule, căruţe, ci şi animale pe care nu poţi întotdeauna să le dresezi după bunul plac. Astfel cei care s-au deplasat cu căruţele şi-au lăsat încrederea şi răbdarea în mersul cailor care s-au deplasat când cu 7 km pe oră, când cu 15 km pe oră", scrie poeta Mihaela Aionesei, una dintre participantele la marş, în jurnalul on-line pe care l-a ţinut pe tot parcursul săptămânii.Aceasta mărturisea, printre altele, că a trăit "momente înălţătoare" şi foarte emoţionante."Am văzut familii de români care ne aşteaptau cu copii mici în ploaie cu steguleţe tricolore. Bunici stând în poartă pentru a ne face cu mâna. Bătrâni lăcrimând care-şi făceau semnul crucii. Puţini şoferi au fost care întâmpinându-ne pe drum nu au claxonat în semn de solidaritate cu noi. Clopotele bisericilor din Fiser, Buneşti (Braşov) au răsunat prelung ca într-o zi de mare sărbătoare. Aşa cum au bătut şi inimile celor care ne-au întâmpinat cu flori, steguleţe, emoţie, dragoste, admiraţie, respect, de parcă veneam din altă parte de lume (...) La biserica Sf. Nicolae din Rupea am fost întâmpinaţi regeşte. Încă de la intrare s-a simţit atmosfera de sărbătoare. Nu era poartă în care să nu ne aştepte, să ne zâmbească, să ne salute cineva (...) În poarta bisericii ne aşteptau preoţii, oficialităţile, nelipsita pâine coaptă în vatra românească, sarea scoasă din măduva pământului, dar curtea...În curtea bisericii n-aveai loc să arunci un ac. Parcă Dumnezeu adunase toată suflarea românească din acea localitate, tot soarele, tot roşul, galbenul şi albastrul strămoşesc", mai scria aceasta.Mihaela Aionesei nota, de asemenea, într-una din zile, că "România nu e pierdută" atât timp cât există români dispuşi să străbată sute de kilometri până la Alba Iulia, locul în care s-a săvâşit Marea Unire în urmă cu o sută de ani."De azi dimineaţă lacrimile nu mi se mai usucă şi nu mi-e ruşine să spun că plâng pentru românii mei, plâng pentru Ţara mea care merita o soartă mai bună la împlinirea a 100 de ani (...) Cât încă sunt români dornici să ajungă pe jos în frig şi ninsoare tocmai de la Chişinău să ajungă la Alba Iulia, România nu-i pierdută! (...) Acest Marş nu reface doar drumul către Alba, reface legături de sânge care s-au pierdut în timp şi, cel mai important, ne face pe noi cei din Covasna, auziţi", a mai scris aceasta.Marşul a fost organizat de Prefectura Covasna şi Direcţia Judeţeană de Sport şi Tineret Covasna, în parteneriat cu mai multe organizaţii non-guvernamentale, a primăriilor implicate şi a Prefecturilor Braşov, Sibiu, Mureş şi Alba, şi este finanţat de Ministerul Culturii şi Identităţii Naţionale. AGERPRES / (AS - autor: Oana Mălina Negrea, editor: Marius Frăţilă, editor online: Ada Vîlceanu) Sursa foto: Maramures Centenar/Facebook</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8317965">Iohannis despre apelul la pace făcut de Dăncilă: O să îi răspund</a>                <a class="permalink no-expand" rel="bookmark" title="Iohannis despre apelul la pace făcut de Dăncilă: O să îi răspund" href="/ro/story/8317965">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis a afirmat joi că îi va răspunde premierului Viorica Dăncilă la "apelul la pace" adresat din plenul reunit al Parlamentului."O să îi răspund", a declarat şeful statului, întrebat cu privire la invitaţia la pace făcută miercuri, în plenul Parlamentului, de premierul Viorica Dăncilă.Iohannis a precizat că mesajul său din Legislativ a reflectat aşteptările românilor de Centenar."Acum cred că e bine să facem deosebirea dintre circ, scandal politic şi aşteptările românilor. Ce am spus eu acolo reflectă aşteptările a milioane de români acum, de Centenar. Este evident că, la un moment festiv, într-o şedinţă solemnă, evocăm trecutul, evocăm realizările României şi ale românilor, şi avem ce evoca în 100 de ani. Avem rezultate remarcabile, dar şi acolo unde aşteptările sunt mari şi politicienii livrează puţin, acest lucru trebuie spus pentru a crea un cadru pentru mai bine", a subliniat Iohannis, într-o declaraţie susţinută la Palatul Cotroceni.Miercuri, prim-ministrul Viorica Dăncilă i-a adresat un mesaj de "pace politică" preşedintelui Klaus Iohannis, subliniind că, indiferent de mizele politice sau electorale, au datoria de a coopera şi colabora."Dragi compatrioţi, în această şedinţă solemnă a Centenarului Marii Uniri adresez un mesaj de pace politică şi către preşedintele României, domnul Klaus Iohannis. Aşa cum am spus de-a lungul întregului meu mandat, am convingerea că, indiferent de mizele politice sau electorale pe care le avem în faţă, în calităţile oficiale pe care le avem ca prim-ministru sau ca preşedinte avem datoria de a coopera, de a colabora între noi. Este o datorie dincolo de orice miză personală, este o datorie faţă de români şi faţă de România, este momentul să ne bucurăm de consens, de linişte, la împlinirea a 100 de ani de la Marea Unire", a spus Viorica Dăncilă, la şedinţa solemnă a Parlamentului, dedicată celebrării Centenarului Marii Uniri. AGERPRES/ (A - autor: Florentina Peia, editor: Andreea Rotaru, editor online: Ady Ivaşcu) Citiţi şi: Iohannis, despre Autostrada &#39;Unirii&#39;: E trist că a fost nevoie de o lege pentru ca guvernanţii să facă paşi concreţi Iohannis: O ordonanţă privind amnistia şi graţierea ar declanşa o criză politică fără precedent Iohannis: Am luat act cu stupefacţie de propunerea lui Teodorovici de a-i sechestra pe români în interiorul ţării</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8317963">Corina Creţu propune o întâlnire la nivel înalt, la Bruxelles, pentru deblocarea proiectului laserului de la Măgurele</a>                <a class="permalink no-expand" rel="bookmark" title="Corina Creţu propune o întâlnire la nivel înalt, la Bruxelles, pentru deblocarea proiectului laserului de la Măgurele" href="/ro/story/8317963">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comisarul european Corina Creţu a propus joi la Bruxelles, în cadrul unei discuţii cu ministrul cercetării şi inovării, Nicolae Hurduc, o întâlnire la nivel înalt în vederea deblocării celei de-a doua faze a proiectului laserului de la Măgurele, ce presupune instalarea unui sistem de fascicul luminos gamma.Potrivit unui comunicat de presă remis AGERPRES de Reprezentanţa Comisiei Europene în România, Corina Creţu a semnalat la întâlnirea cu Nicolae Hurduc îngrijorarea Comisiei Europene cu privire la blocajul înregistrat în implementarea celei de-a doua faze a proiectului Infrastructura Luminii Extreme - Fizica Nucleară (ELI-NP) de la Măgurele şi a subliniat necesitatea găsirii unei soluţii cât mai rapide de către autorităţile române şi contractorul selectat de acestea, pentru a avea garanţia că proiectul va fi finalizat în perioada de programare 2014 - 2020."Încurajez părţile implicate să încerce să ajungă rapid la un compromis, pentru a putea finaliza acest proiect în actualul exerciţiu bugetar. Este important, atât pentru Ministerul Cercetării şi Inovării, precum şi pentru comunitatea cercetătorilor din România, să evite o situaţie care, dincolo de pierderile financiare, ar afecta inclusiv credibilitatea şi reputaţia cercetătorilor români. În acest sens, le propun tuturor părţilor implicate în derularea proiectului ELI să avem o discuţie la nivel înalt, de data aceasta la Bruxelles, împreună cu colegul meu, Carlos Moedas, comisar european pentru cercetare, pentru a face o nouă încercare de a ieşi din acest impas. Proiectul laserului de la Măgurele este un proiect fanion nu doar pentru România, ci şi pentru cercetarea din întreaga Uniune Europeană", a declarat comisarul european Corina Creţu.Îngrijorarea Comisiei Europene a apărut în urma disputei existente deja de ceva timp între beneficiarul proiectului - Institutul Naţional de Fizică şi Inginerie Nucleară "Horia Hulubei" (IFIN-HH) - şi consorţiul european EuroGammaS (EGS), care trebuie să livreze şi să instaleze sistemul de fascicul luminos gamma, în baza unui contract în valoare de 66 milioane de euro, se mai arată în comunicatul menţionat.Proiectul Infrastructura Luminii Extreme - Fizica Nucleară (ELI-NP), parte a infrastructurii paneuropene de cercetare, a început în perioada de finanţare 2007 - 2013, iar acum se află în faza a doua de implementare. Bugetul total se ridică la aproximativ 250 milioane de euro, finanţarea fiind asigurată în cadrul Programului Operaţional pentru Competitivitate. În prima fază a proiectului a fost construită o clădire specială pentru fascicule laser şi gamma şi pentru experimente, iar etapa a doua presupune construirea de maşini şi echipamente pentru un laser de 10 PW şi pentru un fascicul gamma, precum şi pentru instalarea acestora. AGERPRES / (A - autor: Sebastian Olaru, editor: Antonia Niţă, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8317935">Fotbal - Cipru: 3 jucători au grave probleme cardiace după ce cluburile le-au administrat &#039;&#039;substanţe neidentificate&#039;&#039; (FIFPro)</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal - Cipru: 3 jucători au grave probleme cardiace după ce cluburile le-au administrat &#039;&#039;substanţe neidentificate&#039;&#039; (FIFPro)" href="/ro/story/8317935">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trei jucători au grave probleme cardiace după ce cluburile lor din Cipru le-au administrat &#39;&#39;substanţe neidentificate&#39;&#39; pentru a le ajuta recuperarea, a afirmat sindicatul mondial al fotbaliştilor, FIFPro, citat de BBC.FIFPro doreşte ca Federaţia cipriotă de fotbal şi UEFA să deschidă urgent o anchetă pentru a stabili care sunt substanţele administrate şi dacă alţi fotbalişti de la aceste cluburi sunt în pericol.Potrivit sindicatului, jucătorilor a cel puţin patru cluburi de primă divizie din Cipru le-au fost administrate - uneori intravenos - aceste substanţe, de la începutul sezonului 2017-2018. Sindicatul nu a precizat numele cluburilor sau al jucătorilor diagnosticaţi cu probleme cardiace. Unii dintre aceşti fotbalişti nu mai evoluează în Cipru.FIFPro, ce reprezintă circa 60.000 de jucători din toată lumea, a afirmat că oferă susţinere medicală şi financiară jucătorilor afectaţi, împreună cu sindicatul jucătorilor din Cipru. AGERPRES (autor: Mircea Lazaroniu, editor: Adrian Drăguţ, editor online: Gabriela Badea) Sursa foto: FIFPro/Twitter </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8317934">ŞTIRILE SERII BUCUREŞTI - 29 NOIEMBRIE</a>                <a class="permalink no-expand" rel="bookmark" title="ŞTIRILE SERII BUCUREŞTI - 29 NOIEMBRIE" href="/ro/story/8317934">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">* Preşedintele Klaus Iohannis a declarat că o ordonanţă privind amnistia şi graţierea ar fi "o catastrofă pentru România" şi ar declanşa o criză politică fără precedent. "O astfel de ordonanţă, care priveşte amnistia şi graţierea unor politicieni până la urmă, ar fi o catastrofă pentru România. (...) Adoptarea unei astfel de ordonanţe ar declanşa o criză politică fără precedent în România", a spus Iohannis, la Palatul Cotroceni.* Şapte protestatari de la mitingul din 10 august din Piaţa Victoriei au fost trimişi în judecată, acuzaţiile făcând referire la ultraj, nerespectarea regimului armelor şi muniţiilor, uz de armă fără drept şi tulburarea ordinii şi liniştii publice, informează Parchetul de pe lângă Tribunalul Bucureşti.* Grupul parlamentar al PNL din Senat a depus la Curtea Constituţională sesizarea de neconstituţionalitate în cazul numirii în funcţie a şase membri ai Consiliului Autorităţii de Supraveghere Financiară. Sesizarea îi vizează pe Leonardo Badea, Doina Dascălu, Marius Ovidiu Bota, Birtalan Jozsef, Aura Gabriela Socol şi Ovidiu Răzvan Wlassopol.* Încă trei copii nou-născuţi au fost aduşi la Spitalul "Grigore Alexandrescu" din Capitală cu diagnostic de stafilococie cutanată. Potrivit reprezentanţilor unităţii sanitare, în cursul zilei de miercuri a fost adus un bebeluş, născut pe 17 noiembrie la Maternitatea "Panait Sârbu", cu stafilococie cutanată, iar joi alţi doi nou-născuţi au ajuns la Spitalul "Grigore Alexandrescu" cu acelaşi diagnostic. Conform reprezentanţilor spitalului, testele sunt în lucru pentru confirmarea tulpinei.* Preşedintele Klaus Iohannis se va consulta, la începutul anului viitor, cu partidele politice pe marginea proiectului "România educată", care va fi lansat pe 5 decembrie, potrivit unor surse oficiale. Sursele menţionate au precizat că proiectul "România educată" se va afla în dezbatere publică trei luni de la momentul lansării, timp în care vor avea loc şi consultările cu partidele politice.* Uniunea Salvaţi România şi-a prezentat lista candidaţilor pentru alegerile europarlamentare din luna mai 2019, printre aceştia numărându-se deputatul Cristian Ghinea şi consilierul local Sector 1 Clotilde Armand. Următoarele locuri au fost ocupate de Nicolae Ştefănuţă, Vlad Botoş, Vlad Gheorghe, Reniuţ Naomi, Radu Ghermez.* Pink Martini revine la Bucureşti pentru două concerte, sâmbătă şi duminică, la Sala Palatului, care aduc, în premieră în România, colecţia de cântece de iarnă pe care formaţia le-a cules din întreaga lume. "De la colinde ucrainene, franţuzeşti, italiene, la cântece de iarnă din Israel, Scoţia sau Germania şi cântece chinezeşti de Anul Nou, ori celebrul White Christmas cântat în limba japoneză, toate vor răsuna pe scena Sălii Palatului, într-o splendoare muzicală", afirmă organizatorii. Pentru concertul de sâmbătă invitat special va fi Nicoleta Nucă, iar Loredana va urca pe scenă, ca invitată specială, duminică. AGERPRES/(redactor: Andreea Rotaru, editor: Georgiana Tănăsescu, editor online: Ada Vîlceanu)</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=208'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5c003aa57e8882.86696346');
ga('set', 'dimension3', 'ro_RO');
ga('set', 'dimension4', '8318332');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

