<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Face Tudorel Toader un pas în spate, după întâlnirea cu USR? Ce va spune Liviu Dragnea - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Președintele USR, Dan Barna, s-a întâlnit, vineri, la Palatul Victoria, cu premierul Viorica Dăncilă și cu ministrul Justiției, Tudorel Toader, pentru a discuta despre modificările prin OUG la Codul Penal și Codul de Procedură Penală."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">vineri, 14 decembrie 2018</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Face Tudorel Toader un pas în spate, după întâlnirea cu USR? Ce va spune Liviu Dragnea</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/evz-ro">Evenimentul Zilei</a></span>,
14 decembrie 2018 14:15</div>
<p>
Președintele USR, Dan Barna, s-a întâlnit, vineri, la Palatul Victoria, cu premierul Viorica Dăncilă și cu ministrul Justiției, Tudorel Toader, pentru a discuta despre modificările prin OUG la Codul Penal și Codul de Procedură Penală.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://evz.ro/face-tudorel-toader-un-pas-in-spate-dupa-intalnirea-cu-usr-ce-v.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Evenimentul Zilei</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-12-14T12:15:05Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379334">Face Tudorel Toader un pas în spate, după întâlnirea cu USR? Ce va spune Liviu Dragnea</a>                <a class="permalink no-expand" rel="bookmark" title="Face Tudorel Toader un pas în spate, după întâlnirea cu USR? Ce va spune Liviu Dragnea" href="/ro/story/8379334">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele USR, Dan Barna, s-a întâlnit, vineri, la Palatul Victoria, cu premierul Viorica Dăncilă și cu ministrul Justiției, Tudorel Toader, pentru a discuta despre modificările prin OUG la Codul Penal și Codul de Procedură Penală.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379333">Un „PERICOL PUBLIC” umblă LIBER pe STRĂZI. A încercat să RĂPEASCĂ un BEBELUȘ. News alert</a>                <a class="permalink no-expand" rel="bookmark" title="Un „PERICOL PUBLIC” umblă LIBER pe STRĂZI. A încercat să RĂPEASCĂ un BEBELUȘ. News alert" href="/ro/story/8379333">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliștii din Târgul Mureș îl caută pe un individ care a încercat să răpească bebeluşul unei femei, chiar din cărucior. Bărbatul s-a năpustit asupra femeii, i-a strigat că fetiţa este a lui şi a încercat să o smulgă din cărucior,</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379332">LUĂM MĂSURI SAU VOM DISPĂREA, alt scenariu nu există. SEMNAL DE ALARMĂ la nivel mondial. Breaking news ştiinţific</a>                <a class="permalink no-expand" rel="bookmark" title="LUĂM MĂSURI SAU VOM DISPĂREA, alt scenariu nu există. SEMNAL DE ALARMĂ la nivel mondial. Breaking news ştiinţific" href="/ro/story/8379332">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viitorul e trecut. Cam așa sună un studiu în care cercetătorii arată că oamenii inversează o tendinţă pe termen lung, de răcire a planetei, observată în urmă cu aproximativ 50 de milioane de ani. Plecând de la acest aspect, cercetătorii respectivi au concluzionat că viitorul omenirii pe Terra ar putea avea legătură și cu trecutul, potrivit descopera.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379331">Legăturile NEȘTIUTE dintre doi ROMÂNI și MAFIA CHINEZĂ. Au fost ARESTAȚI imediat</a>                <a class="permalink no-expand" rel="bookmark" title="Legăturile NEȘTIUTE dintre doi ROMÂNI și MAFIA CHINEZĂ. Au fost ARESTAȚI imediat" href="/ro/story/8379331">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi români au fost arestaţi pentru legăturile lor cu mafia chineză care acționează în Italia. Cei doi sunt acuzaţi de spălare de bani.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-12-14T12:00:18Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379227">Activistele Femen, dezlănţuite la Paris: Ucraina în Europa, Yanukovici pe rug</a>                <a class="permalink no-expand" rel="bookmark" title="Activistele Femen, dezlănţuite la Paris: Ucraina în Europa, Yanukovici pe rug" href="/ro/story/8379227">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Au sosit într-o goană în faţa ambasadei Ucrainei din Paris, în topless ca de obicei, cu coroniţe de flori în păr şi înscrisuri în favoarea Uniunii Europene pe corpuri. Şi, la scurt timp, activistele Femen pun în scenă o incredibilă scenă kitsch: urinează pe fotografiile preşeditelui Yanukovici.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379225">Strategia lui Dragnea, „win-win situation”? CUM POATE SCĂPA liderul PSD de condamnare? News alert în Justiţie</a>                <a class="permalink no-expand" rel="bookmark" title="Strategia lui Dragnea, „win-win situation”? CUM POATE SCĂPA liderul PSD de condamnare? News alert în Justiţie" href="/ro/story/8379225">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dosarul în care Liviu Dragnea, șeful PSD, a primit o pedeapsă de 3 ani și 6 luni de închisoare are termen în data de 19 decembrie 2018. În cazul în care la acest termen vor fi administrate probe, dosarul va rămâne la Completul 2 în materie penală, așa cum s-a stabilit ieri, adică va fi judecat de Simona Daniela Encean, Tatiana Lucia Rog, Alexandra Iuliana Rus, Luciana Mera și de Rodica Aida Popa. În caz contrar, dosarul ar putea fi repartizat iar unui alt complet de 5 judecători, care va fi tras la sorți în 2019.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379223">POMOHACI a fost capturat. În ce IPOSTAZĂ l-a prins POLIȚIA pe fostul PREOT</a>                <a class="permalink no-expand" rel="bookmark" title="POMOHACI a fost capturat. În ce IPOSTAZĂ l-a prins POLIȚIA pe fostul PREOT" href="/ro/story/8379223">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cristian Pomohaci, preotul care a fost implicat într-un scandal sexual, a fost prins de poliţişti în timp ce conducea bolidul de lux pe care îl deţine cu o viteză mult deasupra limitei legale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379221">Din cauza lui Mourinho, un star al lui United trage de un TRANSFER la un alt „gigant” din Europa</a>                <a class="permalink no-expand" rel="bookmark" title="Din cauza lui Mourinho, un star al lui United trage de un TRANSFER la un alt „gigant” din Europa" href="/ro/story/8379221">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deselor tensiuni pe care le are cu Jose Mourinho, antrenorul său de la Manchester United, l-au determinat pe francezul Paul Pogba să viseze la un transfer-fulger în La Liga.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-12-14T11:45:05Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379132">Surprinzător! Ce job a avut Viorica Dăncilă înainte de a intra în politică. Puțini știu asta</a>                <a class="permalink no-expand" rel="bookmark" title="Surprinzător! Ce job a avut Viorica Dăncilă înainte de a intra în politică. Puțini știu asta" href="/ro/story/8379132">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viorica Dăncilă s-a născut pe 16 decembrie 1963 în Roșiorii de Vede. Și-a terminat studiile liceale la Liceul Energetic din Ploiești, iar în anul 1988 a absolvit Facultatea Forajul Sondelor și Exploatarea Zăcămintelor de Hidrocarburi, din cadrul Institutului de Petrol și Gaze Ploiești, în 1988. În anul 2006 a obținut masterful Spațiul Public European, în cadrul Școlii Naționale de Studii Politice și Administrative din București.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379131">ALERTA. Clima pământului ar putea suferi modificări radicale. Ne întoarcem în urmă cu 3 milioane de ani? Când se poate întâmpla asta</a>                <a class="permalink no-expand" rel="bookmark" title="ALERTA. Clima pământului ar putea suferi modificări radicale. Ne întoarcem în urmă cu 3 milioane de ani? Când se poate întâmpla asta" href="/ro/story/8379131">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viitorul e trecut. Cam așa sună un studiu în care cercetătorii arată că oamenii inversează o tendiţă pe termen lung, de răcire a planetei, observată în urmă cu aproximativ 50 de milioane de ani. Plecând de la acest aspect, cercetătorii respective au concluzionat că viitorul omenirii pe Terra ar putea avea legătură și cu trecutul, potrivit descopera.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379130">NASA ascunde ceva? În clipa când un corp misterios s-a APROPIAT de ISS, Agenţia Spaţială a ÎNTREUTP transmisia LIVE. Video în articol</a>                <a class="permalink no-expand" rel="bookmark" title="NASA ascunde ceva? În clipa când un corp misterios s-a APROPIAT de ISS, Agenţia Spaţială a ÎNTREUTP transmisia LIVE. Video în articol" href="/ro/story/8379130">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fluxul live al ISS se taie doar la câteva secunde după ce un obiect misterios neidentificat a apărut în câmpul camerei sale, generând teorii conspirative pe scară largă asupra a ceea ce se ascunde de NASA, notează Express.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379033">Român găsit MORT într-un lan de porumb din OLANDA. Ce le-a atras atenția ANCHETATORILOR?</a>                <a class="permalink no-expand" rel="bookmark" title="Român găsit MORT într-un lan de porumb din OLANDA. Ce le-a atras atenția ANCHETATORILOR?" href="/ro/story/8379033">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un român a fost găsit mort într-o maşină, pe un câmp din Olanda. Lângă trupul neînsuflețit al acestuia, anchetatorii au gasit o româncă ce era în stare gravă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379032">LIGA EUROPA. ELIMINARE RUȘINOASĂ pentru un mare club european, favorit la CÂȘTIGAREA trofeului</a>                <a class="permalink no-expand" rel="bookmark" title="LIGA EUROPA. ELIMINARE RUȘINOASĂ pentru un mare club european, favorit la CÂȘTIGAREA trofeului" href="/ro/story/8379032">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">AC Milan a ratat calificarea în „șaisprezecimile” Ligii Europa, după ce a fost învinsă, joi, de Olympiakos Pireu, în deplasare, scor 1-3.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379031">Podul de la Milișăuți va fi redeschis</a>                <a class="permalink no-expand" rel="bookmark" title="Podul de la Milișăuți va fi redeschis" href="/ro/story/8379031">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce a fost reabilitat, podul de la Milişăuţi de pe DN 2H va fi redeschis după aproximativ şase luni de la demararea lucrărilor, cel puțin așa susține prefectul judeţului Suceava, Mirela Adomnicăi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379030">PSD a iniţiat o MIŞCARE INCREDIBILĂ. Le-au întins o cursă şi au picat în ea. Avem primele reacţii! EXCLUSIV EVZ</a>                <a class="permalink no-expand" rel="bookmark" title="PSD a iniţiat o MIŞCARE INCREDIBILĂ. Le-au întins o cursă şi au picat în ea. Avem primele reacţii! EXCLUSIV EVZ" href="/ro/story/8379030">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La scurt timp după întâlnirea dintre premierul Viorica Dăncilă și liderul USR, Dan Barna, surse din PSD ne-au dezvăluit care a fost strategia care a stat la baza acestei întrevederi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379029">Handbalista care a înfrumusețat Europeanul de Handbal. Laura Chiper, cerută în căsătorie la un showroom de vopseluri</a>                <a class="permalink no-expand" rel="bookmark" title="Handbalista care a înfrumusețat Europeanul de Handbal. Laura Chiper, cerută în căsătorie la un showroom de vopseluri" href="/ro/story/8379029">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Naționala feminină de handbal a României a impresionat în această lună, la Campionatul European găzduit de Franța.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8379028">Un bărbat s-a aruncat de la etajul 8 al unui bloc și a murit pe loc</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat s-a aruncat de la etajul 8 al unui bloc și a murit pe loc" href="/ro/story/8379028">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat în vârstă de 70 de ani a murit după ce s-a aruncat de la etajul 8 al unui bloc turn din Buzău. Trupul bărbatului a căzut pe platforma de la etajul 1 din cartierul Micro V.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2018-12-14T11:15:07Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378960">Este dezastru pentru românii din Italia. Au două luni la dispoziție înainte să piardă totul</a>                <a class="permalink no-expand" rel="bookmark" title="Este dezastru pentru românii din Italia. Au două luni la dispoziție înainte să piardă totul" href="/ro/story/8378960">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Românii din Italia au toate motivele să fie furioși. O modificare legislativă le dă o lovitură cruntă, făcându-i să piardă totul în doar 60 de zile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378958">Gaze lacrimogene și în Ungaria la manifestațiile împotriva ”legilor sclaviei”</a>                <a class="permalink no-expand" rel="bookmark" title="Gaze lacrimogene și în Ungaria la manifestațiile împotriva ”legilor sclaviei”" href="/ro/story/8378958">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce au fost adoptate de către parlamentul ungar noile prevederi din legea muncii, nemulțumiții au protestat față de acestea în centrul Budapestei. Poliția ungară a recurs la gaze lacrimogene și arestări.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378956">Rusia gata să coopereze în Tratatul privind Forțele Nucleare Intermediare. Ce condiție le pune americanilor</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia gata să coopereze în Tratatul privind Forțele Nucleare Intermediare. Ce condiție le pune americanilor" href="/ro/story/8378956">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tratatul privind Forţele Nucleare Intermediare (INF) se află pe agenda de lucru a Rusiei care a declarant că e gata să discute despre inspecţii reciproce cu SUA pentru a salva tratatul respectiv, a anunţat vineri Ministerul Afacerilor Externe al Federaţiei Ruse, potrivit Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378954">Elicoptere Airbus H145 înlocuiesc învechitele Bell UH-1D în Bundeswehr. LE-A SUNAT CLOPOTUL DE FINAL!</a>                <a class="permalink no-expand" rel="bookmark" title="Elicoptere Airbus H145 înlocuiesc învechitele Bell UH-1D în Bundeswehr. LE-A SUNAT CLOPOTUL DE FINAL!" href="/ro/story/8378954">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Șapte elicoptere H145, produse de Airbus, vor înlocui flota uzată de elicoptere Bell UH-1D folosite în misiuni de căutare și salvare de către armata germană.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378952">Exclusiv EVZ. Incredibila MIȘCARE a PSD. Le-au întins o CURSĂ și au PICAT în ea</a>                <a class="permalink no-expand" rel="bookmark" title="Exclusiv EVZ. Incredibila MIȘCARE a PSD. Le-au întins o CURSĂ și au PICAT în ea" href="/ro/story/8378952">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La scurt timp după întâlnirea dintre premierul Viorica Dăncilă și liderul USR, Dan Barna, surse din PSD ne-au dezvăluit care a fost strategia care a stat la baza acestei întrevederi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378950">Călin Popescu Tăriceanu s-a întâlnit cu ministrul de Externe al Palestinei. „Unica soluție: două state”</a>                <a class="permalink no-expand" rel="bookmark" title="Călin Popescu Tăriceanu s-a întâlnit cu ministrul de Externe al Palestinei. „Unica soluție: două state”" href="/ro/story/8378950">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Senatului, Călin Popescu-Tăriceanu, a transmis că România susține, în continuare, în conflictul din Orientul Mijlociu, existența celor două state: Israel și Palestina.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378948">DOLIU ÎN PSD după un accident auto teribil. Social-democratul N-A AVUT NICIO ŞANSĂ! Breaking news</a>                <a class="permalink no-expand" rel="bookmark" title="DOLIU ÎN PSD după un accident auto teribil. Social-democratul N-A AVUT NICIO ŞANSĂ! Breaking news" href="/ro/story/8378948">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doliu în lumea politică din România. Un primar PSD a murit în urma unui accident auto, produs pe o șosea din județul Brăila.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378946">Decorațiunile care transformă casa într-un loc de poveste</a>                <a class="permalink no-expand" rel="bookmark" title="Decorațiunile care transformă casa într-un loc de poveste" href="/ro/story/8378946">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Undeva, într-un atelier nu foarte mare, cu nume exotic, cu geamuri imense încălzite de razele unui soare de iarnă pe exterior, creativitatea a îmbinat armonia și culoarea, simplitatea cu emoția. Gazda noastră, Mihaela Durgheu, creatoarea unor povești fascinante, ne-a prezentat produsele care dacă ar avea gură ar vorbi, atât de pline de viață și veselie sunt. Pentru că sunt făcute de mână, au darul de a trezi mai întâi sufl etul, care știe el cum să dicteze mâinii pentru a crea cea vare aduce bucuria de a privi, bucuria de a dărui.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378945">ALERTĂ. România poate ajunge în blocaj economic în sectorul forestier. Drumul sinuos de la criza de mediu la cea a lemnului de foc</a>                <a class="permalink no-expand" rel="bookmark" title="ALERTĂ. România poate ajunge în blocaj economic în sectorul forestier. Drumul sinuos de la criza de mediu la cea a lemnului de foc" href="/ro/story/8378945">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Amplificarea blocajelor și nemulțumirilor din sectorul forestier, asa cum arată scăderea volumului de masă lemnoasă contractat pentru recoltare la licitațiile organizate de Romsilva, îi îngrijorează pe reprezentanții Comunității Forestierilor – Fordaq România. Aceștia avertizează asupra faptului că o scădere a volumului de masă lemnoasă recoltat va conduce la o criză majoră de resursă în a doua jumătate a anului 2019, cu efecte directe potentiale în apariția unei noi crize de aprovizionare a populației cu lemn de foc și o contractare a activității în industria lemnului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378855">ANALIZĂ FINANCIAR-ECONOMICĂ. RESURSELE investite de companii în CEA MAI TARE STRATEGIE. Cifrele sunt AMEȚITOARE</a>                <a class="permalink no-expand" rel="bookmark" title="ANALIZĂ FINANCIAR-ECONOMICĂ. RESURSELE investite de companii în CEA MAI TARE STRATEGIE. Cifrele sunt AMEȚITOARE" href="/ro/story/8378855">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Companiile investesc anual 12% din cifra de afaceri pentru digitalizarea businessului. Aproximativ 90% dintre companii consideră că digitalizarea a crescut atât avantajul competitiv, cât și portofoliul de clienți. Afacerile digitalizate vor crește în proporție de 35 – 40% în următorii 5 ani. Produsele destinate digitalizării reprezintă 76% din cifra de afaceri a companiilor IT din regiunea Nord-Vest</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378853">Iohannis DINAMITEAZĂ GUVERNUL. Când vom intra, de fapt, în zona EURO? Breaking news</a>                <a class="permalink no-expand" rel="bookmark" title="Iohannis DINAMITEAZĂ GUVERNUL. Când vom intra, de fapt, în zona EURO? Breaking news" href="/ro/story/8378853">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Vineri, la Bruxelles, preşedintele Klaus Iohannis a afirmat că „ar fi hazardat” să spună că România va fi pregătită să intre în zona euro în anul 2024, așa cum a declarat premierul Viorica Dăncilă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378851">DOLIU în PSD. Greii partidului sunt în LACRIMI. Colegul lor a plecat dintre ei</a>                <a class="permalink no-expand" rel="bookmark" title="DOLIU în PSD. Greii partidului sunt în LACRIMI. Colegul lor a plecat dintre ei" href="/ro/story/8378851">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doliu în lumea politică din România. Un primar PSD a murit în urma unui accident auto, produs pe o șosea din județul Brăila.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8378762">&#039;Cadou surpriză&#039; pentru Dăncilă! Ce i se pregătește chiar de ziua ei</a>                <a class="permalink no-expand" rel="bookmark" title="&#039;Cadou surpriză&#039; pentru Dăncilă! Ce i se pregătește chiar de ziua ei" href="/ro/story/8378762">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cadou surpriză pentru Viorica Dăncilă. Presedintele Organizatiei de Femei a PSD Rovana Plumb a spus tot. Aceasta a participat, joi seara, la o petrecere într-un restaurant din cartierul Floreasca.</div>
                    </div>
    </div>
							
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=154'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2018 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5c13a19d2e34f2.36038213');
ga('set', 'dimension3', 'ro_RO');
ga('set', 'dimension4', '8379334');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

