<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Half Is Free revine la București, la The Ark, pe 23 februarie - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Avem o veste cât se poate de bună – pe 23 februarie revine Half is Free, iar noi o să fim acolo pentru o nouă sesiune de shopping cu grijă pentru buget, pentru că, după cum bine știi deja, toate produsele de la târg vor fi la jumătate de preț."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 19 februarie 2019</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Half Is Free revine la București, la The Ark, pe 23 februarie</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a></span>,
19 februarie 2019 14:00</div>
<p>
Avem o veste cât se poate de bună – pe 23 februarie revine Half is Free, iar noi o să fim acolo pentru o nouă sesiune de shopping cu grijă pentru buget, pentru că, după cum bine știi deja, toate produsele de la târg vor fi la jumătate de preț.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  StirileProtv.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-19T12:20:11Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8654001">Reprezentanții Spitalului Județean Ilfov fac declarații despre cazul medicului fals</a>                <a class="permalink no-expand" rel="bookmark" title="Reprezentanții Spitalului Județean Ilfov fac declarații despre cazul medicului fals" href="/ro/story/8654001">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentanții Spitalului Județean Ilfov fac, marți, declarații de presă despre cazul medicului rezident fals, Daniela Raluca Bîrsan.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-19T12:00:21Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653864">Noi acuzații grave la adresa medicului fals de la Spitalul Ilfov: &quot;Este un diavol&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Noi acuzații grave la adresa medicului fals de la Spitalul Ilfov: &quot;Este un diavol&quot;" href="/ro/story/8653864">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La o săptămână de la izbucnirea scandalului legat de medicul fals de la Spitalului Judeţean Ilfov, marți au loc primele audieri la Poliţie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653863">Half Is Free revine la București, la The Ark, pe 23 februarie</a>                <a class="permalink no-expand" rel="bookmark" title="Half Is Free revine la București, la The Ark, pe 23 februarie" href="/ro/story/8653863">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Avem o veste cât se poate de bună – pe 23 februarie revine Half is Free, iar noi o să fim acolo pentru o nouă sesiune de shopping cu grijă pentru buget, pentru că, după cum bine știi deja, toate produsele de la târg vor fi la jumătate de preț.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653779">Karl Lagerfeld, designerul Chanel, a murit la vârsta de 85 de ani</a>                <a class="permalink no-expand" rel="bookmark" title="Karl Lagerfeld, designerul Chanel, a murit la vârsta de 85 de ani" href="/ro/story/8653779">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Karl Lagerfeld, unul dintre cei mai importanți creatori de modă,  a murit la 85 de ani, relatează Le Figaro.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-19T11:30:20Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653658">Caz îngrozitor în Braşov. Copil dus cu forţa într-o clădire, obligat să se dezbrace şi umilit de alţi tineri</a>                <a class="permalink no-expand" rel="bookmark" title="Caz îngrozitor în Braşov. Copil dus cu forţa într-o clădire, obligat să se dezbrace şi umilit de alţi tineri" href="/ro/story/8653658">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz oribil în Codlea, judeţul Braşov, unde un băiat de 14 ani a fost dus cu forţa într-o clădire abandonată, obligat să se dezbrace şi filmat în ipostaze umilitoare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653657">Percheziții într-un caz de înșelăciune. Cum au fost păgubiți 7 producători de cereale</a>                <a class="permalink no-expand" rel="bookmark" title="Percheziții într-un caz de înșelăciune. Cum au fost păgubiți 7 producători de cereale" href="/ro/story/8653657">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La primele ore ale dimineţii poliţiştii din Alba au făcut 7 percheziţii la locuinţele şi la sediile societăţilor comerciale administrate de şase persoane bănuite de înşelăciune şi fals în înscrisuri sub semnatatura privată.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653656">Bătrâni ţinuţi în mizerie, într-un azil din Timişoara. Cât plăteau pentru cazare</a>                <a class="permalink no-expand" rel="bookmark" title="Bătrâni ţinuţi în mizerie, într-un azil din Timişoara. Cât plăteau pentru cazare" href="/ro/story/8653656">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un azil privat din Timiş a fost închis de autorităţi după ce în urma unui control au fost descoperite multe de nereguli.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653654">Cum arată avionul &quot;care zâmbește&quot; lansat de Airbus. Veste proastă pentru turiști</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arată avionul &quot;care zâmbește&quot; lansat de Airbus. Veste proastă pentru turiști" href="/ro/story/8653654">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Airbus se pregăteşte să lanseze o nouă versiune a uneia dintre cele mai neobişnuite aeronave din lume. Airbus Beluga XL chiar seamănă cu acel delfin căruia îi poartă numele şi, văzut de departe, pare că zâmbeşte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653653">Plângere penală împotriva clinicii de înfrumusețare din mall. Anunțul făcut de Pintea</a>                <a class="permalink no-expand" rel="bookmark" title="Plângere penală împotriva clinicii de înfrumusețare din mall. Anunțul făcut de Pintea" href="/ro/story/8653653">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Sănătăţii notifică mall-ul din Capitală şi îi cere să închidă clinica de înfrumuseţare care funcţionează acolo ilegal. Inspectorii Direcţiei de Sănătate Publică au închis-o în septembrie anul trecut, însă firma şi-ar fi continuat activitatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653652">Ţurţuri de peste 10 metri formaţi pe versanţii de pe Valea Mureşului ameninţa să cadă pe carosabil</a>                <a class="permalink no-expand" rel="bookmark" title="Ţurţuri de peste 10 metri formaţi pe versanţii de pe Valea Mureşului ameninţa să cadă pe carosabil" href="/ro/story/8653652">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ţurţuri de peste 10 metri formaţi pe versanţii de pe Valea Mureşului ameninţa acum să cadă pe carosabil şi şoferii sunt avertizaţi să circule cu prudenţă. Vremea caldă din ultimele zile a dus la topirea gheţii.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-19T11:20:11Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653570">Incendiu violent la un depozit de mașini în Voluntari. Pericol de extindere</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu violent la un depozit de mașini în Voluntari. Pericol de extindere" href="/ro/story/8653570">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incendiu la un punct de colectare-reciclare autoturisme în Voluntari, pe Şoseaua de Centură.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653496">Momentul în care o femeie a fost răpită apoi a fost decapitată. VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Momentul în care o femeie a fost răpită apoi a fost decapitată. VIDEO" href="/ro/story/8653496">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Descoperire șocantă în estul Mexicului, unde a fost găsit capul unei femei ascuns într-o pungă. Lângă, se afla și un bilet pe care era notat un mesaj sinistru: „s-a întâmplat asta deoarece soțul meu nu a plătit răscumpărarea”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653441">Salariile, diurnele și călătoriile deputaților au costat România în 2018 aproape 37 milioane euro</a>                <a class="permalink no-expand" rel="bookmark" title="Salariile, diurnele și călătoriile deputaților au costat România în 2018 aproape 37 milioane euro" href="/ro/story/8653441">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cheltuielile cu deputaţii din ianuarie până în decembrie 2018 au fost de 175.188.080 de lei, potrivit datelor publicate pe site-ul Camerei, adică aproape 37 de milioane de euro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653440">Mike Tyson a oferit 10.000 de $ unui îngrijitor pentru a-l lăsa să se bată cu o gorilă</a>                <a class="permalink no-expand" rel="bookmark" title="Mike Tyson a oferit 10.000 de $ unui îngrijitor pentru a-l lăsa să se bată cu o gorilă" href="/ro/story/8653440">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul boxer american Mike Tyson, campion mondial al greilor, a dezvăluit că a oferit 10.000 dolari unui îngrijitor pentru a-l lăsa să se bată cu o gorilă cu spate-argintiu într-o grădină zoologică din New York, relatează presa internaţională.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653376">VIDEO Ministrul Cercetării: Am ales să vorbesc în franceză pentru că e limba iubirii</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Ministrul Cercetării: Am ales să vorbesc în franceză pentru că e limba iubirii" href="/ro/story/8653376">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nicolae Hurduc, ministrul Cercetării, a declarat marți la Bruxelles, la sosirea la Consiliul UE că vorbește în franceză pentru că aceasta e ”limba iubirii”.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-19T10:20:11Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8653162">Momentul în care o scenă cu sute de persoane s-a prăbușit, în timpul unui festival</a>                <a class="permalink no-expand" rel="bookmark" title="Momentul în care o scenă cu sute de persoane s-a prăbușit, în timpul unui festival" href="/ro/story/8653162">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Incident dramatic în timpul unui carnaval din Argentina. O scenă pe care se aflau sute de persoane s-a prăbușit subit. În urma incidentului, peste 30 de persoane au fost rănite în orașul Vila Santa Rosa de lângă Cordoba.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652938">Ultimul SMS trimis de un bărbat soției după ce a fost împușcat într-un atac armat</a>                <a class="permalink no-expand" rel="bookmark" title="Ultimul SMS trimis de un bărbat soției după ce a fost împușcat într-un atac armat" href="/ro/story/8652938">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Detalii tulburătoare după atacul armat sângeros din statul american Illinois de vinerea trecută. Soția unui bărbat ucis în atac a primit un ultim mesaj pe telefon de la soțul împușcat, relatează CNN. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652884">Scandalul Eurovision 2019 continuă. Petiția lansată de cei care au urmărit finala din România</a>                <a class="permalink no-expand" rel="bookmark" title="Scandalul Eurovision 2019 continuă. Petiția lansată de cei care au urmărit finala din România" href="/ro/story/8652884">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Rezultatul finalei Eurovision 2019 nu a rămas fără ecou în rândul telespectatorilor și fanilor care au votat concurentul favorit. Oamenii sunt nemulțumiți de rezultat, criticând dur decizia juriului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652883">Vești rele pentru elevi. Anul școlar 2019-2020 începe mai devreme și dispare o vacanță</a>                <a class="permalink no-expand" rel="bookmark" title="Vești rele pentru elevi. Anul școlar 2019-2020 începe mai devreme și dispare o vacanță" href="/ro/story/8652883">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Anul şcolar 2019-2020 va începe pe 9 septembrie şi se va încheia pe 12 iunie, a anunţat marţi, într-o conferinţă de presă, ministrul Educaţiei Naţionale, Ecaterina Andronescu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652821">Super Luna de Zăpadă a avut loc în noaptea de 18 spre 19 februarie 2019</a>                <a class="permalink no-expand" rel="bookmark" title="Super Luna de Zăpadă a avut loc în noaptea de 18 spre 19 februarie 2019" href="/ro/story/8652821">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Super luna din noaptea de 18 spre 19 februarie 2019 a fost cea mai luminoasă din acest an. Fenomenul poartă numele de Super Luna de Zăpadă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652681">Ședință de Guvern, condusă de Viorica Dăncilă. Ce proiecte sunt pe ordinea de zi</a>                <a class="permalink no-expand" rel="bookmark" title="Ședință de Guvern, condusă de Viorica Dăncilă. Ce proiecte sunt pe ordinea de zi" href="/ro/story/8652681">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul urmează să aprobe în şedinţa de marţi un proiect de hotărâre pentru aprobarea criteriilor şi a procedurii de acreditare a agenţiilor de intermediere între cererea şi oferta de muncă zilieră.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652680">Un asteroid uriaș va trece marți pe lângă Pământ. Ce pericole implică</a>                <a class="permalink no-expand" rel="bookmark" title="Un asteroid uriaș va trece marți pe lângă Pământ. Ce pericole implică" href="/ro/story/8652680">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un asteroid uriaș cu un diametru de aproximativ 85 de metri va trece marți după-amiază foarte aproape de orbita Pământului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652508">Dragnea va fi reaudiat în dosarul angajărilor fictive. Liderul PSD, citat pe 18 martie</a>                <a class="permalink no-expand" rel="bookmark" title="Dragnea va fi reaudiat în dosarul angajărilor fictive. Liderul PSD, citat pe 18 martie" href="/ro/story/8652508">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Instanţa supremă a admis cererea depusă de Liviu Dragnea privind reaudierea sa în dosarul DGASPC Teleorman, în care are o condamnare în primă instanţă la 3 ani şi 6 luni închisoare cu executare. Liderul PSD a fost citat pentru data de 18 martie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652440">Fenomenul unic în 2019. Ce a apărut pe cer în noaptea de 18 spre 19 februarie</a>                <a class="permalink no-expand" rel="bookmark" title="Fenomenul unic în 2019. Ce a apărut pe cer în noaptea de 18 spre 19 februarie" href="/ro/story/8652440">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Super luna din noaptea de 18 spre 19 februarie 2019 a fost cea mai luminoasă din acest an. Fenomenul poartă numele de Super Luna de Zăpadă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652438">Incendiu pe aeroportul Ciampino din Roma. Pasagerii au fost evacuați</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu pe aeroportul Ciampino din Roma. Pasagerii au fost evacuați" href="/ro/story/8652438">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un incendiu s-a produs marți dimineață pe aeroportul Ciampino din Roma. Nu există răniți sau intoxicați. Pasagerii au fost evacuați iar zborurile au fost oprite, relatează La Repubblica. </div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-02-19T08:20:11Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652224">Europarlamentar PSD, despre Verhofstadt: Solicită încălcarea statului de drept în România</a>                <a class="permalink no-expand" rel="bookmark" title="Europarlamentar PSD, despre Verhofstadt: Solicită încălcarea statului de drept în România" href="/ro/story/8652224">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un eurodeputat PSD i-a răspuns liderului ALDE european: Guy Verhofstadt ne solicită încălcarea statului de drept în România.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652163">iLikeIT. Lansări spectaculoase de telefoane, ceasuri ori brățări inteligente</a>                <a class="permalink no-expand" rel="bookmark" title="iLikeIT. Lansări spectaculoase de telefoane, ceasuri ori brățări inteligente" href="/ro/story/8652163">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ne așteaptă o perioadă cu lansări spectaculoase de telefoane, ceasuri ori brățări inteligente. Cei mai mari producători anunță inclusiv telefoane flexibile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652162">Haos pe o autostradă. 47 de mașini s-au ciocnit violent. VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Haos pe o autostradă. 47 de mașini s-au ciocnit violent. VIDEO" href="/ro/story/8652162">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scene dramatice filmate de un martor cu o busculadă în care au fost implicate 47 de mașini fac ocolul rețelelor de socializare. </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652161">Completul de 5 judecători de la ÎCCJ a dispus rejudecarea dosarului fostului ministru Dan Șova</a>                <a class="permalink no-expand" rel="bookmark" title="Completul de 5 judecători de la ÎCCJ a dispus rejudecarea dosarului fostului ministru Dan Șova" href="/ro/story/8652161">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Completul de 5 judecatori de la Înalta Curte a dispus rejudecarea dosarului fostului ministru al Transporturilor Dan Șova în dosarul în care a făcut contestație în anulare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8652160">Cum arată în interior limuzina blindată a liderului de la Kremlin. VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Cum arată în interior limuzina blindată a liderului de la Kremlin. VIDEO" href="/ro/story/8652160">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini rare din interiorul limuzinei liderului de la Kremlin au fost făcute publice. Limuzina Aurus produsă în Rusia a fost pentru prima dată prezentată publicului în 2018, în timpul inaugurării lui Putin pentru al patrulea mandat prezidenţial.</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=221'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5c6bf491386666.19806085');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

