<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Perle la Simulare Evaluare Națională 2019: &quot;Autorul face intenționat o groază de figuri&quot; - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="&quot;Ne cerem scuze, dar merge şi aşa!&quot; Acesta pare să fie mesajul transmis elevilor, părinţilor şi celorlalţi dascăli de profesorii care au elaborat subiectele de limbă română, la simularea Evaluării naţionale."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/3-1-7.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 12 martie 2019</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Perle la Simulare Evaluare Națională 2019: &quot;Autorul face intenționat o groază de figuri&quot;</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a></span>,
12 martie 2019 19:50</div>
<p>
&quot;Ne cerem scuze, dar merge şi aşa!&quot; Acesta pare să fie mesajul transmis elevilor, părinţilor şi celorlalţi dascăli de profesorii care au elaborat subiectele de limbă română, la simularea Evaluării naţionale.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://stirileprotv.ro/stiri/actualitate/perle-la-simulare-evaluare-nationala-2019-autorul-face-intentionat-o-groaza-de-figuri.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  StirileProtv.ro</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-12T18:00:20Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751181">Coaliția de guvernare grăbește adoptarea Bugetului pe 2019, fără modificări. Plen reunit miercuri</a>                <a class="permalink no-expand" rel="bookmark" title="Coaliția de guvernare grăbește adoptarea Bugetului pe 2019, fără modificări. Plen reunit miercuri" href="/ro/story/8751181">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Parlamentarii coaliţiei de guvernare vor să voteze pe repede înainte legea bugetului de stat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751180">Semnal de alarmă. România pierde anual populaţia unui oraş de mărimea Piteștiului</a>                <a class="permalink no-expand" rel="bookmark" title="Semnal de alarmă. România pierde anual populaţia unui oraş de mărimea Piteștiului" href="/ro/story/8751180">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România pierde anual populaţia unui oraş de mărimea Piteștiului. Asta arată un studiu lansat mari despre criză de pe piaţa forţei de muncă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751179">Guvernul pregătește modificarea OUG 114. Ce se va întâmpla cu prețul la energie și la gaze</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul pregătește modificarea OUG 114. Ce se va întâmpla cu prețul la energie și la gaze" href="/ro/story/8751179">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Suprataxarea din energie ar urma să dispară, iar prețul la gaze cel puțin pentru consumatorii casnici vulnerabili să fie plafonat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751178">Pericolele din Postul Paștelui. Sfaturile nutriționiștilor pentru cei care țin post</a>                <a class="permalink no-expand" rel="bookmark" title="Pericolele din Postul Paștelui. Sfaturile nutriționiștilor pentru cei care țin post" href="/ro/story/8751178">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Credincioşii care ţin postul Paştelui sunt sfătuiţi să-şi aleagă alimentele cu atenţie. Nutriţioniştii susţin că unele produse vegetale din magazine sunt pline de zahăr şi aditivi şi nu oferă niciun aport nutritiv ogranismului.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-12T17:50:10Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751135">Perle la Simulare Evaluare Națională 2019: &quot;Autorul face intenționat o groază de figuri&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Perle la Simulare Evaluare Națională 2019: &quot;Autorul face intenționat o groază de figuri&quot;" href="/ro/story/8751135">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"Ne cerem scuze, dar merge şi aşa!" Acesta pare să fie mesajul transmis elevilor, părinţilor şi celorlalţi dascăli de profesorii care au elaborat subiectele de limbă română, la simularea Evaluării naţionale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751134">6 pacienţi, operaţi la Institutul Nasta. Faianţa din blocul operator nu a fost îndepărtată</a>                <a class="permalink no-expand" rel="bookmark" title="6 pacienţi, operaţi la Institutul Nasta. Faianţa din blocul operator nu a fost îndepărtată" href="/ro/story/8751134">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">6 pacienţi au fost operaţi marți la Institutul Marius Nasta din Capitală, unde au fost redeschise blocul operator şi secţia de terapie intensivă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751133">Grupa mare ar putea deveni obligatorie la toamnă. Măsurile controversate din nouă lege</a>                <a class="permalink no-expand" rel="bookmark" title="Grupa mare ar putea deveni obligatorie la toamnă. Măsurile controversate din nouă lege" href="/ro/story/8751133">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din această toamnă, părinţii ar putea fi obligaţi prin lege să-şi înscrie copiii la grupa mare. Iar până în 2030 şi grupa mică poate deveni obligatorie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751132">Firea și gropile din Capitală. Primăria anunță 800, șoferii au raportat 7.500</a>                <a class="permalink no-expand" rel="bookmark" title="Firea și gropile din Capitală. Primăria anunță 800, șoferii au raportat 7.500" href="/ro/story/8751132">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucureştiul a ieşit din iarnă plin de praf, gropi şi gunoaie. Recunoaşte situaţia şi primarul general, care le-a cerut operatorilor de salubritate să înceapă curăţenia generală în oraş.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751090">Vremea extremelor. La Braşov a nins, iar la Timişoara oamenii au stat la soare</a>                <a class="permalink no-expand" rel="bookmark" title="Vremea extremelor. La Braşov a nins, iar la Timişoara oamenii au stat la soare" href="/ro/story/8751090">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Iarna s-a întors în mare parte din ţară. La munte a nins, în timp ce în zonele mai joase a fulguit. La malul mării, rafalele de vânt au atins 80 de kilometri pe oră.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8751089">Fostul angajat MAI bănuit că și-a ucis soția în Capitală a mai încercat să o sugrume</a>                <a class="permalink no-expand" rel="bookmark" title="Fostul angajat MAI bănuit că și-a ucis soția în Capitală a mai încercat să o sugrume" href="/ro/story/8751089">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un nou caz de violenţă în familie, soldat din păcate cu o crimă, aduce din nou în atenţie situaţia femeilor agresate de parteneri, care nu se pot apăra.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-12T17:10:09Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750983">Accident cu un autocar plin cu pasageri în Timiș. O persoană a murit, cinci sunt rănite</a>                <a class="permalink no-expand" rel="bookmark" title="Accident cu un autocar plin cu pasageri în Timiș. O persoană a murit, cinci sunt rănite" href="/ro/story/8750983">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O persoană a decedat, iar cinci au fost rănite uşor, în urma unui accident în care au fost implicate un autocar cu pasageri şi un autoturism, pe DN 68A - Sudriaş, judeţul Timişoara.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-12T16:30:18Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750839">Boeing 737 norvegian care zbura spre Tel Aviv, întors din drum</a>                <a class="permalink no-expand" rel="bookmark" title="Boeing 737 norvegian care zbura spre Tel Aviv, întors din drum" href="/ro/story/8750839">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În timp ce mai multe state au anunțat că și-au închis spațiul aerian pentru aparatele de tip Boeing 737 MAX, un avion al Norwegian Airlines aflat în drum spre Israel a fost forțat să se întoarcă la Stockholm, de la jumătatea distanței.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-03-12T16:00:22Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750711">Simona Halep, un altfel de interviu pentru Tennis Channel. Ce o înveselește. VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Simona Halep, un altfel de interviu pentru Tennis Channel. Ce o înveselește. VIDEO" href="/ro/story/8750711">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Halep a declarat într-un scurt interviu oferit Tennis Channel că şi-ar dori să joace într-un film cu Julia Roberts.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750653">Ilan Laufer, nominalizat pentru funcţia de şef al Departamentului de Mediu al PSD. Reacția sa</a>                <a class="permalink no-expand" rel="bookmark" title="Ilan Laufer, nominalizat pentru funcţia de şef al Departamentului de Mediu al PSD. Reacția sa" href="/ro/story/8750653">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul ministru pentru IMM-uri Ilan Laufer a fost nominalizat de conducerea PSD pentru funcţia de şef al Departamentului pentru Mediul de Afaceri, Comerţ şi Antreprenoriat al partidului.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750562">Gest șocant făcut de un bărbat din Alba după o ceartă în familie</a>                <a class="permalink no-expand" rel="bookmark" title="Gest șocant făcut de un bărbat din Alba după o ceartă în familie" href="/ro/story/8750562">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poveste şocantă în Blaj, judeţul Alba, unde un bărbat de 50 de ani a suferit arsuri pe 30% din suprafaţa corpului, după ce şi-ar fi dat foc.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750561">Incendiu violent la un centru de mașini casate, în Timișoara. Fumul, vizibil de la 5 km</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu violent la un centru de mașini casate, în Timișoara. Fumul, vizibil de la 5 km" href="/ro/story/8750561">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un incendiu violent a izbucnit marți după-amiază, la ieşirea din Timişoara. Flăcările au cuprins un centru de materiale reciclabile, unde se aflau şi sute de maşini casate.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750560">Tinerii reţinuţi după ce au violat o femeie în Vaslui dau vina pe victima. Ce spun că a făcut</a>                <a class="permalink no-expand" rel="bookmark" title="Tinerii reţinuţi după ce au violat o femeie în Vaslui dau vina pe victima. Ce spun că a făcut" href="/ro/story/8750560">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cei trei tineri reţinuţi luni pentru viol şi omor, în judeţul Vaslui, au fost arestaţi preventiv. Victima lor a fost o femeie de 49 de ani. În faţa instanţei, suspecţii au declarat senin că ea i-ar fi provocat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750559">Angajați ai Direcţiei de Sănătate Publică Dolj, acuzați de constituirea unui grup infracţional</a>                <a class="permalink no-expand" rel="bookmark" title="Angajați ai Direcţiei de Sănătate Publică Dolj, acuzați de constituirea unui grup infracţional" href="/ro/story/8750559">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Percheziţii la Direcţia de Sănătate Publică Dolj. Mai mulţi angajaţi sunt suspectaţi de comiterea infracţiunilor de abuz în serviciu, fals intelectual şi uz de fals, dar şi constituire a unui grup infracţional organizat.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750558">Numărul dependenților de cafeină crește alarmant în fiecare an. Avertismentul medicilor</a>                <a class="permalink no-expand" rel="bookmark" title="Numărul dependenților de cafeină crește alarmant în fiecare an. Avertismentul medicilor" href="/ro/story/8750558">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stilul de viaţa tot mai stresant, serviciul care presupune şi ture de noapte sau pur şi simplu plăcerea de a bea multă cafea, pot agrava anumite probleme de sănătate şi, de la 8 ceşti pe zi, se poate instala dependența.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750557">Gunoaiele adunate de o firmă de colectare s-au împrăştiat pe câmpurile din Covasna. Ce spun responsabilii</a>                <a class="permalink no-expand" rel="bookmark" title="Gunoaiele adunate de o firmă de colectare s-au împrăştiat pe câmpurile din Covasna. Ce spun responsabilii" href="/ro/story/8750557">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Imagini revoltătoare în satul Araci din judeţul Covasna, unde gunoaiele adunate de o firmă de colectare s-au împrăştiat pe câmpurile din zonă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750556">Soț și soție, accidentați mortal de un TIR, în drum spre muncă. Explicația șoferului vinovat</a>                <a class="permalink no-expand" rel="bookmark" title="Soț și soție, accidentați mortal de un TIR, în drum spre muncă. Explicația șoferului vinovat" href="/ro/story/8750556">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi navetişti, soţ şi soţie, au fost accidentaţi mortal, marți dimineaţă, de un TIR, pe Drumul Naţional 71, care leagă Bucureşti de Târgovişte, în localitatea Bâldana.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750555">Dezvăluiri despre tragedia din Etiopia. Ce au strigat piloții înainte să cadă cu avionul</a>                <a class="permalink no-expand" rel="bookmark" title="Dezvăluiri despre tragedia din Etiopia. Ce au strigat piloții înainte să cadă cu avionul" href="/ro/story/8750555">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apar noi detalii despre tragedia din Etiopia în urma căreia au murit 157 de oameni, după ce avionul în care se aflau s-a prăbușit la scurt timp după decolare.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750554">Ce arată necropsia femeii care a fost ucisă de soț în București. Aceasta voia să divorțeze</a>                <a class="permalink no-expand" rel="bookmark" title="Ce arată necropsia femeii care a fost ucisă de soț în București. Aceasta voia să divorțeze" href="/ro/story/8750554">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un poliţist pensionar din Capitală a fost reţinut pentru crimă. Victimă este soţia acestuia, care voia să divorţeze şi după o serie de scandaluri obţinuse ordin de restricţie împotriva lui. Dar termenul expirase chiar în urmă cu două zile.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750385">Motivul pentru care o tânără dusă la spital cu mâna tăiată riscă să facă închisoare</a>                <a class="permalink no-expand" rel="bookmark" title="Motivul pentru care o tânără dusă la spital cu mâna tăiată riscă să facă închisoare" href="/ro/story/8750385">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Caz șocant în Slovenia. O femeie este acuzată că și-a tăiat intenționat mâna cu un fierăstrău electric, pentru a încasa sute de mii de euro de la o companie de asigurări.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750255">Vești rele pentru Theresa May. Aproape 80 de parlamentari de-ai săi nu vor vota acordul</a>                <a class="permalink no-expand" rel="bookmark" title="Vești rele pentru Theresa May. Aproape 80 de parlamentari de-ai săi nu vor vota acordul" href="/ro/story/8750255">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un important grup de parlamentari eurosceptici din Partidul Conservator al premierului Theresa May au anunţat marţi că se opun înţelegerii la care aceasta a ajuns cu Bruxelles-ul în privinţa mecanismului de &#039;&#039;backstop&#039;&#039;.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750207">Învățătorul care a corectat greșit un elev și-a recunoscut vina. Ce sancțiune a primit</a>                <a class="permalink no-expand" rel="bookmark" title="Învățătorul care a corectat greșit un elev și-a recunoscut vina. Ce sancțiune a primit" href="/ro/story/8750207">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Răsturnare de situație în cazul învățătorului de la Colegiul „Mihai Eminescu” din Iași care a „corectat" un cuvânt scris corect de un elev, declanșând un adevărat scandal.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750206">Bărbatul care ar fi agresat sexual o fetiță, într-o scară de bloc din Galați, prins la Brăila</a>                <a class="permalink no-expand" rel="bookmark" title="Bărbatul care ar fi agresat sexual o fetiță, într-o scară de bloc din Galați, prins la Brăila" href="/ro/story/8750206">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat, care corespunde semnalmentelor din imaginile cu presupusul agresor sexual al fetiţei de zece ani din Galaţi, a fost depistat în municipiul Brăila, a declarat marţi purtătorul de cuvânt al IPJ Galaţi, Gabriela Costin.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750204">Proteste în Italia. Doi bărbați, achitați de acuzația de viol pentru că victima era ”urâtă”</a>                <a class="permalink no-expand" rel="bookmark" title="Proteste în Italia. Doi bărbați, achitați de acuzația de viol pentru că victima era ”urâtă”" href="/ro/story/8750204">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Decizia unui tribunal din Italia din 2017, dar dezvăluită abia acum, a provocat proteste din partea oamenilor, care s-au adunat marți în fața sediului instituției din Ancona.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750203">Copiii nevaccinați nu mai pot merge la școală. Părinții riscă amenzi dacă încalcă regula</a>                <a class="permalink no-expand" rel="bookmark" title="Copiii nevaccinați nu mai pot merge la școală. Părinții riscă amenzi dacă încalcă regula" href="/ro/story/8750203">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Copiilor italieni li s-a cerut să nu se prezinte la şcoală decât dacă pot dovedi că au fost vaccinaţi în mod corespunzător, relatează marţi BBC, conform Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8750075">Tâlhar periculos prins în Brăila de Vog, câinele polițist. Cum i-a luat urma</a>                <a class="permalink no-expand" rel="bookmark" title="Tâlhar periculos prins în Brăila de Vog, câinele polițist. Cum i-a luat urma" href="/ro/story/8750075">#</a>                <a class="src site color-green no-expand" href="/ro/b/stirileprotv-ro">StirileProtv.ro</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tâlhar periculos din județul Brăila, care a intrat în casa unei femei pe care a agresat-o și a jefuit-o, a fost prins cu ajutorul câinelui polițist Vog.</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=221'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5c87f5ead51c61.38412647');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

