<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Urzeala Tronurilor Sezonul 8 ep. 1. Așteptarea a luat sfârșit. Ce se întâmplă în primul episod al celui mai popular serial din istorie. News alert - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Urzeala Tronurilor Sezonul 8 ep. 1 Așteptarea a luat sfârșit! Fanii serialului Game of Thrones au urmărit cu sufletul la gură primul episod din sezonul 8 al celui mai popular serial fantasy."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 15 aprilie 2019</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>


            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Urzeala Tronurilor Sezonul 8 ep. 1. Așteptarea a luat sfârșit. Ce se întâmplă în primul episod al celui mai popular serial din istorie. News alert</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/evz-ro">Evenimentul Zilei</a></span>,
15 aprilie 2019 10:00</div>
<p>
Urzeala Tronurilor Sezonul 8 ep. 1 Așteptarea a luat sfârșit! Fanii serialului Game of Thrones au urmărit cu sufletul la gură primul episod din sezonul 8 al celui mai popular serial fantasy.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://evz.ro/urzeala-tronurilor-sezonul-8-ep-1-hbo-go.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Evenimentul Zilei</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-15T08:15:02Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894817">Urzeala Tronurilor Sezonul 8 ep. 1. Așteptarea a luat sfârșit. Ce se întâmplă în primul episod al celui mai popular serial din istorie. News alert</a>                <a class="permalink no-expand" rel="bookmark" title="Urzeala Tronurilor Sezonul 8 ep. 1. Așteptarea a luat sfârșit. Ce se întâmplă în primul episod al celui mai popular serial din istorie. News alert" href="/ro/story/8894817">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Urzeala Tronurilor Sezonul 8 ep. 1 Așteptarea a luat sfârșit! Fanii serialului Game of Thrones au urmărit cu sufletul la gură primul episod din sezonul 8 al celui mai popular serial fantasy.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894816">Isteria Game of Thrones. Care sunt efectele preconizate</a>                <a class="permalink no-expand" rel="bookmark" title="Isteria Game of Thrones. Care sunt efectele preconizate" href="/ro/story/8894816">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Deşi seria de televiziune &#039;&#039;Game of Thrones&#039;&#039; se apropie de final, ultimul sezon fiind difuzat începând de luni, va avea un impact de durată în peisajul TV, sunt de părere fanii dar şi experţii.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894815">Criza din Sudan atinge noi cote. Militarii au dispus arestarea membrilor guvernului</a>                <a class="permalink no-expand" rel="bookmark" title="Criza din Sudan atinge noi cote. Militarii au dispus arestarea membrilor guvernului" href="/ro/story/8894815">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sudan. Membrii fostului guvern al Sudanului au fost arestați din ordinul Comitetului militar de tranziție. Noua instituție le-a cerul partidelor din opoziție să vină cu un nume de premier.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894814">Începe războiul! Dăncilă îl înfruntă pe Dragnea. Planurile liderului PSD, în aer (SURSE)</a>                <a class="permalink no-expand" rel="bookmark" title="Începe războiul! Dăncilă îl înfruntă pe Dragnea. Planurile liderului PSD, în aer (SURSE)" href="/ro/story/8894814">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Viorica Dăncilă îl sfidează pe Liviu Dragnea. Ultimele informații indică existența unor tensiuni între cei doi pe un subiect extrem de sensibil.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894813">Guvernul acordă ajutoare în valoare de peste jumătate de milion de lei pentru familiile nevoiașe</a>                <a class="permalink no-expand" rel="bookmark" title="Guvernul acordă ajutoare în valoare de peste jumătate de milion de lei pentru familiile nevoiașe" href="/ro/story/8894813">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul va acorda o sumă totală de 550.200 lei ca ajutor de urgență pentru 147 de familii sau persoane care au probleme de sănătate sau care au rămas fără locuință în urma unor intemperii. Acești bani vor ajunge în Capitală, dar și în alte 27 județe din țară. Suma va fi alocată din creditele bugetare aprobate în bugetul Ministerului Muncii și Justiției Sociale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894812">Toader nu exclude varianta unei demisii</a>                <a class="permalink no-expand" rel="bookmark" title="Toader nu exclude varianta unei demisii" href="/ro/story/8894812">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Întrebat dacă astăzi este ”o zi cu emoții sau nu”, ministrul Justiției Tudorel Toader a declarat că este o zi ca multe altele în care merge la minister, în care depun jurământul cei care au terminat de asimilat stagiul judecător procuror, în care primește studenții care vin în vizită la minister și cărora le va face o scurtă prezentare.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-15T08:00:09Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894725">Un șofer beat a doborât un stâlp de electricitate!</a>                <a class="permalink no-expand" rel="bookmark" title="Un șofer beat a doborât un stâlp de electricitate!" href="/ro/story/8894725">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un bărbat în vârstă de 32 de ani din localitatea Tanacu a fost victima unui grav accident de circulație care a avut loc în noaptea de duminică spre luni. Potrivit autorităților, tânărul se afla sub influența băuturilor alcoolice în momentul în care a intrat într-un stâlp de electricitate și l-a distrus, potrivit Agerpres.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894724">Toader despre o sesizare CCR privind revocarea lui Lazăr: „este vorba de mecanisme pe care le activăm la momentul oportun”</a>                <a class="permalink no-expand" rel="bookmark" title="Toader despre o sesizare CCR privind revocarea lui Lazăr: „este vorba de mecanisme pe care le activăm la momentul oportun”" href="/ro/story/8894724">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Justiției Tudorel Toader a declarat, luni, că o sesizare a Curții Constituționale a României privind revocarea procurorului general Augustin Lazăr este un mecanism ”pe care îl activăm la momentul oportun”.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894723">Dăncilă sfidează Uniunea Europeană. Mutarea de ultim moment plănuită de premier</a>                <a class="permalink no-expand" rel="bookmark" title="Dăncilă sfidează Uniunea Europeană. Mutarea de ultim moment plănuită de premier" href="/ro/story/8894723">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pentru Viorica Dăncilă ce se decide la Bruxelles pare să nu aibă nicio importanță. Premierul insistă să facă o propunere care nu va fi pe placul europarlamentarilor</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894722">Oceanix City, un oraș plutitor pe placul ONU</a>                <a class="permalink no-expand" rel="bookmark" title="Oceanix City, un oraș plutitor pe placul ONU" href="/ro/story/8894722">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ideea de a trăi într-un oraș plutitor făcea parte din tărâmul ideilor de viitor care sunt ireale. ONU ar putea schimba acest lucru, cu Oceanix City.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894721">Urzeala Tronurilor Sezonul 8 ep. 1. Așteptarea a luat sfârșit. Ce se întâmplă în primul episod al celui mai popular serial din istorie. News alert</a>                <a class="permalink no-expand" rel="bookmark" title="Urzeala Tronurilor Sezonul 8 ep. 1. Așteptarea a luat sfârșit. Ce se întâmplă în primul episod al celui mai popular serial din istorie. News alert" href="/ro/story/8894721">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Urzeala Tronurilor Sezonul 8 ep. 1 Așteptarea a luat sfârșit! Fanii serialului Game of Thrones au urmărit cu sufletul la gură primul episod din sezonul 8 al celui mai popular serial fantasy.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-15T07:45:02Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894653">Șansă nesperată pentru pacienții cu paralizie. Implantul cu inteligență artificială le dă posibilitatea unei vieți normale</a>                <a class="permalink no-expand" rel="bookmark" title="Șansă nesperată pentru pacienții cu paralizie. Implantul cu inteligență artificială le dă posibilitatea unei vieți normale" href="/ro/story/8894653">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pacienții cu paralizie au o nouă șansă de a trece peste acest diagnostic crunt datorită oamenilor de știință, care au creat un implant cerebral cu inteligență artificială. Datorită acestei invenții, ei vor putea controla obiecte, doar prin puterea gândului. Testele pe oameni vor începe chiar în acest an.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894652">Elena Udrea către Victor Ponta: „Ciocu’ mic când vine vorba de mine!”</a>                <a class="permalink no-expand" rel="bookmark" title="Elena Udrea către Victor Ponta: „Ciocu’ mic când vine vorba de mine!”" href="/ro/story/8894652">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul ministru al Turismului Elena Udrea l-a atacat dur pe Victor Ponta, printr-o postare pe Facebook, în care susține că se aștepta la puțină recunoștință din partea sa, întrucât s-a sacrificat pentru el atunci când a acceptat ca Dorin Cocoș să îi cumpere lui haine de la Paul&Shark, în loc să îi cumpere ei pantofi.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894650">O nouă magistrală a metroului va fi gata în toamnă. Trenuri Bombardier pentru metroul bucureştean</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă magistrală a metroului va fi gata în toamnă. Trenuri Bombardier pentru metroul bucureştean" href="/ro/story/8894650">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În prezența premierului Viorica Dăncilă și a ministrului Transporturilor, Răzvan Cuc s-a semnat, duminică, contractul de automatizare și siguranță a circulației pentru Magistrala 5 de metrou din Drumul Taberei. Contractul Metrorex - ALSTOM TRANSPORT S.A. vizează furnizarea „Sistemului de siguranță și automatizare a traficului, inclusiv echipamentul de siguranță îmbarcat pe tren și sistemul de informare dinamică (inclusiv sonorizare) pentru Magistrala 5. Secțiunea Râul Doamnei – Eroilor (PS Opera) inclusiv, Stația și Depoul Valea Ialomiței.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894649">La 16 ani s-a îmbătat criță și a făcut prăpăd cu un BMW</a>                <a class="permalink no-expand" rel="bookmark" title="La 16 ani s-a îmbătat criță și a făcut prăpăd cu un BMW" href="/ro/story/8894649">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr de 16 ani, din Sângeorzu de Meseș, județul Sălaj a băut pe rupte iar pe urmă a fost protagonistul unei întâmplări grave.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-15T07:30:07Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894553">Dragnea și Dăncilă sunt în stare de șoc! Cutremur fără precedent la PSD. Este o chestiune de ore</a>                <a class="permalink no-expand" rel="bookmark" title="Dragnea și Dăncilă sunt în stare de șoc! Cutremur fără precedent la PSD. Este o chestiune de ore" href="/ro/story/8894553">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liviu Dragnea are nervii întinși la maximum. El trebuie să facă față atât presiunii externe cât și problemelor pe care la are în România, pe absolut toate planurile.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-15T07:15:02Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894487">Români, implicați în traficul de droguri din Italia. Valoarea mărfii se ridică la câteva milioane de euro</a>                <a class="permalink no-expand" rel="bookmark" title="Români, implicați în traficul de droguri din Italia. Valoarea mărfii se ridică la câteva milioane de euro" href="/ro/story/8894487">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câțiva români rezidenți în Spania au fost arestați de poliția italiană pentru trafic de droguri. Aceștia transportau cu un TIR aproximativ 500 de kilograme de hașiș și marijuana. Valoarea drogurilor se ridică la circa două milioane de euro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894382">Propuneri indecente la un spectacol de muzică populară. Cântărețul s-a &quot;incins&quot; prea tare pentru gustul colegei de scenă. Ce a urmat e de necrezut</a>                <a class="permalink no-expand" rel="bookmark" title="Propuneri indecente la un spectacol de muzică populară. Cântărețul s-a &quot;incins&quot; prea tare pentru gustul colegei de scenă. Ce a urmat e de necrezut" href="/ro/story/8894382">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La un spectacol de folclor ce a avut loc la Bran, cântăreţul de muzică populară Nicuşor Iordan a încins pe lângă hore și-un subiect de dispută amoroasă. După mai multe pahare a început să trimită mesaje amoroase frumoasei sale colege de breaslă, Claudia Ghiţulescu. Propunerile cu tentă sexuală nu au fost pe placul cântăreţei care i-a reproşat lui Nicuşor pentru îndrăzneala care a depăşit limita bunului simţ. Acesta se apară și susține că sunt doar glume în timp ce Claudia Ghițulescu îl sfătuiește să se mai abțină.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894381">Victorie răsunătoare pentru România la Lugano. Româncele au făcut un joc memorbail</a>                <a class="permalink no-expand" rel="bookmark" title="Victorie răsunătoare pentru România la Lugano. Româncele au făcut un joc memorbail" href="/ro/story/8894381">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sorana Cîrstea şi Andreea Mitu au reușit o nouă performață! Cele două jucătoare de tenis au cucerit titlul în proba de dublu a turneului WTA de la Lugano (Elveţia), ale cărui premii au însumat 250.000 de dolari, după ce au învins, duminică, în finală, cuplul Veronika Kudermetova (Rusia)/Galina Voskoboeva (Kazahstan), cu 1-6, 6-2, 10-8.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894380">Prețul cărnii de miel va exploda în apropierea Paștelui. Câți bani vei scoate în plus pentru fiecare kilogram</a>                <a class="permalink no-expand" rel="bookmark" title="Prețul cărnii de miel va exploda în apropierea Paștelui. Câți bani vei scoate în plus pentru fiecare kilogram" href="/ro/story/8894380">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Asociația Crescătorilor și Exportatorilor de Bovine, Ovine și Porcine (ACEBOP) a estimat că preţul cărnii de miel ar putea crește, în preajma Sărbătorilor Pascale, la 12-14 lei/kg în viu, faţă de 9-12 lei/kg cât se înregistrează în această perioadă în funcţie de zonă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894379">Lovitură totală pentru Liviu Dragnea: Uniunea Europeană abia așteaptă</a>                <a class="permalink no-expand" rel="bookmark" title="Lovitură totală pentru Liviu Dragnea: Uniunea Europeană abia așteaptă" href="/ro/story/8894379">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Eurodeputatul din partea PNL Siegfried Mureșan este de părere că întreaga Uniune Europeană așteaptă ca PNL să câștige alegerile europarlamentare și să „scape” Europa de liderul PSD, Liviu Dragnea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894377">RA-APPS cheltuie sute de mii de euro pentru vile de lux destinate vacanţelor demnitarilor. Prietenul Robertei Anastase este câştigătorul contractului</a>                <a class="permalink no-expand" rel="bookmark" title="RA-APPS cheltuie sute de mii de euro pentru vile de lux destinate vacanţelor demnitarilor. Prietenul Robertei Anastase este câştigătorul contractului" href="/ro/story/8894377">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">RAAPPS va cheltui peste 750.000 de euro pentru construcţia a două piscine, un jacuzzi şi amenajarea unei porţiuni de plajă cu piatră specială la complexul de vile Lotus, din staţiunea Neptun, ce a fost construit în timpul lui Nicolae Ceauşescu şi cuprinde vilele Lotus, Nufărul, Trandafirul şi Ghiocelul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894255">Cutremur în guvernul Dăncilă! Acești miniștri vor fi dați afară</a>                <a class="permalink no-expand" rel="bookmark" title="Cutremur în guvernul Dăncilă! Acești miniștri vor fi dați afară" href="/ro/story/8894255">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Din Guvern vor pleca sigur Rovana Plumb și Natalia Intotero. Acestea sunt pe lista PSD la alegerile europarlamentare și Liviu Dragnea le-a cerut să demisioneze înaintea campaniei electorale.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894254">Scandal monstru în lumea artistică. S-a întâmplat în spatele scenei la un spectacol. „Eu mi-am permis și am sărit calul”</a>                <a class="permalink no-expand" rel="bookmark" title="Scandal monstru în lumea artistică. S-a întâmplat în spatele scenei la un spectacol. „Eu mi-am permis și am sărit calul”" href="/ro/story/8894254">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La un spectacol de folclor ce a avut loc la Bran, cântăreţul de muzică populară Nicuşor Iordan a încins pe lângă hore și-un subiect de dispută amoroasă. După mai multe pahare a început să trimită mesaje amoroase frumoasei sale colege de breaslă, Claudia Ghiţulescu. Propunerile cu tentă sexuală nu au fost pe placul cântăreţei care i-a reproşat lui Nicuşor pentru îndrăzneala care a depăşit limita bunului simţ. Acesta se apară și susține că sunt doar glume în timp ce Claudia Ghițulescu îl sfătuiește să se mai abțină.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894253">Cornel Dinu l-a umilit pe Dan Petrescu: „E un disperat! Are un cinism înfiorător!” Ce crede antrenorul CFR Cluj</a>                <a class="permalink no-expand" rel="bookmark" title="Cornel Dinu l-a umilit pe Dan Petrescu: „E un disperat! Are un cinism înfiorător!” Ce crede antrenorul CFR Cluj" href="/ro/story/8894253">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După derby-ul lipsit de surprize al CFR-FCSB de duminică, Cornel Dinu a lansat critici aspre la adresa antrenorului CFR Cluj, Dan Petrescu. Acesta consideră că Petrescu „are un cinism înfiorător” și că este „un ciugulitor al fotbalului”.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-04-15T06:15:01Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894215">Ce se întâmplă azi cu Liviu Dragnea? Pariul EvZ: Va supraviețui!</a>                <a class="permalink no-expand" rel="bookmark" title="Ce se întâmplă azi cu Liviu Dragnea? Pariul EvZ: Va supraviețui!" href="/ro/story/8894215">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liviu Dragnea joacă azi o carte mare. Supraviețuirea pe scena politică. Dar și ca lider al PSD. În condițiile în care Ion Iliescu este trimis în judecată, Adrian Năstase a fost condamnat și a executat pedeapsa cu închisoarea, iar Victor Ponta a fost judecat și achitat pentru infracțiuni de corupție, Liviu Dragnea riscă să fie al patrulea președinte al PSD din această galerie.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894214">Maior și Coldea au băgat sub preș dovezile colaborării cu DNA. SRI-ul lui Hellvig a dat cărțile pe față. Cutremur în justiție</a>                <a class="permalink no-expand" rel="bookmark" title="Maior și Coldea au băgat sub preș dovezile colaborării cu DNA. SRI-ul lui Hellvig a dat cărțile pe față. Cutremur în justiție" href="/ro/story/8894214">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">SRI își ascunde dovezile implicării în anchetele DNA! Acest lucru a fost făcut public chiar de SRI-ul condus de Hellvig, care confirmă că SRI-ul condus de către Maior și Coldea a distrus probele referitoare la implicarea în dosarele DNA. Colaborarea între cele două instituții a fost făcută în baza protocolului PÎCCJ-SRI încheiat în anul 2009.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:15</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894213">Lovitură grea pentru Nicușor Constantinescu. Recuzarea judecătorilor, respinsă. Când va avea următorul termen</a>                <a class="permalink no-expand" rel="bookmark" title="Lovitură grea pentru Nicușor Constantinescu. Recuzarea judecătorilor, respinsă. Când va avea următorul termen" href="/ro/story/8894213">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cu toate că fostul președinte al Consiliului Județean Constanța, Nicuşor Constantinescu, a depus o cerere de recuzare a doi dintre judecătorii completului de judecată din dosarul cu fundațiile Thalia și Fantasio. Pe data de 11 aprilie, cererea i-a fost respinsă.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894167">13 zile au fost șterse din istoria României. 100 de ani de la decizia care a bulversat o țară întreagă</a>                <a class="permalink no-expand" rel="bookmark" title="13 zile au fost șterse din istoria României. 100 de ani de la decizia care a bulversat o țară întreagă" href="/ro/story/8894167">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-au scurs fix 100 de ani de când România a avut cel mai scurt an din istoria ei. E vorba de anul 1919, care, potrivit scriptelor a fost mai scurt cu 13 zile decât oricare altul.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">08:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/8894166">Ce se întâmplă azi cu Liviu Dragnea? O eventuală condamnare îl îngroapă politic. Pariul EvZ: Va supraviețui!</a>                <a class="permalink no-expand" rel="bookmark" title="Ce se întâmplă azi cu Liviu Dragnea? O eventuală condamnare îl îngroapă politic. Pariul EvZ: Va supraviețui!" href="/ro/story/8894166">#</a>                <a class="src site color-green no-expand" href="/ro/b/evz-ro">Evenimentul Zilei</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liviu Dragnea joacă azi o carte mare. Supraviețuirea pe scena politică. Dar și ca lider al PSD. În condițiile în care Ion Iliescu este trimis în judecată, Adrian Năstase a fost condamnta și a executat pedeapsa cu închisoarea, iar Victor Ponta a fost judecat și achitat pentru infracțiuni de corupție, Liviu Dragnea riscă să fie al patrulea președinte al PSD din această galerie.</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=154'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5cb42f99930fa8.08821162');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

