<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Gabriel Oprea, în turneu electoral prin țară. Ce județe vizitează - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Președintele UNPR Gabriel Oprea va participa, împreună cu Anghel Iordănescu și Ilie Năstase, în perioada 23-24 mai 2019, la ședințe de lucru cu liderii și membrii organizațiilor județene ale partidului din Vrancea, Buzău, Constanța, Tulcea, Galați și Citește mai departe..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">miercuri, 22 mai 2019</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Gabriel Oprea, în turneu electoral prin țară. Ce județe vizitează</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/realitatea">Realitatea</a></span>,
22 mai 2019 18:45</div>
<p>
Președintele UNPR Gabriel Oprea va participa, împreună cu Anghel Iordănescu și Ilie Năstase, în perioada 23-24 mai 2019, la ședințe de lucru cu liderii și membrii organizațiilor județene ale partidului din Vrancea, Buzău, Constanța, Tulcea, Galați și Citește mai departe...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.realitatea.net/gabriel-oprea-in-turneu-electoral-prin-ara-ce-jude-e-viziteaza_2194955.html">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Realitatea</h3>
    <div id="news-list-table" class="news-list-table">
	



			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-22T16:45:00Z">
            Acum 15 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045703">Iohannis, despre Dragnea: ”Atâta ne mai lipsește ca un infractor să candideze la Președinție”</a>                <a class="permalink no-expand" rel="bookmark" title="Iohannis, despre Dragnea: ”Atâta ne mai lipsește ca un infractor să candideze la Președinție”" href="/ro/story/9045703">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis a declarat, în contextul anunţului ce urmează să fie făcut de PSD şi ALDE privind candidatul la prezidenţiale, că tot ce lipseşte este ca un "infractor condamnat pentru fraudarea referendumului să fie candidat la Preşedinţie". Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045702">I-a închis ușa în nas lui Becali: ”Nu mă interesează FCSB”</a>                <a class="permalink no-expand" rel="bookmark" title="I-a închis ușa în nas lui Becali: ”Nu mă interesează FCSB”" href="/ro/story/9045702">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mihai Teja a fost demis de la FCSB, iar Gigi Becali caută un nou antrenor pentru clubul roș-albastru. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045701">Veste bombă despre Brigitte Năstase și Florin Pastramă</a>                <a class="permalink no-expand" rel="bookmark" title="Veste bombă despre Brigitte Năstase și Florin Pastramă" href="/ro/story/9045701">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Relaţia dintre Brigitte şi Pastramă a continuat şi după ce au revenit acasă, de la emisiunea Ferma.  Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045700">Gabriel Oprea, în turneu electoral prin țară. Ce județe vizitează</a>                <a class="permalink no-expand" rel="bookmark" title="Gabriel Oprea, în turneu electoral prin țară. Ce județe vizitează" href="/ro/story/9045700">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele UNPR Gabriel Oprea va participa, împreună cu Anghel Iordănescu și Ilie Năstase, în perioada 23-24 mai 2019, la ședințe de lucru cu liderii și membrii organizațiilor județene ale partidului din Vrancea, Buzău, Constanța, Tulcea, Galați și Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045699">Videochat-ul produce milioane de euro, anual, în România. Funcționează la limita legii</a>                <a class="permalink no-expand" rel="bookmark" title="Videochat-ul produce milioane de euro, anual, în România. Funcționează la limita legii" href="/ro/story/9045699">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Studiourile videochat produc anual milioane de euro. Majoritatea dintre ele funcționează, însă, la limita legii. Videochat-ul în România nu este nici ilegal, dar nici reglementat. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045698">Alegeri prezidențiale 2019. Când ar putea avea loc alegerile prezidențiale în România?</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri prezidențiale 2019. Când ar putea avea loc alegerile prezidențiale în România?" href="/ro/story/9045698">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alegeri prezidențiale 2019 România. Următoarele alegeri prezidențiale în România vor avea loc în noiembrie sau decembrie 2019. Citește mai departe...</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-22T16:00:00Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045482">Dragnea: Susţin ca alianţa PSD-ALDE să aibă un candidat comun la Preşedinţie</a>                <a class="permalink no-expand" rel="bookmark" title="Dragnea: Susţin ca alianţa PSD-ALDE să aibă un candidat comun la Preşedinţie" href="/ro/story/9045482">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Liderul PSD Liviu Dragnea a declarat miercuri că în continuare susţine ca alianţa PSD-ALDE să aibă un candidat comun la Preşedinţie şi crede că se va ajunge la acest rezultat, aşa că duminică seara, când a spus că va face un anunţ pe această temă, nu Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045479">De ce nu poartă Prințul William verighetă</a>                <a class="permalink no-expand" rel="bookmark" title="De ce nu poartă Prințul William verighetă" href="/ro/story/9045479">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Faptul că nepotul reginei Elisabeta a II-a a Marii Britanii, prinţul William, nu poartă verighetă a făcut să circule din nou zvonuri privind o presupusă infidelitate a acestuia faţă de soţia sa, Kate Midletton, relatează online ziarul spaniol ABC. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-22T15:45:00Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045438">Candidați europarlamentare 2019. Ce probleme de integritate au candidații propuși de partide?</a>                <a class="permalink no-expand" rel="bookmark" title="Candidați europarlamentare 2019. Ce probleme de integritate au candidații propuși de partide?" href="/ro/story/9045438">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Candidați europarlamentare 2019. 38 de candidați eligibili cu probleme de integritate, inamici ai statului de drept sau ai valorilor europene vor să ajungă în Parlamentul European. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045437">Oana Zăvoranu revine la tv, ca actriță</a>                <a class="permalink no-expand" rel="bookmark" title="Oana Zăvoranu revine la tv, ca actriță" href="/ro/story/9045437">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Oana Zăvoranu revine după o lungă pauză la tv. Mai exact, va juca într-un serial, produs de Ruxandra Ion.  Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045436">Primul mare faliment al Brexitului: Al doilea producător de oțel din Marea Britanie</a>                <a class="permalink no-expand" rel="bookmark" title="Primul mare faliment al Brexitului: Al doilea producător de oțel din Marea Britanie" href="/ro/story/9045436">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Al doilea cel mai mare producător de oțel din Marea Britanie, compania British Steel, a intrat în insolvență, punând în pericol slujbele a mii de muncitori. Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-22T14:45:00Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045124">Ce te poate ucide RAPID</a>                <a class="permalink no-expand" rel="bookmark" title="Ce te poate ucide RAPID" href="/ro/story/9045124">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Potrivit unor studii, singurătatea a devenit o problemă de sănătate publică și poate crește riscul decesului mai mult decât obezitatea.  Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045123">Europarlamentare 2019. Dezastrul Brexit va fi decontat joi la urne</a>                <a class="permalink no-expand" rel="bookmark" title="Europarlamentare 2019. Dezastrul Brexit va fi decontat joi la urne" href="/ro/story/9045123">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Europarlamentare 2019. Regatul Unit organizează joi alegeri pentru Parlamentul European, un scrutin care ar urma să ilustreze frustrarea în creştere de ambele părţi ale divizării provocate de Brexit, la aproape trei ani după ce ţara s-a pronunţat pentru Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045122">A fost transferat, dar nu joacă la FCSB! Ce se întâmplă cu Darius Olaru</a>                <a class="permalink no-expand" rel="bookmark" title="A fost transferat, dar nu joacă la FCSB! Ce se întâmplă cu Darius Olaru" href="/ro/story/9045122">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">FCSB l-a transferat pe Darius Olaru, dar mijlocașul nu va juca la roș-albaștri până la iarnă. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045121">Sorana Cîrstea va juca împotriva unei românce la Nurnberg</a>                <a class="permalink no-expand" rel="bookmark" title="Sorana Cîrstea va juca împotriva unei românce la Nurnberg" href="/ro/story/9045121">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sorana Cîrstea s-a calificat miercuri în optimile de finală ale turneului WTA de la Nurnberg (Germania), dotat cu premii de 250.000 euro, după ce a învins-o pe belgianca Kirsten Flipkens, cap de serie 6, cu 7-6 (6), 6-2. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045119">Alegeri europarlamentare 2019 candidați PSD, PNL, USR PLUS, ALDE, PRO Romania, PMP și independenți</a>                <a class="permalink no-expand" rel="bookmark" title="Alegeri europarlamentare 2019 candidați PSD, PNL, USR PLUS, ALDE, PRO Romania, PMP și independenți" href="/ro/story/9045119">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alegeri europarlamentare 2019 candidați. Pe 26 mai 2019, românii își aleg reprezentanții în Parlamentul European. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045117">Liviu Dragnea, huiduit la Craiova</a>                <a class="permalink no-expand" rel="bookmark" title="Liviu Dragnea, huiduit la Craiova" href="/ro/story/9045117">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nicio vizită fără proteste pentru liderii PSD. Aflată la Bacău, la Insula de agrement, Viorica Dăncilă a fost primită, din nou, cu huiduieli. De aceeași primire a avut parte și Liviu Dragnea, prezent la Craiova pentru a inaugura lucrările la drumul expres Craiova-Pitești.  Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045116">DNA vrea pedeapsa maximă pentru ÎPS Teodosie</a>                <a class="permalink no-expand" rel="bookmark" title="DNA vrea pedeapsa maximă pentru ÎPS Teodosie" href="/ro/story/9045116">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">DNA a cerut, miercuri, condamnarea Arhiepiscopului Tomisului, Înalt Prea Sfinţitul Teodosie, judecat pentru că ar fi obţinut ilegal fonduri europene, la închisoare cu executarea, solicitând instanţei ca pedeapsa să fie orientată spre maximul Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045115">Orașul în care nu pătrunde lumina</a>                <a class="permalink no-expand" rel="bookmark" title="Orașul în care nu pătrunde lumina" href="/ro/story/9045115">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un oraș unic, un oraș cu o istorie aparte, un oraș despre care multă lume a auzit, dar foarte puțini au ajuns să il vadă. Este vorba despre orașul subteran Cricova. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9045114">Român ucis în Italia de patronul său</a>                <a class="permalink no-expand" rel="bookmark" title="Român ucis în Italia de patronul său" href="/ro/story/9045114">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un român în vârstă de 47 de ani din orașul Cherasco a fost ucis de patronul său italian.  Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044822">Caracatița intereselor ”țesute” de IRIDEX în jurul gropii de gunoi de la Chiajna</a>                <a class="permalink no-expand" rel="bookmark" title="Caracatița intereselor ”țesute” de IRIDEX în jurul gropii de gunoi de la Chiajna" href="/ro/story/9044822">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Însă, în centrul acestei afaceri de zeci, sau poate chiar sute, de milioane de euro, este omul de afaceri Corneliu Pascu, directorul general al IRIDEX, un apropiat al mogulului Dan „Felix” Voiculescu. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044820">Cozmin Guşă îl dă în judecată pe Elan Schwartzenberg</a>                <a class="permalink no-expand" rel="bookmark" title="Cozmin Guşă îl dă în judecată pe Elan Schwartzenberg" href="/ro/story/9044820">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cozmin Gușă îl dă în judecată pe Elan Schwartzenberg! Demersul vine în contextul în care acesta l-a acuzat că a comis ilegalități în calitate de acționar al Realitatea TV. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044755">Foto virală: detaliul care i-a făcut pe toţi să se uite la picioarele lui Liviu Dragnea</a>                <a class="permalink no-expand" rel="bookmark" title="Foto virală: detaliul care i-a făcut pe toţi să se uite la picioarele lui Liviu Dragnea" href="/ro/story/9044755">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O fotografie în care liderul PSD Liviu Dragnea apare alături de primarul din Alexandria, Victor Drăguşin, face senzaţie pe reţelel de socializare şi a devenit în scurt timp subiect de ironii. Motivul? Liiviu Dragnea poarta papuci. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044754">Halep pregătește debutul la Roland Garros 2019!</a>                <a class="permalink no-expand" rel="bookmark" title="Halep pregătește debutul la Roland Garros 2019!" href="/ro/story/9044754">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Simona Halep se pregătește intens pentru al doilea turneu de Grand Slam al anului. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044753">Lipsa somnului îi duce pe oameni la izolare socială</a>                <a class="permalink no-expand" rel="bookmark" title="Lipsa somnului îi duce pe oameni la izolare socială" href="/ro/story/9044753">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cercetătorii de la Universitatea Berkeley din California au descoperit că oamenii care nu dorm suficient se simt mai singuri și mai puțin înclinați spre a socializa, evitând contactul apropiat cu ceilalți la fel de mult ca și oamenii care suferă de anxietate Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044752">Mama lui Radu Mazăre l-a vizitat la închisoare: ”Vă rog, un minut, puneți-vă în locul meu!”</a>                <a class="permalink no-expand" rel="bookmark" title="Mama lui Radu Mazăre l-a vizitat la închisoare: ”Vă rog, un minut, puneți-vă în locul meu!”" href="/ro/story/9044752">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mama fostului primar al Constanței Radu Mazăre și-a vizitat fiul care este încarcerat la Penitenciarul Rahova. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044751">Mircea Badea, derapaj major! Dăncilă - idioata planetei, Iohannis- hitleristul cretin</a>                <a class="permalink no-expand" rel="bookmark" title="Mircea Badea, derapaj major! Dăncilă - idioata planetei, Iohannis- hitleristul cretin" href="/ro/story/9044751">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Realizatorul Antena3 Mircea Badea a atacat-o în termeni jignitori pe Viorica Dăncilă, după anunţul privind prezenţa la referendumul convocat de şeful statului. Badea nu l-a iertat nici pe kLAUS iOHANNIS, dar nici PSD. Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044430">ORA 17.15: Klaus Iohannis va face declarații de presă</a>                <a class="permalink no-expand" rel="bookmark" title="ORA 17.15: Klaus Iohannis va face declarații de presă" href="/ro/story/9044430">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Klaus Iohannis va face declarații de presă! Citește mai departe...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044429">Europarlamentare 2019. Alegerile încep cu un scor-șoc pentru Europa</a>                <a class="permalink no-expand" rel="bookmark" title="Europarlamentare 2019. Alegerile încep cu un scor-șoc pentru Europa" href="/ro/story/9044429">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Europarlamentare 2019. Alegerile europene încep joi, pe 23 mai în Olanda și Marea Britanie. În Țara lalelelor se așteaptă un scor șoc pentru UE.  Citește mai departe...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-05-22T12:45:00Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:45</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9044277">Cum să faci o prăjitură absolut delicioasă în doar câteva minute</a>                <a class="permalink no-expand" rel="bookmark" title="Cum să faci o prăjitură absolut delicioasă în doar câteva minute" href="/ro/story/9044277">#</a>                <a class="src site color-green no-expand" href="/ro/b/realitatea">Realitatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ai poftă de ceva dulce? Iată cum să prepari ceva delicios și extrem de rapid!  Citește mai departe...</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=62'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5ce57165e6d0f9.53698344');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

