<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Alba: Opt poştaşi, reţinuţi pentru că nu au livrat destinatarilor corespondenţa expediată de instanţe - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Opt poştaşi au fost reţinuţi de poliţiştii din Alba pentru abuz în serviciu şi fals intelectual într-un dosar în care au fost efectuate joi 23 de percheziţii, dintre care două la punctele de lucru ale Poştei din Sebeş, iar restul la domiciliile unor actuali sau foşti angajaţi care sunt bănuiţi că nu ar fi livrat destinatarilor corespondenţa expediată de instanţele de judecată.&quot;Poliţiştii Serviciului de Investigare a Criminalităţii Economice au luat măsura reţinerii faţă de opt persoane&quot;, a transmis purtătorul de cuvânt al Inspectoratului de Poliţie Judeţean (IPJ) Alba, comisar-şef Luminiţa Prodan.Sub coordonarea Parchetului de pe lângă Judecătoria Alba Iulia, poliţiştii au efectuat joi 16 percheziţii în Sebeş şi şapte pe raza a cinci comune arondate municipiului Sebeş. Activităţile s-au derulat la două puncte de lucru ale Poştei şi la domiciliile a 21 de actuali sau fost angajaţi ai acestora.Conform IPJ Alba, angajaţii ar fi semnat, în fals, dovezile de livrare pe care le-ar fi expediat instanţelor.&quot;Din cercetări a rezultat faptul că, în perioada ianuarie 2018 - iunie 2019, aceştia nu ar fi înmânat destinatarilor corespondenţa expediată de către instanţele de judecată din municipiul Alba Iulia şi ar fi semnat, în fals, în numele destinatarilor, dovezi şi borderouri de livrare, primele fiind expediate ulterior instanţelor de judecată&quot;, arată sursa citată.În urma percheziţiilor efectuate, Compania Naţională Poşta Română a transmis că, în paralel cu cercetările Poliţiei, Corpul de Control al directorului general al companiei a demarat investigaţii pentru a stabili dacă suspiciunile îndreptate împotriva angajaţilor se confirmă sau nu.&quot;Dacă suspiciunile vor fi confirmate, se vor lua măsuri drastice împotriva angajaţilor care au dovedit neglijenţă în serviciu&quot;, se arată într-un comunicat dat publicităţii de CN Poşta Română. AGERPRES/ (AS - autor: Marinela Brumar, editor: Antonia Niţă, editor online: Ady Ivaşcu)"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 27 iunie 2019</span></li>
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Alba: Opt poştaşi, reţinuţi pentru că nu au livrat destinatarilor corespondenţa expediată de instanţe</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/agerpres-ro">Agerpres</a></span>,
27 iunie 2019 21:40</div>
<p>
Opt poştaşi au fost reţinuţi de poliţiştii din Alba pentru abuz în serviciu şi fals intelectual într-un dosar în care au fost efectuate joi 23 de percheziţii, dintre care două la punctele de lucru ale Poştei din Sebeş, iar restul la domiciliile unor actuali sau foşti angajaţi care sunt bănuiţi că nu ar fi livrat destinatarilor corespondenţa expediată de instanţele de judecată.&quot;Poliţiştii Serviciului de Investigare a Criminalităţii Economice au luat măsura reţinerii faţă de opt persoane&quot;, a transmis purtătorul de cuvânt al Inspectoratului de Poliţie Judeţean (IPJ) Alba, comisar-şef Luminiţa Prodan.Sub coordonarea Parchetului de pe lângă Judecătoria Alba Iulia, poliţiştii au efectuat joi 16 percheziţii în Sebeş şi şapte pe raza a cinci comune arondate municipiului Sebeş. Activităţile s-au derulat la două puncte de lucru ale Poştei şi la domiciliile a 21 de actuali sau fost angajaţi ai acestora.Conform IPJ Alba, angajaţii ar fi semnat, în fals, dovezile de livrare pe care le-ar fi expediat instanţelor.&quot;Din cercetări a rezultat faptul că, în perioada ianuarie 2018 - iunie 2019, aceştia nu ar fi înmânat destinatarilor corespondenţa expediată de către instanţele de judecată din municipiul Alba Iulia şi ar fi semnat, în fals, în numele destinatarilor, dovezi şi borderouri de livrare, primele fiind expediate ulterior instanţelor de judecată&quot;, arată sursa citată.În urma percheziţiilor efectuate, Compania Naţională Poşta Română a transmis că, în paralel cu cercetările Poliţiei, Corpul de Control al directorului general al companiei a demarat investigaţii pentru a stabili dacă suspiciunile îndreptate împotriva angajaţilor se confirmă sau nu.&quot;Dacă suspiciunile vor fi confirmate, se vor lua măsuri drastice împotriva angajaţilor care au dovedit neglijenţă în serviciu&quot;, se arată într-un comunicat dat publicităţii de CN Poşta Română. AGERPRES/ (AS - autor: Marinela Brumar, editor: Antonia Niţă, editor online: Ady Ivaşcu)</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.agerpres.ro/stiri/2019/06/27/alba-opt-postasi-retinuti-pentru-ca-nu-au-livrat-destinatarilor-corespondenta-expediata-de-instante--333241">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Agerpres</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-27T19:40:09Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214779">Fotbal - Campionatul European Under-21: Germania - România 1-2, la pauză</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal - Campionatul European Under-21: Germania - România 1-2, la pauză" href="/ro/story/9214779">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Selecţionata României conduce formaţia Germaniei cu scorul de 2-1, la pauza meciului care are loc joi, în semifinalele Campionatului European de fotbal Under-21 din Italia şi San Marino, pe Stadionul Renato Dall&#039;Ara din Bologna.Nadiem Amiri a deschis scorul la capătul unui contraatac, în min. 21, cu un şut din marginea careului, printre picioarele lui Alexandru Paşcanu.România a egalat prin George Puşcaş (26), dintr-un penalty acordat în urma arbitrajului video, după un fault comis de Baumgartl asupra lui Ianis Hagi.Tricolorii au trecut în avantaj prin golul aceluiaşi Puşcaş, cu capul, în urma unei centrări a lui Andrei Ivan (44).AGERPRES (AS-editor: Mihai Ţenea, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214774">Twitter ia măsuri împotriva postărilor responsabililor politici care îi încalcă regulile</a>                <a class="permalink no-expand" rel="bookmark" title="Twitter ia măsuri împotriva postărilor responsabililor politici care îi încalcă regulile" href="/ro/story/9214774">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Twitter a decis joi să înăsprească tonul împotriva postărilor unor responsabili politici care îi încalcă regulile, atunci când aceştia incită, spre exemplu, la violenţă, reţeaua socială anunţând măsuri care i s-ar putea aplica inclusiv preşedintelui american Donald Trump, informează AFP.Tweet-urile respective vor fi precedate de un mesaj care va explica că acestea contravin regulilor reţelei sociale, dar că sunt totuşi difuzate în &#039;interesul marelui public&#039;, detaliază Twitter.&#039;Participarea la dezbaterea publică include oferirea posibilităţii ca fiecare să vorbească despre subiecte care îl preocupă; acest lucru poate fi deosebit de important atunci când este vorba despre responsabili guvernamentali sau politici&#039;, explică Twitter.&#039;Prin poziţia lor, aceşti responsabili au o influenţă enormă şi spun câteodată lucruri ce pot fi considerate controversate sau invită la dezbatere şi la discuţie&#039;, adaugă reţeaua socială.De asemenea, &#039;există anumite cazuri în care este în interesul publicului de a avea acces la anumite tweet-uri, chiar şi atunci când, în mod normal, ele contravin regulilor noastre. În aceste ocazii foarte rare, vom plasa un avertisment, un ecran pe care va trebui da clic înainte de a vedea tweet-ul, pentru a aduce context şi claritate&#039;.Pe lângă acest avertisment, Twitter prevede să le ofere tweet-urilor respective mai puţină vizibilitate pe reţeaua socială, astfel încât nu vor putea apărea în modurile programate pentru a cenzura conţinuturile cu caracter sensibil.Noua regulă li se va aplica responsabililor guvernamentali, aleşilor şi candidaţilor într-un scrutin electoral sau la un post guvernamental, ale căror conturi au peste 100.000 de abonaţi. Va trebui, se asemenea, ca respectivul cont să fie certificat de Twitter.Aceste măsuri, care se vor aplica mesajelor postate începând de joi, dar nu şi celor anterioare, au fost anunţate la o zi după o nouă salvă de atacuri ale preşedintelui american împotriva reţelei sociale, pe care o acuză că îl cenzurează.AGERPRES/(AS - autor: Irina Cristea, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214773">Turcia: Mii de persoane l-au salutat pe noul primar al Istanbulului cu oacazia preluării funcţiei</a>                <a class="permalink no-expand" rel="bookmark" title="Turcia: Mii de persoane l-au salutat pe noul primar al Istanbulului cu oacazia preluării funcţiei" href="/ro/story/9214773">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mii de persoane s-au adunat joi pentru a-l saluta pe noul primar al Istanbulului, Ekrem Imamoglu, cu ocazia preluării funcţiei, la câteva zile după înfrângerea răsunătoare suferită de partidul preşedintelui Recep Tayyip Erdogan, relatează AFP.După ce şi-a ridicat mandatul de la tribunalul Caglayan din Istanbul, Imamoglu a sosit la sediul primăriei pentru ceremonia de predare-primire.&#039;Toţi împreună vom repara pagubele provocate democraţiei&#039;, a declarat noul primar, urcat pe un autobuz de campanie, către asistenţă.&#039;Poporul Istanbulului şi-a confirmat încrederea în republică şi în democraţie&#039;, a adăugat Imamoglu, al cărui mandat va fi de cinci ani.Ekrem Imamoglu, necunoscut pînă acum câteva luni, candidat al Partidului Republican al Poporului (CHP), a câştigat la o foarte mică diferenţă scrutinul din martie, dar votul a fost anulat la cererea preşedintelui Erdogan, care a denunţat &#039;nereguli&#039;.Duminică, Imamoglu l-a învins din nou pe candidatul lui Erdogan, cu 54% din voturi.Partidul islamo-conservator al lui Erdogan, AKP (Justiţie şi Dezvoltare), controlează totuşi 25 de districte din cele 39 ale metropolei, şi deţine o majoritate clară în consiliul municipal.Conştient de raportul de forţe, Imamoglu s-a declarat, în primul discurs pronunţat după scrutin, &#039;pregătit să lucreze în armonie&#039; cu Erdogan.La alegerile locale din martie, partidul AKP a fost învins şi în capitala ţării, Ankara.AGERPRES/(AS - autor: Irina Cristea, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214772">Alba: Opt poştaşi, reţinuţi pentru că nu au livrat destinatarilor corespondenţa expediată de instanţe</a>                <a class="permalink no-expand" rel="bookmark" title="Alba: Opt poştaşi, reţinuţi pentru că nu au livrat destinatarilor corespondenţa expediată de instanţe" href="/ro/story/9214772">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Opt poştaşi au fost reţinuţi de poliţiştii din Alba pentru abuz în serviciu şi fals intelectual într-un dosar în care au fost efectuate joi 23 de percheziţii, dintre care două la punctele de lucru ale Poştei din Sebeş, iar restul la domiciliile unor actuali sau foşti angajaţi care sunt bănuiţi că nu ar fi livrat destinatarilor corespondenţa expediată de instanţele de judecată."Poliţiştii Serviciului de Investigare a Criminalităţii Economice au luat măsura reţinerii faţă de opt persoane", a transmis purtătorul de cuvânt al Inspectoratului de Poliţie Judeţean (IPJ) Alba, comisar-şef Luminiţa Prodan.Sub coordonarea Parchetului de pe lângă Judecătoria Alba Iulia, poliţiştii au efectuat joi 16 percheziţii în Sebeş şi şapte pe raza a cinci comune arondate municipiului Sebeş. Activităţile s-au derulat la două puncte de lucru ale Poştei şi la domiciliile a 21 de actuali sau fost angajaţi ai acestora.Conform IPJ Alba, angajaţii ar fi semnat, în fals, dovezile de livrare pe care le-ar fi expediat instanţelor."Din cercetări a rezultat faptul că, în perioada ianuarie 2018 - iunie 2019, aceştia nu ar fi înmânat destinatarilor corespondenţa expediată de către instanţele de judecată din municipiul Alba Iulia şi ar fi semnat, în fals, în numele destinatarilor, dovezi şi borderouri de livrare, primele fiind expediate ulterior instanţelor de judecată", arată sursa citată.În urma percheziţiilor efectuate, Compania Naţională Poşta Română a transmis că, în paralel cu cercetările Poliţiei, Corpul de Control al directorului general al companiei a demarat investigaţii pentru a stabili dacă suspiciunile îndreptate împotriva angajaţilor se confirmă sau nu."Dacă suspiciunile vor fi confirmate, se vor lua măsuri drastice împotriva angajaţilor care au dovedit neglijenţă în serviciu", se arată într-un comunicat dat publicităţii de CN Poşta Română. AGERPRES/ (AS - autor: Marinela Brumar, editor: Antonia Niţă, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-27T19:10:09Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214683">Tenis: Karolina Pliskova, calificare la pas în semifinale la Eastbourne (WTA)</a>                <a class="permalink no-expand" rel="bookmark" title="Tenis: Karolina Pliskova, calificare la pas în semifinale la Eastbourne (WTA)" href="/ro/story/9214683">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jucătoarea cehă de tenis Karolina Pliskova, locul 3 mondial, a obţinut joi o calificare la pas în semifinalele turneului WTA pe iarbă de la Eastbourne (Marea Britanie), dotat cu premii totale de 998.712 dolari, după 6-2, 6-0 cu rusoaica Ekaterina Aleksandrova.Pliskova, a doua favorită a turneului, s-a impus după ceva mai mult de 50 de minute, în faţa unei adversare aflate pe locul 52 WTA. Jucătoarea cehă va primi în semifinale replica olandezei Kiki Bertens, locul 4 mondial şi cap de serie numărul 3, ce a eliminat-o pe belarusa Arina Sabalenka, 6-4, 3-6, 6-4.Cealaltă semifinală le va opune pe germanca Angelique Kerber, locul 5 mondial şi favorită numărul 4, şi tunisianca Ons Jabeur (62 WTA).În sferturi de finală, Kerber a trecut cu 6-4, 6-3 de românca Simona Halep, numărul şapte WTA şi cap de serie numărul 6. Ons Jabeur a eliminat-o în sferturi pe franţuzoaica Alize Cornet, 1-6, 7-5, 6-3.AGERPRES (AS/editor: Mircea Lazaroniu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214682">Festivalul Internaţional de Film de la Karlovy Vary debutează vineri cu o ceremonie de premiere a actriţei Julianne Moore</a>                <a class="permalink no-expand" rel="bookmark" title="Festivalul Internaţional de Film de la Karlovy Vary debutează vineri cu o ceremonie de premiere a actriţei Julianne Moore" href="/ro/story/9214682">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cea de-a 54-a ediţie a Festivalului Internaţional de Film de la Karlovy Vary debutează vineri cu o gală în cadrul căreia actriţa americană Julianne Moore va fi recompensată cu un Glob de Cristal onorific, care îi va fi înmânat pentru contribuţia sa extraordinară la dezvoltarea cinematografiei mondiale, relatează EFE.Julianne Moore, în vârstă de 58 de ani, care va veni la Karlovy Vary însoţită de soţul ei, scenaristul şi regizorul Bart Freundlich, a câştigat premiul Oscar pentru cea mai bună actriţă cu rolul principal din filmul "Still Alice" (2014), în regia lui Richard Glatzer şi Wash Westmoreland.La gala de închidere a festivalului ceh, ce va avea loc pe 6 iulie, va fi recompensată cu un Glob de Cristal pentru întreaga carieră şi actriţa americană Patricia Clarkson, în vârstă de 59 de ani, care a debutat pe ecrane în 1987 în filmul "The Untouchables", regizat de Brian de Palma.Festivalul de la Karlovy Vary, considerat unul dintre cele mai prestigioase evenimente de profil organizate în lume, se desfăşoară în staţiunea balneară cu acelaşi nume între 28 iunie şi 6 iulie.Pentru marele premiu atribuit în Secţiunea Principală de lungmetraje vor concura 12 filme, printre care "La virgen de agosto" al regizorului şi scenaristului spaniol Jonás Trueba, dar şi "El hombre del futuro", regizat de chilianul Felipe Ríos.Juriul principal va fi alcătuit din scenaristul ceh Stepan Hulik, regizoarea palestiniană Annemarie Jacir, regizorul ucrainean Serghei Loznitsa, actriţa elenă Angeliki Papoulia şi ziaristul francez Charles Tesson.Printre invitaţii de anul acesta la Karlovy Vary figurează actorul şi regizorul american Casey Affleck, care va prezenta noul său film, "Light of my life", alături de tânăra actriţă canadiană Anna Pniowsky.Va fi prezentă şi actriţa americană Kara Hayward, care a vizitat festivalul în 2012 când avea 13 ani, după succesul său din pelicula "Moonrise Kingdom", şi care va prezenta la această ediţie cel mai recent film al său, "To the stars", în regia lui Martha Stephens.AGERPRES/(AS-autor: Mihaela Nicolaescu, editor: Florin Bădescu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214680">Italia: 18 arestări în ancheta privind manipularea psihologică a unor copii pentru a fi &#039;vânduţi&#039; unor asistenţi familiali</a>                <a class="permalink no-expand" rel="bookmark" title="Italia: 18 arestări în ancheta privind manipularea psihologică a unor copii pentru a fi &#039;vânduţi&#039; unor asistenţi familiali" href="/ro/story/9214680">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Carabinierii din Reggio Emilia, nordul Italiei, au arestat 18 persoane, printre care un primar şi mai mulţi medici, suspectaţi că au recurs la manipulări psihologice asupra unor copii pentru a-i lua de la părinţii lor şi a-i &#039;vinde&#039; unor asistenţi familiali, relatează AFP.Cazul, dezvăluit joi de presa italiană şi confirmat pentru AFP de carabinieri, implică personalităţi politice, medici, precum şi psihoterapeuţi ai unei asociaţii de asistenţă socială din Moncalieri, în apropiere de Torino, percheziţionată în cursul dimineţii de forţele de ordine.Primarul din Bibbiano, lângă Reggio Emilia, a fost şi el arestat şi consemnat la domiliciu.Persoanele reţinute sunt suspectate de implicare într-o vastă organizaţie prin care copiii erau manipulaţi prin şedinţe de &#039;spălare pe creier&#039;, în care uneori erau folosite inclusiv electroşocuri.Membrii grupării sunt acuzaţi de &#039;violenţe asupra minorilor&#039; şi &#039;tentativă de extorcare&#039;.Ancheta, începută în 2018 şi denumită &#039;Îngeri şi demoni&#039;, a permis dezvăluirea unei scheme ce &#039;trebuia să treacă drept un model în materie de protecţie a minorilor victime ale unor abuzuri ceea ce era, în realitate, o afacere ilicită în defavoarea copiilor&#039;, a scris cotidianul La Repubblica.&#039;Potrivit parchetului, obiectivul grupării era să sustragă copii din familii cu situaţii sociale dificile şi să-i încredinţeze, în schimbul unor sume de bani, altor părinţi&#039;, menţionează Il Corriere della Sera.Printre stratagemele utilizate se numărau desene de copii falsificate cărora li se adăugau conotaţii sexuale, terapeuţi deghizaţi în personaje negative din poveşti şi care se dădeau drept părinţi răi, sau false amintiri de abuzuri sexuale, generate prin stimulare electrică.Conform presei, ar fi fost semnalate cazuri de agresiuni sexuale în familiile de primire, printre care figurau proprietarii unui sex-shop, precum şi persoane cu tulburări psihice.Faptele au fost considerate suficient de grave pentru ca şeful guvernului italian, Giuseppe Conte, aflat la summitul G20 de la Osaka, să-şi exprima stupefacţia: &#039;Dacă se vor confirma, aceste acuzaţii ar fi înfiorătoare şi tulburătoare&#039;, a declarat el.La rândul său, ministrul de interne Matteo Salvini a cerut crearea unei comisii de anchetă privind programul de asistenţi familiali din Italia.AGERPRES/(AS - autor: Irina Cristea, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214678">Bihor: Salonul Internaţional de Artă Naivă de la Oradea, cu 42 de pictori din 13 ţări</a>                <a class="permalink no-expand" rel="bookmark" title="Bihor: Salonul Internaţional de Artă Naivă de la Oradea, cu 42 de pictori din 13 ţări" href="/ro/story/9214678">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Salonul Internaţional de Artă Naivă de la Oradea expune, la Muzeul Ţării Crişurilor, 82 de lucrări semnate de 42 de pictori naivi renumiţi pe plan european, din 13 ţări - 19 din România şi 23 din Franţa, Spania, Italia, Polonia, Grecia, Lituania, Germania, Israel, Olanda, Ungaria, Finlanda şi Bulgaria."Anul trecut, la prima ediţie, am introdus Oradea pe harta capitalelor picturii naive europene. Dovadă sunt aprecierile de după salon şi solicitările foarte multe de a participa în acest an. Sunt pictori de o valoare deosebită la nivel european, cu care m-am întâlnit personal la Madrid. Astfel, ne putem bucura să vedem aici, pe simeze, lucrări ale maestrului Jean Deletre, ale spaniolului Tito Lucaveche sau alţii, dar şi din România, cum ar fi Mariana Mihuţ şi mulţi alţii. Ne mândrim să arătăm că România are pictori naivi de o deosebită valoare, care sunt la nivel egal cu pictorii naivi din restul Europei", a declarat, pentru AGERPRES, Mihai Dascălu, iniţiatorul şi principalul organizator al salonului.În prezenţa mai multor pictori români şi străini, expoziţia a fost prezentată publicului de către directorul Muzeului Ţării Crişurilor, Aurel Chiriac, pictorul naiv Mihai Dascălu, organizator, şi directorul Centrului Judeţean pentru Conservarea şi Promovarea Culturii Tradiţionale Bihor, Mircea Jacan."Ca să devii pictor naiv este nevoie să fii, în primul rând, o persoană foarte sensibilă. Pentru că pui pe pânză şi transmiţi ceea ce simţi, sentimente. Pictorul naiv este autodidact. Nu e trecut prin şcoli care să-i influenţeze stilul. E autentic. Pictura naivă este sinonimă cu libertatea de a crea, cu sinceritatea, cu bucuria, fără reguli impuse", a spus, pentru AGERPRES, Mariana Mihuţ.Criticul de artă Aurel Chiriac a subliniat că asemenea evenimente sunt necesare pentru că "ne aflăm într-un moment în care arta naivă, arta spontană nu mai poate fi ignorată şi mai cu seamă nu mai poate fi privită ca o anexă de rang secund a &#039;artei serioase&#039;"."Expoziţiile de felul acestui salon sunt tot mai numeroase în întreaga lume, arta spontană e luată tot mai în serios, chiar dacă până şi termenul care defineşte acest fenomen este încă neaşezat, oscilând între artă naivă, artă spontană, artă primitivă modernă sau chiar outsider art", a afirmat directorul muzeului.Dar, a precizat Chiriac, dincolo de a fi o artă a ruralităţii ironic-vesele ce propune doar solaritatea existenţei, considerată oarecum un soi de perioadă "clasică", în arta naivă se pot observa, chiar şi în lucrările prezente la Oradea, tendinţe spre un alt mod de a privi realitatea, structuri şi teme, rafinamente stilistice surprinzătoare ce evadează din canonul-noncanonic al artei spontane. Chiriac a dat ca exemple clovnii - "lacrima tristă ce mimează bucuria" -, măştile din teatru, ironia suprarealistă, meditaţii tragice asupra existenţei, culoarea mai puţin expansivă, trimiteri spre sexualitate - teme nu foarte prezente în pictura naivă de până acum."Sunt înnoiri nespectaculoase, dar care cu siguranţă pregătesc un alt orizont artei naive internaţionale. Se schimbă ceva în arta spontană a contemporaneităţii? Cu siguranţă că da. Având acelaşi aer de simplitate şi sinceritate, arta naivă nu are cum să nu preia şi (din) temele, sentimentele, grijile şi spaimele zilei de azi. Salonul de anul acesta va intra în memoria faptelor de cultură", a conchis Chiriac.Potrivit lui Dascălu, la Oradea, în cursul acestor zile, se vor pune bazele unei asociaţii europene a artei naive, având loc deja discuţii cu oaspeţii francezi.Expoziţia va rămâne pe simezele Muzeului Ţării Crişurilor până în 27 iulie. Lucrările, cele care nu vor fi rezervate de colecţionari, vor fi returnate autorilor lor, cu o diplomă şi o medalie suflată în aur de 24 de carate, oferite de organizatori. Oaspeţii prezenţi la vernisaj au primit aceste însemne ale ospitalităţii orădene chiar după discursurile rostite în deschidere. Anul trecut au primit câte o plachetă omagială dedicată Centenarului.În final, directorul MTC i-a sugerat organizatorului principal să extindă aria de cuprindere pentru ediţia viitoare la dimensiunile unui salon mondial, cu jurizare, având asigurat spaţiul necesar în cadrul muzeului. AGERPRES/(A-autor: Eugenia Paşca, editor: Antonia Niţă, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214675">Giurgiu: Coadă de tiruri la ieşirea din ţară prin punctul de frontieră; timpul de aşteptare, 40 de minute</a>                <a class="permalink no-expand" rel="bookmark" title="Giurgiu: Coadă de tiruri la ieşirea din ţară prin punctul de frontieră; timpul de aşteptare, 40 de minute" href="/ro/story/9214675">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tirurile care aşteaptă ieşirea din România prin Punctul de Trecere a Frontierei Giurgiu-Ruse formează o coadă de aproximativ doi kilometri pe drumul naţional, circulaţia fiind dirijată de poliţişti rutieri la sensul giratoriu de la intrarea în municipiul Giurgiu."S-au format cozi spre seară la ieşirea din ţară prin PTF Giurgiu-Ruse deoarece pe căldura aceasta şoferii de tiruri, din proprie iniţiativă, poposesc în parcări şi mai spre seară se pun în mişcare. Este posibil ca în următoarele zile, dacă temperaturile atmosferice impun acest lucru, chiar să fie impuse restricţii de circulaţie la orele amiezii de către poliţia rutieră şi cei de la drumuri pentru că şi covorul asfaltic trebuie protejat, deocamdată nu sunt restricţii în acest sens", a declarat joi, pentru AGERPRES, adjunctul ITPF Giurgiu, Nicu Răboj.El spune că în 12 ore prin PTF Giurgiu-Ruse ies din ţară aproximativ cinci sute de tiruri, însă joi traficul era crescut cu aproximativ zece la sută.Circulaţia prin PTF Giurgiu la ieşirea din ţară se desfăşoară pe trei artere de circulaţie, timpul de aşteptare pentru tiruri este de 40 de minute, iar pentru autoturisme este de 30 de minute.Temperaturile atmosferice joi la Giurgiu au ajuns la 36 de grade Celsius. AGERPRES / (AS - autor: Camelia Bigan, editor: Marius Frăţilă, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214673">Fotbal: România, învinsă de Germania cu 4-2, în semifinalele Campionatului European Under-21</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal: România, învinsă de Germania cu 4-2, în semifinalele Campionatului European Under-21" href="/ro/story/9214673">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Selecţionata României a fost învinsă de Germania cu scorul de 4-2 (1-2), joi seara, în semifinalele Campionatului European de fotbal Under-21 din Italia şi San Marino, pe Stadionul Renato Dall&#039;Ara din Bologna. AGERPRES (AS-editor: Mihai Ţenea, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-27T18:40:09Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214593">Handbal feminin: Grupe echilibrate pentru SCM Râmnicu Vâlcea şi CSM Bucureşti, în Liga Campionilor</a>                <a class="permalink no-expand" rel="bookmark" title="Handbal feminin: Grupe echilibrate pentru SCM Râmnicu Vâlcea şi CSM Bucureşti, în Liga Campionilor" href="/ro/story/9214593">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Campioana României, SCM Râmnicu Vâlcea, şi vicecampioana CSM Bucureşti au avut parte de grupe echilibrate la tragerea la sorţi a Ligii Campionilor la handbal feminin, desfăşurată joi, la Viena.Echipa vâlceană, debutantă în Liga Campionilor, a fost repartizată în Grupa C, alături de Buducnost Podgorica (Muntenegru), SG BBM Bietigheim (Germania) şi Brest Bretagne Handball (Franţa).CSM Bucureşti, fostă câştigătoare a competiţiei, va evolua în Grupa B, alături de Rostov pe Don (Rusia), Team Esbjerg (Danemarca) şi MKS Perla Lublin (Polonia).Meciurile din prima fază a grupelor vor debuta pe 3 octombrie şi se vor încheia pe 17 noiembrie, primele trei clasate urmând să meargă în grupele principale.Componenţa celorlalte grupeGrupa A: Metz Handball (Franţa), Vipers Kristiansand (Norvegia), Podravka Vegeta Koprivnica (Croaţia), FTC-Rail Cargo Hungaria (Ungaria);Grup D: Gyori Audi ETO KC (Ungaria) - campioana en titre, RK Krim Mercator Ljubljana (Slovenia), IK Savehof (Suedia) şi câştigătoarea turneului preliminar, la care participă Rocasa Gran Canaria (Spania), Kastamonu Belediyesi GSK (Turcia), ZORK Jagodina (Serbia), DHK Banik Most (Cehia), în perioada 6-8 septembrie.AGERPRES (AS-editor: Mihai Ţenea, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214592">Pîrvănescu (MMACA): Este necesar să identificăm nevoile specifice ale regiunii Dunării;trebuie să ne concentrăm asupra inovării şi a dezvoltării clusterelor</a>                <a class="permalink no-expand" rel="bookmark" title="Pîrvănescu (MMACA): Este necesar să identificăm nevoile specifice ale regiunii Dunării;trebuie să ne concentrăm asupra inovării şi a dezvoltării clusterelor" href="/ro/story/9214592">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Secretarul de stat din Ministerul pentru Mediul de Afaceri, Paula Pîrvănescu, a solicitat joi, în cadrul Reuniunii responsabililor guvernamentali cu economia şi mediul de afaceri din ţările SUERD, includerea programelor de finanţare pentru IMM-urile din ţările membre SUERD în Cadrul financiar multianual post-2020 al Uniunii Europene. "Este necesar să identificăm nevoile specifice ale regiunii Dunării, astfel încât, împreună, să creăm parteneriate eficiente pentru sporirea competitivităţii şi convergenţei economice a zonei. Trebuie să ne concentrăm asupra inovării şi a dezvoltării clusterelor, ca structuri de business puternice, capabile să asigure relansarea economică a reuniunii dunărene", a transmis oficialul MMACA celor prezenţi la reuniune.Potrivit unui comunicat al Ministerului pentru Mediul de Afaceri, Comerţ şi Antreprenoriat, participanţii la eveniment au convenit termenii unei Declaraţii comune privind rolul IMM-urilor şi al structurilor de sprijinire a afacerilor ca instrumente pentru dezvoltarea regională.Oficialii SUERD au analizat, în cadrul reuniunii, măsurile de reducere a decalajului de competitivitate între IMM-uri în ţările SUERD, structurile de sprijinire a afacerilor în regiunea Dunării, îmbunătăţirea mediului de afaceri, extinderea şi consolidarea lanţurilor de valori strategice în regiunea Dunării."Documentul discutat astăzi la Bucureşti va crea cadrul necesar acţiunilor şi politicilor comune viitoare ale statelor membre SUERD în domeniul competitivităţii, cercetării, inovării şi antreprenoriatului, în vederea creşterii coeziunii şi integrării economice regionale. Dezvoltarea europeană va fi stimulată prin implicarea IMM-urilor, sprijinirea afacerilor şi creşterea implicării mediului de afaceri şi a convergenţei economice în regiunea Dunării", se precizează în comunicat.România găzduieşte, în perioada 27-28 iunie, la Bucureşti, cel de-al VIII-lea Forum anual al Strategiei Uniunii Europene pentru Regiunea Dunării (SUERD), organizat la Palatul Parlamentului, de Ministerul Afacerilor Externe, alături de Comisia Europeană şi Programul Transnaţional Dunărean (DTP).În perioada 1 noiembrie 2018 - 30 octombrie 2019, România deţine Preşedinţia rotativă a SUERD, în urma deciziei consensuale a participanţilor.Strategia Uniunii Europene pentru Regiunea Dunării, lansată în anul 2011, este una dintre cele patru macro-strategii existente la nivelul Uniunii Europene, şi reprezintă un mecanism de cooperare a statelor din bazinul Dunării, destinat dezvoltării economice, sociale şi teritoriale a acestei macro-regiuni.La Strategie participă 14 ţări dunărene, dintre care nouă state membre ale UE (Austria, România, Bulgaria, Cehia, Croaţia, Germania, ca stat federal, landurile Baden-Württemberg şi Bavaria, Slovacia, Slovenia, Ungaria) şi cinci state terţe (Bosnia-Herţegovina, Muntenegru, Serbia, Republica Moldova şi Ucraina). AGERPRES/(AS - editor: Andreea Marinescu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214588">Cod roşu de furtuni în judeţele Arad şi Timiş, joi seara</a>                <a class="permalink no-expand" rel="bookmark" title="Cod roşu de furtuni în judeţele Arad şi Timiş, joi seara" href="/ro/story/9214588">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe localităţi din judeţele Arad şi Timiş se află sub Cod roşu de furtuni joi seara, avertizarea meteorologilor fiind valabilă până la ora 20:50.Astfel, în judeţul Arad (Arad, Pecica, Lipova, Vladimirescu, Secusigiu, Zăbrani, Ghioroc, Şagu, Semlac, Fântânele, Livada, Felnac, Iratoşu, Covăsinţ, Şofronea, Conop, Păuliş, Zădăreni, Peregu Mare, Ususău, Frumuşeni) şi în judeţul Timiş (Maşloc) se vor semnala vânt puternic cu rafale de 90...110 km/h, vijelie puternică, posibil grindină de mari dimensiuni, averse torenţiale ce vor cumula 50 l/mp, frecvente descărcări electrice.Potrivit Administraţiei naţionale de Meteorologie, sistemul noros se deplasează pe direcţia NV-S. AGERPRES/(AS - editor: Andreea Marinescu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214501">Marea Britanie: Boris Johnson rămâne mare favorit la şefia conservatorilor, în pofida relatărilor despre viaţa sa privată</a>                <a class="permalink no-expand" rel="bookmark" title="Marea Britanie: Boris Johnson rămâne mare favorit la şefia conservatorilor, în pofida relatărilor despre viaţa sa privată" href="/ro/story/9214501">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Favoritul Boris Johnson păstrează un avans consistent faţă de rivalul său, ministrul de externe Jeremy Hunt, în cursa pentru succesiunea Theresei May la conducerea Partidului Conservator şi a guvernului britanic, în pofida unei intense atenţii mediatice asupra vieţii sale private, relevă un sondaj publicat joi, transmite dpa.Johnson şi Hunt se luptă pentru voturile celor aproximativ 160.000 de membri ai Partidului Conservator.Câştigătorul va fi anunţat pe 23 iulie.Johnson este sprijinit de 66% dintre conservatori, iar Hunt doar de 30%, conform platformei de ştiri politice Conservative Home, după chestionarea a 1.279 de persoane.O dispută domestică între Boris Johnson şi partenera sa, înregistrată de un vecin şi oferită cotidianului The Guardian, a umbrit de vineri campania fostului ministru de externe.Conservative Home afirmă însă că &#039;disputa domestică pare să nu fi făcut practic nicio diferenţă în privinţa poziţiei sale printre activişti&#039;.&#039;Majoritatea membrilor partidului apreciază punerea în practică a Brexitului şi o victorie în alegeri a conservatorilor, iar Johnson este mai bine poziţionat pentru a le furniza pe amândouă&#039;, se spune pe site-ul respectiv.Membrii Partidului Conservator &#039;tind să vadă în The Guardian un adversar&#039;, &#039;şi, cum acest ziar a scris despre incident, majoritatea membrilor de partid par să nu-i fi dat atenţie&#039;, explică aceeaşi sursă.Reducerea decalajului pare &#039;o provocare prea dificilă&#039; pentru Jeremy Hunt, care şi-a îmbunătăţit totuşi &#039;semnificativ&#039; scorul faţă de un sondaj anterior, în care era cotat cu 26%, faţă de 72% pentru Johnson.AGERPRES/(AS - autor: Irina Cristea, editor: Sorin Popescu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214498">Compania de drumuri: Toţi subcontractorii care lucrează pe şantierele gestionate de CNAIR sunt declaraţi</a>                <a class="permalink no-expand" rel="bookmark" title="Compania de drumuri: Toţi subcontractorii care lucrează pe şantierele gestionate de CNAIR sunt declaraţi" href="/ro/story/9214498">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Antreprenorii sunt obligaţi să îşi declare subcontractorii atât în perioada de evaluare a ofertelor cât şi în momentul semnării contractelor, în caz contrar antreprenorii riscând penalizări care pot merge până la rezilierea contractelor, precizează joi Compania Naţională de Administrare a Infrastructurii Rutiere (CNAIR)."Mai mult decât atât, subcontractorii au posibilitatea să opteze la momentul depunerii ofertelor sau ulterior, la momentul semnării contractului, să fie plătiţi direct de CNAIR pentru lucrările şi serviciile efectuate. De asemenea, schimbarea sau suplimentarea subcontractorilor trebuie anunţată şi justificată de Antreprenori dar şi acceptată de CNAIR. În caz contrar antreprenorii riscă penalizări care pot merge până la rezilierea contractelor, potrivit legislaţiei în vigoare, deoarece s-ar ajunge practic la situaţia în care lucrările să fie executate de firme care nu au participat la licitaţie şi cărora nu li s-au evaluat capacitatea. În această situaţie inclusiv CNAIR riscă sancţiuni şi corecţii financiare care pot merge până la anularea finanţării din fonduri europene nerambursabile", se arată în comunicatul companiei de drumuri.În context, CNAIR menţionează că poate accepta ca antreprenorul să lucreze cu noi subcontractori doar în cazul în care aceştia execută lucrări existente în contract, la valorile deja stabilite, au experienţa necesară, respectă  metodologiile de execuţie şi normele tehnice din caietul de sarcini, aplică soluţiile tehnice stabilite în contract şi nu modifică oferta financiară a Antreprenorului."Atragem atenţia şi asupra faptului că se face o regretabilă confuzie între subcontractori şi prestatori de către cei care pretind că nu sunt declaraţi subcontractorii, confuzie care denotă necunoaşterea domeniului. În acest context este exclusă posibilitatea ca persoane din CNAIR să intervină în aceste relaţii contractuale sau să le influenţeze. Este regretabil că anumite persoane abordează subiecte care ţin de un domeniu atât de important nu se documentează temeinic înainte şi se mulţumesc să prezente în spaţiul public informaţii, care se dovedesc a fi eronate", subliniază CNAIR.În plus, compania avertizează asupra faptului că prezentarea în spaţiul public a unor articole tendenţioase, construite pe argumente false sau prezentate trunchiat, poate provoca neîncredere în rândul antreprenorilor serioşi care doresc să participe la licitaţii publice. AGERPRES/(AS - editor: Andreea Marinescu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214496">TNB - obligat să îşi limiteze, deocamdată, activităţile din cauza restrângerilor bugetare</a>                <a class="permalink no-expand" rel="bookmark" title="TNB - obligat să îşi limiteze, deocamdată, activităţile din cauza restrângerilor bugetare" href="/ro/story/9214496">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Teatrul Naţional "I. L. Caragiale", asemenea multor altor instituţii de cultură, este obligat să îşi limiteze, deocamdată, activităţile, din cauza drasticelor restrângeri bugetare, anunţă instituţia, printr-un comunicat transmis joi AGERPRES."Suntem pentru prima dată în situaţia de a putea promite ferm doar o singură premieră spectatorilor de teatru care aşteaptă ca stagiunea TNB să reînceapă în forţă în septembrie! Aşadar, deschiderea stagiunii 2019 - 2020 la TNB va avea loc la Sala Studio, cu premiera spectacolului "Neguţătorul din Veneţia" de William Shakespeare, în regia şi versiunea scenică a lui Alexander Morfov, cu Ion Caramitru, Richard Bovnoczki, Alexandru Potocean, Ada Galeş în rolurile principale, secondaţi de o distribuţie numeroasă. Decorurile - Alexander Morfov şi Gabi Albu; costumele - Liliana Cenean; coregrafia - Inga Krasovska; light design - Chris Jaeger. Aflat la limita supravieţuirii artistice din cauza drasticelor restrângeri bugetare, Teatrul Naţional "I. L. Caragiale", asemenea multor altor instituţii de cultură, este obligat să îşi limiteze, deocamdată, activităţile", precizează comunicatul citat.Managerul TNB, Ion Caramitru, afirmă că instituţia se află în faţa unui "faliment" care ţine de "proasta gospodărire a întregului sistem financiar românesc"."Ceea ce trăim acum, nu numai în Teatrul Naţional, ci absolut în toate instituţiile care sunt acum în subordinea Ministerului Culturii, dar şi în instituţiile din subordinea Primăriei Generale, este fără precedent", spune Caramitru. "Noi am devenit "operaţionali" abia la mijlocul lunii mai. Până în acel moment nu am avut dreptul să cheltuim lunar decât ceea ce legea ne permite, adică a 12-a parte din bugetul anului anterior, deci o sumă infimă! Din aceste sume pe care le-am avut la dispoziţie am putut face două spectacole - "Preşul" de Ion Băieşu la Sala Studio şi "Class" la Sala Atelier. Două spectacole cu cheltuieli relativ mici. (...) Cum abia în 15 mai am avut liber la cheltuieli, vă daţi seama că într-o lună nu puteam deschide finanţarea, să facem şi decoruri, şi costume, să plătim contracte de drepturi de autor, să rezervăm sala pentru alte premiere de anvergură etc. La ora aceasta, nu pot să vă spun ce alte spectacole se vor face în acest an, pentru că nu vă pot spune care este situaţia la zi", a precizat Ion Caramitru.El a reamintit că până în acest an TNB a avut o producţie, în medie, de opt spectacole pe an, iar în acest an, în cel mai fericit caz, s-ar putea realiza patru premiere.Potrivit lui Caramitru, ministerul a scăzut bugetul TNB de la capitolul "Bunuri şi servicii" cu 2 milioane de lei şi a crescut obligaţiile la capitolul "Venituri proprii" cu un milion."Cu alte cuvinte, primim mai puţini bani pentru producţii şi ni se creşte valoarea vânzării producţiilor pe care nu le putem face de fapt sau le facem pe jumătate. (...) După calculele mele de artist "liber cugetător", ne aflăm în faţa unui faliment. Falimentul ţine de proasta gospodărire a întregului sistem financiar românesc. Există un faliment la vedere. Deşi am fost la ministru împreună cu 20 de manageri din ţară, toate Operele Naţionale, toate Teatrele Naţionale, Muzeul Naţional de Istorie, Muzeul de Artă, "Antipa" etc., cu un document trimis sub semnătura mea şi a lor, pentru a discuta faţă în faţă despre acest faliment în care suntem aduşi, nu am ajuns la nicio concluzie", precizează Caramitru.Managerul TNB a atras atenţia că vor fi afectaţi angajaţii teatrului."Cel mai grav lucru este că noi avem angajaţi, acum, 54 de oameni din afara teatrului (pentru că, deşi cerem de ani de zile posturi, nu primim), dintre care 39 deservesc scena. Practic, fără aceşti oameni teatrul nu poate funcţiona. Numai că aceşti oameni, angajaţi printr-o agenţie de forţă de muncă, ne costă cu 24% mai mult fiecare. Conform legii, ei trebuie să aibă salariul pe care îl au şi angajaţii teatrului, la care se adaugă, în plus, 19% TVA şi 5% comisionul acelei agenţii. Printre ei se află oameni de o calitate excepţională, oameni care lucrează în teatru de un timp, care s-au specializat şi pe care, dacă i-am pierde, am avea numai de suferit. Nu mai găsim oameni de specialitate pentru teatru. Dacă am avea posturi, i-am angaja imediat. Am explicat domnului ministru nu o dată că, dacă am primi posturi, am face o economie", a explicat Caramitru la întâlnirea cu întregul colectiv al TNB, conform sursei citate. Caramitru speră ca, la rectificarea bugetară, să se poată ameliora situaţia, el menţionând că a trimis o adresă către premier şi ministrul de Finanţe. AGERPRES/(AS - autor: Alina Novăceanu, editor: Andreea Rotaru, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214493">MAE/ Atenţionare de călătorie: Slovenia - cod portocaliu de caniculă şi risc de incendii de vegetaţie</a>                <a class="permalink no-expand" rel="bookmark" title="MAE/ Atenţionare de călătorie: Slovenia - cod portocaliu de caniculă şi risc de incendii de vegetaţie" href="/ro/story/9214493">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministerul Afacerilor Externe informează cetăţenii români care se află, tranzitează sau intenţionează să călătorească pe teritoriul Sloveniei că, în conformitate cu datele transmise de Institutul sloven de meteorologie, în cursul zilelor de 27 şi 28 iunie, toate regiunile ţării se confruntă cu un val neobişnuit de caniculă.Potrivit unui comunicat transmis AGERPRES de MAE, pentru joi a fost emis cod portocaliu pentru temperaturi ridicate de până la 38 de grade Celsius, iar pentru vineri se aşteaptă o reducere a zonei afectate de codul portocaliu în Slovenia Panonică, dar apariţia riscului de incendii de vegetaţie pe litoral şi în regiunile din Slovenia submediteraneană rămâne/ este valabil în continuare.Cetăţenii români care se găsesc într-o situaţie deosebită pe teritoriul Sloveniei pot solicita asistenţă consulară la numerele de telefon ale Ambasadei României la Ljubljana: +38615058294 şi +38615057335, apelurile fiind redirecţionate către Centrul de Contact şi Suport al Cetăţenilor Români din Străinătate şi preluate de operatorii Call Center în regim de permanenţă.De asemenea, cetăţenii români, care se confruntă cu o situaţie dificilă, specială, cu caracter de urgenţă, au la dispoziţie numărul european unic de urgenţă 112 şi telefonul de urgenţă al Ambasadei: +38640980068.MAE recomandă consultarea paginilor de internet http://www.mae.ro, http://ljubljana.mae.ro şi https://meteo.arso.gov.si/ şi reaminteşte faptul că cetăţenii români care călătoresc în străinătate au la dispoziţie aplicaţia "Călătoreşte în siguranţă", care oferă informaţii şi sfaturi de călătorie. AGERPRES/(AS - autor: Andreea Rotaru, editor: Georgiana Tănăsescu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214490">Copaci rupţi, străzi inundate şi centrul Târgu Mureşului fără curent electric, în urma unei furtuni</a>                <a class="permalink no-expand" rel="bookmark" title="Copaci rupţi, străzi inundate şi centrul Târgu Mureşului fără curent electric, în urma unei furtuni" href="/ro/story/9214490">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O furtună violentă care a lovit municipiul Târgu Mureş, joi seara, a doborât zeci de arbori, a inundat mai multe străzi, dislocând canalele de scurgere a apei şi a lăsat centrul oraşului fără curent electric.Consilierul primarului din Târgu Mureş Claudiu Maior a declarat pentru AGERPRES că potrivit primelor informaţii furnizate de Poliţia Locală, cel puţin zece arbori au fost doborâţi total sau parţial pe carosabil, pe firele de alimentare cu curent electric şi pe cel puţin patru maşini, numeroase străzi au fost inundate cu cantităţi mari de mâl iar şuvoaiele au dislocat numeroase capace de canal.Potrivit lui Claudiu Maior, rafalele puternice de vânt au doborât un sens giratoriu provizoriu, un chioşc de ziare şi numeroase bannere."Pentru înlăturarea efectelor furtunii acţionează echipele de intervenţie de la ISU Mureş, de la Administraţia Domeniului Public, Electrica, Aquaserv, de la Sere, susţinute de Poliţia Locală Târgu Mureş, Jandarmerie şi Poliţia naţională", a declarat Claudiu Maior, care a precizat că se lucrează la centralizarea pagubelor produse de furtună.Administraţia Naţională de Meteorologie a instituit joi seara o avertizare cod roşu de vijelii şi grindină pentru mai multe localităţi din judeţul Mureş. AGERPRES/(A - autor: Dorina Matiş, editor: Antonia Niţă, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214486">Franţa: Doi răniţi într-un incident armat în faţa unei moschei</a>                <a class="permalink no-expand" rel="bookmark" title="Franţa: Doi răniţi într-un incident armat în faţa unei moschei" href="/ro/story/9214486">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Două persoane au fost rănite, între care un imam, în urma unor focuri de arme trase joi în faţa unei moschei din Brest, în nord-vestul Franţei, informează AFP, Reuters şi Ouest-France, care citează surse apropiate anchetei.Incidentul s-a produs la puţin timp după ora locală 16:00 (14:00 GMT) în faţa moscheii. Viaţa celor doi răniţi nu este în pericol, între care imamul Rachid El Jay. Ambii au fost transportaţi la spital.Procurorul din Brest, Jean-Philippe Recappe, a declarat că atacatorul a deschis focul în timp ce oamenii ieşeau din moscheea din Pontanezen, o suburbie a oraşului Brest.Deocamdată nu se ştie dacă atacul a avut vreo motivaţie religioasă, a fost o reglare de conturi sau a fost motivat de alţi factori, a indicat procurorul, adăugând că atacatorul circula într-o maşină când a deschis focul asupra persoanelor care ieşeau din moschee.Mass-media franceze, între care France 3, relatează că atacatorul a reuşit să fugă, poliţia încercând în prezent să-l găsească.Ministrul de interne francez, Christophe Castaner, a declarat că poliţia a fost mobilizată pentru a-l prinde pe atacator şi a cerut prefecţilor să consolideze supravegherea lăcaşelor de cult din ţară.O anchetă a fost deschisă de către procuratura din Brest. Situaţia este în curs de evaluare de către secţia antiteroristă a parchetului parizian, care este în contact cu procuratura din Brest, potrivit Francetvinfo. AGERPRES/ (AS-autor: Lilia Traci; editor: Sorin Popescu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214484">UPDATE Fotbal - Campionatul European Under-21: Germania - România 1-2, la pauză</a>                <a class="permalink no-expand" rel="bookmark" title="UPDATE Fotbal - Campionatul European Under-21: Germania - România 1-2, la pauză" href="/ro/story/9214484">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Selecţionata României conduce formaţia Germaniei cu scorul de 2-1, la pauza meciului care are loc joi, în semifinalele Campionatului European de fotbal Under-21 din Italia şi San Marino, pe Stadionul Renato Dall&#039;Ara din Bologna.Nadiem Amiri a deschis scorul la capătul unui contraatac, în min. 21, cu un şut din marginea careului, printre picioarele lui Alexandru Paşcanu.România a egalat prin George Puşcaş (26), dintr-un penalty acordat în urma arbitrajului video, după un fault comis de Baumgartl asupra lui Ianis Hagi.Tricolorii au trecut în avantaj prin golul aceluiaşi Puşcaş, cu capul, în urma unei centrări a lui Andrei Ivan (44).AGERPRES (AS-editor: Mihai Ţenea, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-06-27T17:40:09Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214393">Filmul &#039;&#039;Bohemian Rhapsody&#039;&#039; a determinat creşterea vânzărilor albumelor trupei Queen</a>                <a class="permalink no-expand" rel="bookmark" title="Filmul &#039;&#039;Bohemian Rhapsody&#039;&#039; a determinat creşterea vânzărilor albumelor trupei Queen" href="/ro/story/9214393">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Trupa rock britanică Queen a vândut în prima jumătate a anului 2019 mai multe albume în America de Nord decât oricare alt artist, prezenţa melodiilor formaţiei pe coloana sonoră a unor producţii cinematografice şi de televiziune determinând creşterea accesărilor pe platformele de streaming şi a descărcărilor, potrivit Reuters.Potrivit unui raport realizat pentru prima jumătate a anului de Nielsen Music şi dat joi publicităţii, coloana sonoră a musicalului &#039;&#039;Bohemian Rhapsody&#039;&#039;, recompensat cu patru premii Oscar în luna februarie, a fost cel mai bine vândut album de muzică rock în primele şase luni din 2019, pe locul al doilea situându-se compilaţia &#039;&#039;Greatest Hits 1&#039;&#039; tot a trupei Queen.Trupa Queen a vândut peste 731.000 de albume - mai mult decât oricare alt artist - precum şi cele mai multe melodii în format digital, cu peste 1,3 milioane de descărcări, potrivit Nielsen.Queen a devenit prima trupă rock care a cântat în deschiderea ceremoniei anuale de decernare a premiilor Oscar din luna februarie de la Hollywood cu o interpretare live a &#039;&#039;We Will Rock You&#039;&#039; şi &#039;&#039;We Are the Champions&#039;&#039;.Interpretarea plină de senzualitate susţinută de Lady Gaga şi actorul-regizor Bradley Cooper pe scena premiilor Oscar a duetului lor câştigător &#039;&#039;Shallow&#039;&#039;, din coloana sonoră a filmului &#039;&#039; A Star is Born&#039;&#039;, a dus, de asemenea, la o creştere a vânzărilor, balada romantică înregistrând circa 648.000 de descărcări în format digital până la acest moment, potrivit raportului.Filmul biografic &#039;&#039;Rocketman&#039;&#039; a determinat o creştere de 138% în vânzarea albumelor cantautorului britanic în prima săptămână după lansarea filmului, pe 31 mai.Colaborarea dintre rapperul Post Malone şi Swae Lee pentru melodia &#039;&#039;Sunflower&#039;&#039; a ajuns în fruntea clasamentului Billboard Hot 100 în ianuarie după ce a fost prezent pe coloana sonoră a peliculei de animaţie &#039;&#039;Spider-Man: Into the Spider-Verse&#039;&#039;.Melodia a înregistrat o creştere de 170% în difuzările la radio, iar videoclipul a fost vizionat de peste 642 de milioane de ori pe YouTube.Raportul are la bază date compilate de Nielsen Music în perioada 4 ianuarie - 20 iunie.AGERPRES/(AS-autor: Simona Tatu, editor: Codruţ Bălu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214390">SUA: Curtea Supremă respinge limitarea decupajului electoral pe baze partizane</a>                <a class="permalink no-expand" rel="bookmark" title="SUA: Curtea Supremă respinge limitarea decupajului electoral pe baze partizane" href="/ro/story/9214390">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea Supremă a SUA a dat o lovitură joi demersurilor vizând stoparea controversatei practici de manipulare a graniţelor circumscripţiilor electorale, prin care un partid aflat la conducere îşi consolidează puterea, instanţa respingând contestaţiile împotriva hărţilor electorale din statele Maryland şi Carolina de Nord, transmite Reuters.Printr-o decizie la limită, de 5-4, luată de majoritatea conservatoare, Curtea Supremă a dat dreptate democraţilor din legislativul din Maryland (democrat) şi republicanilor din Carolina de Nord, care au retrasat graniţele districtelor electorale, explicând că judecătorii tribunalelor federale nu sunt abilitaţi să pună capăt acestei practici.Metoda decupajului electoral, aşa-numitul &#039;gerrymandering&#039;, este o veche practică a partidelor americane pentru a-şi asigura un avantaj în alegeri.Decizia, cu implicaţii la nivel naţional, redactată de preşedintele Curţii Supreme, John Roberts, îi pune într-o uriaşă dificultate pe reformatorii electorali care sperau că instanţa va interveni împotriva tendinţei în creştere a partidelor care controlează legislativele la nivelul statelor să folosească retrasarea circumscripţiilor pentru a-şi consolida puterea şi a diminua influenţa alegătorilor care susţin partidul rival.Curtea Supremă a stabilit pentru prima oară că tribunalele federale nu au competenţe în a stopa decupajul electoral partizan, o decizie care ar putea încuraja şi mai mult partidele care controlează legislativele statelor să reconfigureze, după recensământul din 2020, hărţi electorale care să-i dezavantajeze pe votanţii care tind să susţină partidul oponent.În SUA, cetăţenilor li se cere să se înregistreze ca democraţi sau republicani, iar numeroase hărţi electorale sunt trasate în funcţie de aceste date.Graniţele circumscripţiilor electorale sunt retrasate pentru a reflecta schimbările din rândul populaţiei reieşite din recensământul întreprins de guvernul federal la fiecare zece ani, aşa cum prevede Constituţia.Deşi Curtea Supremă a adoptat decizii împotriva decupajului electoral menit să dezavantajeze minorităţile rasiale, ea nu s-a pronunţat niciodată împotriva celui pe baze partizane.Democraţii afirmă că acesta i-a ajutat pe republicani să păstreze mulţi ani controlul în Camera Reprezentanţilor şi în legislativele unor state ca Wisconsin şi Pennsylvania.AGERPRES/(AS - autor: Irina Cristea, editor: Sorin Popescu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214389">Marinari ucraineni în captivitatea Rusiei: Mesaj emoţionant adresat de Zelenski lui Putin: Înapoiaţi copiii părinţilor lor!</a>                <a class="permalink no-expand" rel="bookmark" title="Marinari ucraineni în captivitatea Rusiei: Mesaj emoţionant adresat de Zelenski lui Putin: Înapoiaţi copiii părinţilor lor!" href="/ro/story/9214389">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Ucrainei, Volodimir Zelenski, i-a cerut joi omologului său rus, Vladimir Putin, să-i elibereze pe cei 24 de marinari ucraineni încarceraţi în Rusia, după incidentul din noiembrie trecut în Marea Neagră, când gărzile de coastă ruse au deschis focul asupra a trei vase militare ucrainene şi au sechestrat echipajele împreună cu navele, informează Unian şi Efe.&#039;Vreau să mă adresez preşedintelui Rusiei, Vladimir Putin: toţi avem copii, înapoiaţi copiii părinţilor lor!&#039;, a declarat Zelenski într-o conferinţă de presă.Preşedintele ucrainean, potrivit agenţiei de presă Unian, a criticat atitudinea ministrului de externe Pavlo Klimkin, care nu l-a informat cu privire la nota diplomatică trimisă de Rusia despre marinarii ucraineni, remarcând că a aflat despre schimbul de note între Moscova şi Kiev pe această temă de pe internet.&#039;Voi explica într-un limbaj simplu şi nu juridic. Eu, ca preşedinte al Ucrainei, nu am văzut răspunsul nostru la nota venită din Rusia, deoarece dl. Klimkin nu a considerat necesar să discute aceste probleme cu preşedintele Ucrainei&#039;, a spus el.Zelenski a avertizat că este vorba de o problemă care priveşte securitatea ţării şi a cetăţenilor ei, ceva care &#039;este o prioritate pentru orice preşedinte, indiferent dacă cineva îl place sau nu&#039;, în aluzie la Klimkin.Preşedintele ucrainean a acuzat Rada Supremă (parlamentul unicameral) de menţinerea lui Pavlo Klimkin la conducerea Ministerului de Externe şi că a împiedicat înlocuirea acestuia cu Vadim Pristaiko, şef adjunct al administraţiei prezidenţiale, fost ambasador al Ucrainei la NATO şi diplomat de carieră.Anterior, MAE ucrainean declarase că a primit o notă din partea Ministerului de Externe al Rusiei &#039;cu propunerea cinică&#039;&#039; ce solicită părţii ucrainene să ofere garanţii în scris privind continuarea procedurii penale împotriva marinarilor reţinuţi la Moscova &#039;în conformitate cu legislaţia rusă&#039;, conform Ukrinform. Moscova îi acuză de trecerea ilegală a frontierei ruse.Rusia refuză eliberarea celor 24 de marinari ucraineni capturaţi în noiembrie anul trecut în apropiere de Peninsula Crimeea, în ciuda hotărârii pronunţate la 25 iunie de către Tribunalul Internaţional pentru Dreptul Mării (ITLOS). Instanţa internaţională ceruse Rusia eliberarea marinarilor ucraineni şi returnarea celor trei nave Kievului până în data de 25 iunie.Kievul, care a primit sprijin din partea SUA şi a UE, a apelat la ITLOS, dar Moscova a decis în prealabil să nu se prezinte pentru audieri, susţinând că incidentul ţine de competenţa exclusivă a justiţiei ruse.&#039;Rusia trebuie să aplice imediat şi necondiţionat decizia&#039; instanţei internaţionale privind eliberarea celor 24 de marinari ucraineni şi returnarea celor 3 nave, a reacţionat Pavlo Klimkin într-o postare pe Facebook miercuri. Avocatul marinarilor ucraineni, Nikolai Polozov, a explicat că Rusia ceruse Kievului garanţii în scris că marinarii eliberaţi nu se vor sustrage justiţiei ruse şi se vor prezenta la procesul împotriva lor la un tribunal din Crimeea, forţând astfel Ucraina să recunoască de facto jurisdicţia Federaţiei Ruse asupra peninsulei anexate, potrivit Gordon.ua. MAE ucrainean a calificat oferta Moscovei drept inacceptabilă.Zelenski a declarat, după ce a câştigat alegerile prezidenţiale, că una dintre priorităţile sale va fi eliberarea tuturor ucrainenilor deţinuţi în Rusia.În pofida condamnării internaţionale unanime, preşedintele rus Vladimir Putin a apărat folosirea forţei împotriva navelor ucrainene şi a celor 24 de membri ai echipajelor. AGERPRES/ (AS-autor: Lilia Traci; editor: Sorin Popescu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214388">Baschet 3x3: România va lupta la Constanţa pentru calificarea la Campionatele Europene</a>                <a class="permalink no-expand" rel="bookmark" title="Baschet 3x3: România va lupta la Constanţa pentru calificarea la Campionatele Europene" href="/ro/story/9214388">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bucureşti, 27 iun /Agerpres/ - România va lupta în weekend la Constanţa pentru calificarea la Campionatele Europene de baschet 3x3, la eveniment urmând să ambele naţionale ale României, atât cea masculină, cât şi cea feminină, informează un comunicat remis AGERPRES.Pentru al doilea an consecutiv, Constanţa va găzdui unul dintre cele trei turnee de calificare pentru FIBA 3x3 Europe Cup. Turneul va avea loc pe 29 şi 30 iunie în Piaţeta Perla din Mamaia, iar accesul publicului este gratuit."Mă bucur că FIBA ne-a acordat pentru al doilea an consecutiv încredere pentru a organiza un astfel de eveniment, prin care reuşim să contribuim la dezvoltarea imaginii şi identităţii oraşului Constanţa. Evenimentele de acest gen au un impact foarte mare asupra comunităţii. Sunt copii care vin, văd pentru prima oară o minge de baschet, apoi o cer să se joace, rămân conectaţi la fenomen şi îşi găsesc modele printre jucătorii pe care îi văd", a declarat Andrei Talpeş, preşedintele Asociaţiei Judeţene de Baschet Constanţa.În anul în care se decid o parte dintre echipele calificate la Jocurile Olimpice, miza pentru fiecare competiţie majoră din calendarul FIBA este una foarte mare, iar evenimentul finanţat de Primăria Municipiului Constanţa oferă şansa echipelor româneşti să evolueze în faţa propriilor suporteri.Această competiţie are o însemnătate deosebită pentru Constanţa, care este în acest weekend una dintre capitalele europene ale baschetului 3x3, alături de Riga şi Kiev, celelalte două oraşe unde au loc turnee de calificare la Campionatul European.Este o acţiune extraordinară de popularizare a baschetului, mai ales având în vedere că se desfăşoară în plin sezon estival în Mamaia, unde afluenţa de turişti este foarte mare, a spus Ilie Floroiu, consilier pe probleme de sport al Primarului Municipiului Constanţa.Unsprezece echipe naţionale la masculin şi nouă la feminin vor căuta să obţină biletele care duc la FIBA 3x3 Europe Cup ce va avea loc la Debrecen (Ungaria), între 30 august şi 1 septembrie. Doar două echipe masculine şi două feminine vor merge mai departe. Echipele vor fi împărţite în trei grupe, la fiecare categorie, iar câştigătoarele din fiecare grupă vor avansa în faza următoare, faza grupelor principale, de unde primele două clasate se vor califica la FIBA 3x3 Europe Cup."Va fi o competiţie dificilă, dar sper să obţinem din nou calificarea la Campionatul European. Toată lumea investeşte din ce în ce mai mult în această disciplină, echipele devin din ce în ce mai profesioniste şi sper să reuşim să ne menţinem şi noi acolo. Am început această muncă acum trei ani, ne-am făcut o promisiune în primul rând nouă şi luptăm pentru a ne atinge scopul final, calificarea la Jocurile Olimpice", a declarat Anca Stoenescu, căpitanul naţionalei de baschet 3x3 a României."Federaţia Română de Baschet încearcă să se repoziţioneze şi să susţină din ce în ce mai mult această disciplină care va face parte din programul Jocurilor Olimpice. Le mulţumesc organizatorilor, autorităţilor locale din Constanţa, au fost principali promotori şi continuatori a ceea ce a început Sport Arena, iar alături de ei din ce în ce mai multe cluburi se implică în 3x3 în ultima vreme. Ţelul Federaţiei este calificarea la Jocurile Olimpice, în special fetele au o şansă majoră", a punctat antrenorul federal Claudiu Fometescu."Suntem mândri că municipiul Constanţa se impune pe plan internaţional ca un centru al baschetului 3x3. Toate cele trei etape de calificare la Europene au loc în acest weekend, celelalte două fiind la Riga, respectiv Kiev. Sperăm să avem alături de noi la eveniment cât mai multă lume, nu neapărat pasionată de baschet ci şi de spectacol în general, pentru că evenimentele de baschet 3x3 reprezintă un spectacol, dincolo de latura sportive", a spus Radu Petre, delegat din partea FIBA 3x3 la acest eveniment.Spectatorii vor avea parte de acţiune pe terenul de joc în cadrul concursurilor susţinute de către partenerii competiţiei.Cele 12 delegaţii ale ţărilor participante vor fi de asemenea implicate în activităţi de CSR de-a lungul prezenţei lor la Constanţa, urmând să fie organizate vizite la centre de plasament unde vor avea loc scurte demonstraţii de baschet dedicate copiilor.AGERPRES (AS/editor: Mircea Lazaroniu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214386">Viorica Dăncilă - la reuniunea liderilor PES; au fost discutate teme aflate pe agenda europeană</a>                <a class="permalink no-expand" rel="bookmark" title="Viorica Dăncilă - la reuniunea liderilor PES; au fost discutate teme aflate pe agenda europeană" href="/ro/story/9214386">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele interimar al PSD, Viorica Dăncilă, a participat joi la reuniunea liderilor Partidului Socialiştilor Europeni, în cadrul căreia au fost discutate teme aflate pe agenda europeană."Mă bucur să revin alături de marea familie a socialiştilor şi democraţilor europeni. Pentru mine şi colegii mei din Partidul Social Democrat este extrem de importantă reluarea dialogului şi consolidarea relaţiei cu prietenii şi partenerii din marea noastră familie europeană. Împreună suntem mai puternici, iar partidul pe care îl conduc este determinat să întărească relaţia cu familia social democrată europeană şi să participe activ în luarea celor mai bune decizii pentru toţi cetăţenii europeni", a afirmat Dăncilă, potrivit unui comunicat remis AGERPRES de PSD.Potrivit sursei citate, liderii PES au salutat participarea preşedintelui interimar al PSD, Viorica Dăncilă, la lucrările reuniunii şi au transmis susţinerea pentru continuarea dialogului şi întărirea colaborării dintre PSD şi PES, în spiritul progresist al social-democraţiei."În cadrul discuţiilor, liderii PES au apreciat atitudinea proeuropeană a preşedintelui interimar al PSD, Viorica Dăncilă, precum şi schimbarea abordării politice a noii conduceri a Partidului Social Democrat. De asemenea, au fost transmise aprecieri pentru rezultatele foarte bune obţinute de România în exercitarea mandatului preşedinţiei rotative a Consiliului Uniunii Europene", se mai arată în comunicat.Viorica Dăncilă a efectuat joi o vizită de lucru la Bruxelles, prilej cu care a avut întrevederi cu înalţi oficiali europeni pentru a discuta o serie de subiecte de actualitate aflate pe agenda europeană. AGERPRES/(AS - autor: Dana Piciu, editor: Andreea Rotaru, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214293">VIDEO Alianţa universitară CIVIS, din care face parte UB, selectată în primul val în cadrul iniţiativei Erasmus+</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO Alianţa universitară CIVIS, din care face parte UB, selectată în primul val în cadrul iniţiativei Erasmus+" href="/ro/story/9214293">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Alianţa universitară civică CIVIS, din care face parte Universitatea din Bucureşti alături de alte şapte universităţi, a fost inclusă în primul val de instituţii de învăţământ superior selectate în cadrul iniţiativei Erasmus+ pentru Universităţi Europene.Consorţiul CIVIS include următoarele universităţi: Universitatea Aix Marseille (Franţa), Universitatea Naţională şi Capodistriană din Atena (Grecia), Universitatea din Bucureşti (România), Universitatea Liberă din Bruxelles (Belgia), Universitatea Autonomă din Madrid (Spania), Universitatea Sapienza din Roma (Italia), Universitatea din Stockholm (Suedia) şi Universitatea Eberhard Karls din Tübingen (Germania)."Suntem foarte bucuroşi în momentul de faţă, foarte onoraţi pentru faptul că Universitatea din Bucureşti a fost selectată alături de alte şapte universităţi să facă parte din acest prim val de extindere a Programului Erasmus + şi de consolidare a reţelelor universitare europene. A fost o muncă foarte intensă pe care am desfăşurat-o într-o perioadă relativ scurtă, o muncă care, iată, în momentul de faţă mă bucur să spun că are un rezultat concret, un rezultat palpabil, (...) suntem în momentul de faţă în această foarte selectă echipă universitară europeană prin care ne propunem să consolidăm spaţiul comun european al învăţământului superior şi al cercetării. Ne asumăm împreună cu cele şapte universităţi din care este alcătuit consorţiul CIVIS o misiune pentru viitorul mediu şi viitorul mai îndepărtat în care dorim să promovăm valorile educaţiei în spirit civic liberal, în care dorim, în acelaşi timp, să aducem o contribuţie specifică din perspectiva culturii naţionale, a culturii româneşti, contribuind în felul acesta şi la consolidarea apartenenţei noastre la spaţiul european şi nu în ultimul rând la consolidare a cetăţeniei europene", a declarat joi, într-o conferinţă de presă, rectorul Universităţii din Bucureşti, Mircea Dumitru.Potrivit acestuia, este un proiect pilot pentru o perioadă de trei ani şi are un buget de 5 milioane de euro, acordat de Comisia Europeană."Am fost anunţaţi în cursul după amiezii de ieri că MEN a decis să aloce universităţilor din România care au fost selectate în aceste prime reţele europene suma de 500.000 de lei din fondurile speciale, fondurile de situaţii speciale ale ministerului şi prin urmare UB va avea acest sprijin din partea ministerului Educaţiei pentru internaţionalizare", a mai spus rectorul.Mircea Dumitru a susţinut că în cadrul CIVIS Universitatea din Bucureşti urmează să coordoneze un proiect destinat pedagogiilor inovative care îşi propune să ofere "o perspectivă comprehensivă" asupra bunelor practici existente de pedagogii inovative, multilingvistice şi antreprenoriale."Referitor strict la CIVIS, într-adevăr, noi trebuie să ne compatibilizăm entităţile administrative, să ne compatibilizăm practicile şi programele şcolare. Vom avea aceste duble diplome, care acum în foarte multe ţări europene ele sunt imposibile. Dar sub presiunea Comisiei Europene, guvernele şi parlamentele naţionale vor trebui să schimbe legislaţia şi să ne permită o mai bună compatibilizare şi flexibilizare a acestor curricule universitare. (...) Vorbim de o mobilitate, ţinta noastră pentru un orizont de timp mediu, cinci ani să spunem, este de 20%. 20% înseamnă foarte mult, asta înseamnă ca unul din cinci studenţi ai noştri să fi participat în cadrul unui curs, proiect din cadrul universităţilor partenere. Aici e inclusă şi mobilitatea virtuală, de ce, pentru că este aproape imposibil să atingem într-un termen relativ scurt, trei ani, această ţintă. Vom avea nişte prieteni majori cu care vom colabora pe toate nivelurile, şi anume cercetare, predare şi angajament civic. (...) Noi coordonăm unul din cele opt pachete, deci fiecare universitate are un pachet şi acesta este cel de pedagogie inovativă", a spus prorectorul UB, Sorin Costreie.El a spus că universităţile din CIVIS vor merge împreună până cel puţin în anul 2030.Potrivit reprezentanţilor UB, CIVIS va promova educaţia incluzivă de calitate, programe educaţionale şi de cercetare inovatoare şi integrate, indiferent de graniţe, limbi sau discipline academice.Totodată, universităţile partenere doresc să abordeze "provocările planetare", atât la nivel local, cât şi global: clima şi energia, oraşele şi mobilitatea, sănătatea, patrimoniul cultural, digitalizarea. AGERPRES/(A/AS-autor: Roberto Stan, editor: Mihai Simionescu, imagine: Alfred Schupler, redactor video: Marilena Gheorghiță, grafician: Andrei Cârlan, editor online: Andreea Lăzăroiu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214292">Uniunea Europeană prelungeşte oficial sancţiunile economice împotriva Rusiei</a>                <a class="permalink no-expand" rel="bookmark" title="Uniunea Europeană prelungeşte oficial sancţiunile economice împotriva Rusiei" href="/ro/story/9214292">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană a prelungit joi sancţiunile economice împotriva Rusiei cu încă şase luni pentru a protesta împotriva rolului Moscovei în conflictul din estul Ucrainei şi în Crimeea, după o decizie în acest sens a liderilor UE de săptămâna trecută, relatează dpa.Sancţiunile au fost adoptate iniţial în iulie 2014, în replică la anexarea de către Rusia a peninsulei ucrainene Crimeea şi la sprijinul său pentru separatiştii proruşi din estul Ucrainei.UE a legat relaxarea sancţiunilor de progrese în implementarea acordului de pace de la Minsk, care prevede o încetare necondiţionată a focului şi ca ambele părţi să retragă armamentul greu de pe linia frontului în estul Ucrainei.Săptămâna trecută, cancelarul german Angela Merkel şi preşedintele francez Emmanuel Macron, ale căror ţări sunt mediatoare în conflict, i-au pus la curent pe omologii lor din statele UE despre stadiul implementării acordului de la Minsk.Liderii UE au cerut "reluarea urgentă a eforturilor de negociere" precum şi aplicarea unor măsuri de dezvoltare a încrederii, a precizat blocul comunitar într-un comunicat dat publicităţii joi.Sancţiunile, care vor rămâne în vigoare până în ianuarie 2020, vizează sectoarele ruse financiar, energetic şi de apărare, reducând accesul băncilor ruseşti la pieţele UE şi limitând unele exporturi ale UE.UE a mai impus şi alte sancţiuni drept reacţie la conflictul din Ucraina, întocmind o listă cu 170 de persoane şi 44 de entităţi vizate de interdicţii de călătorie şi îngheţări ale activelor. De asemenea, sunt în vigoare sancţiuni care vizează Crimeea şi oraşul anexat Sevastopol.AGERPRES/(AS - autor: Florin Ştefan, editor: Sorin Popescu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214291">SUA: Curtea Supremă se opune intenţiei administraţiei de a include o întrebare despre naţionalitate la recensământ</a>                <a class="permalink no-expand" rel="bookmark" title="SUA: Curtea Supremă se opune intenţiei administraţiei de a include o întrebare despre naţionalitate la recensământ" href="/ro/story/9214291">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Curtea Supremă americană a interzis joi introducerea unei întrebări privind naţionalitatea în formularul recensământului ce va avea loc în 2020, transmite AFP.Decizia Curţii, cu importante mize economice şi politice, îi dă o lovitură preşedintelui Donald Trump, care s-a implicat de mai multe ori în acest dosar.&#039;Puteţi să vă imaginaţi un recensământ în care nu aţi avea dreptul să spuneţi dacă cineva este american sau nu?&#039;, &#039;ar fi absolut ridicol&#039;, a declarat Trump la mijlocul lunii iunie.Judecătorii au stabilit că argumentele avansate de administraţie nu sunt valide.Decizia Curţii Supreme a fost luată înainte ca procesul de tipărire a formularelor pentru recensământ să înceapă în această vară.În funcţie de rezultatele recensământului, care, conform Constituţiei, are loc în mod obligatoriu din zece în zece ani, sunt acordate 675 miliarde de dolari în subvenţii federale şi numărul de mandate ce revine fiecărui stat în Camera Reprezentanţilor a Congresului federal.Potrivit experţilor, includerea unei întrebări privind naţionalitatea ar fi determinat între 1,6 şi 6,5 milioane de imigranţi, în special hispanici, să mintă ori să refuze să răspundă.AGERPRES/(AS - autor: Irina Cristea, editor: Sorin Popescu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214290">Cuc: 100 din cei 170 de kilometri de autostradă aflaţi în construcţie, daţi în circulaţie în acest an</a>                <a class="permalink no-expand" rel="bookmark" title="Cuc: 100 din cei 170 de kilometri de autostradă aflaţi în construcţie, daţi în circulaţie în acest an" href="/ro/story/9214290">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Transporturilor, Răzvan Cuc, a reiterat joi, în Alba, că până la sfârşitul anului vor fi daţi circulaţiei 100 de kilometri de autostradă din cei 160-170 aflaţi în construcţie."În momentul de faţă, în construcţie avem 160-170 de kilometri. Deci, în afară de Lugoj-Deva, Sebeş-Turda, Cheţani-Iernut, Cheţani-Câmpia Turzii, mai avem şi centura Bacăului în construcţie, Piteşti-Craiova în construcţie, Suplacu de Barcău-Borş, secţiunea Mihaiu-Borş, mai avem şi Predeal-Cristian-Braşov în construcţie, tot acel lot de autostradă. Eu spun că vor fi daţi în folosinţă minimum 100 de kilometri. (...) Vor fi puşi în circulaţie, nu va fi făcută recepţia finală. Dar de dat în circulaţie şi-au asumat (antreprenorii - n.r.) că vor da aceste tronsoane de autostradă", a declarat ministrul Transporturilor.Cuc a adăugat că se va pronunţa mai bine pe o estimare corectă, pe numărul total, la jumătatea acestui an.În ceea ce priveşte autostrada Sibiu-Piteşti, ministrul a precizat că lotul Piteşti-Curtea de Argeş este în contestaţie."În licitaţie este şi lotul 4, aşteptăm să se depună ofertele şi loturile 2 şi 3, unde trebuie să facem nişte foraje suplimentare (...). S-au scos forajele suplimentare la licitaţie. Aşteptăm să se depună oferte, ca să lansăm şi secţiunile 2 şi 3 la execuţie şi proiectare", a spus Răzvan Cuc.Ministrul speră ca pentru loturile 1 şi 4 să se semneze anul acesta şi să fie lansate loturile 2 şi 3, unde, dacă se prezintă firme care doresc să lucreze la acest proiect, e posibil să fie şi aici semnate contractele anul acesta. AGERPRES/ (A - autor : Marinela Brumar, editor: Antonia Niţă, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9214288">BVB: Maxim istoric pentru indicele care include şi dividendele; lichiditatea a depăşit joi 15 milioane euro</a>                <a class="permalink no-expand" rel="bookmark" title="BVB: Maxim istoric pentru indicele care include şi dividendele; lichiditatea a depăşit joi 15 milioane euro" href="/ro/story/9214288">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">BET-TR, indicele de tip total return care include şi dividendele acordate de companiile din BET, a depăşit joi pragul de 14.000 de puncte, un maxim istoric, potrivit informaţiilor publicate pe pagina de Facebook a Bursei de la Bucureşti.După o creştere de 1,1% în şedinţa de joi, BET-TR a închis sesiunea de tranzacţionare la un nivel de 14.002 puncte.De altfel, toţi indicii BVB au închis ziua în teritoriu puternic pozitiv iar lichiditatea a fost peste media zilnică înregistrată în acest an, cu volume de tranzacţionare care au depăşit 15 milioane de euro (75,58 milioane de lei).Indicele principal BET, care arată evoluţia celor mai lichide 16 acţiuni cu excepţia SIF-urilor, a înregistrat o apreciere de 1,15%, ajungând la 8.749,34 puncte iar BET-Plus, care arată evoluţia celor mai lichide 37 de acţiuni de la BVB, a închis pe plus cu 1,07%.Indicele blue-chip extins BET-XT, al celor mai lichide 25 de titluri, a consemnat un avans de 1,08%, iar indicele BET-BK, reperul de randament al fondurilor de investiţii, s-a apreciat cu 0,81%.Indicele SIF-urilor, BET-FI, a consemnat o creştere de 0,54%, în timp ce BET-NG, indicele celor 10 companii din sectorul energetic şi al utilităţilor, a închis pe plus cu 1,81%.Pe Piaţa Reglementată, acţiunile Fondul Proprietatea au fost cele mai tranzacţionate, generând schimburi de 24,25 milioane de lei, urmate de titlurile Banca Transilvania (17,05 milioane de lei) şi Electrica (5,88 milioane de lei).Cele mai bune evoluţii au fost înregistrate de acţiunile Armătura, care s-au apreciat cu 6,67%, Transgaz - 3,42% şi Sinteza - 2,26%.Pe de altă parte, cele mai importante deprecieri au fost consemnate de acţiunile Ves, în scădere cu 12,5%, Turbomecanica (-10,03%) şi Rompetrol Well Services (-2,37%). AGERPRES/(AS - autor: Andreea Marinescu, editor: Mariana Nica, editor online: Anda Badea)</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=208'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5d1512e3cb99c0.02194258');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

