<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>O nouă generaţie de „Experţi”! Franţa a câştigat Campionatul Mondial de tineret din Spania - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Franţa a câştigat al doilea titlu mondial din istorie la categoria sub 21 de ani, după ce a învins Croaţia în finala mare cu scorul de 28-23. Medalia de bronz a fost cucerită de Egipt, după ce a dispus de Portugalia cu scorul de 37-27."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.0-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">duminică, 28 iulie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>O nouă generaţie de „Experţi”! Franţa a câştigat Campionatul Mondial de tineret din Spania</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/prosport-ro">ProSport</a></span>,
28 iulie 2019 19:30</div>
<p>
Franţa a câştigat al doilea titlu mondial din istorie la categoria sub 21 de ani, după ce a învins Croaţia în finala mare cu scorul de 28-23. Medalia de bronz a fost cucerită de Egipt, după ce a dispus de Portugalia cu scorul de 37-27.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://feedproxy.google.com/~r/prosport/zWZD/~3/YrN_byWOeYY/o-noua-generatie-de-experti-franta-a-castigat-campionatul-mondial-de-tineret-din-spania-18253429">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  ProSport</h3>
    <div id="news-list-table" class="news-list-table">
	



		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-28T17:40:09Z">
            Acum 10 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339877">LIVE TEXT | Craiova - Chindia se joacă ACUM! Oltenii deschid scorul la prima fază a reprizei secunde. Cicâldău, aproape de gol</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT | Craiova - Chindia se joacă ACUM! Oltenii deschid scorul la prima fază a reprizei secunde. Cicâldău, aproape de gol" href="/ro/story/9339877">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Live: Craiova - Chindia Târgovişte.</div>
                    </div>
    </div>
		
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-28T17:30:17Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339860">De ce a picat transferul lui Bale la Jiangsu în ultima clipă. Motivul pentru care galezul nu a mai ajuns sub comanda lui Olăroiu</a>                <a class="permalink no-expand" rel="bookmark" title="De ce a picat transferul lui Bale la Jiangsu în ultima clipă. Motivul pentru care galezul nu a mai ajuns sub comanda lui Olăroiu" href="/ro/story/9339860">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ULTIMA ORĂ: De ce a picat transferul lui Bale la Jiangsu în ultima clipă. Motivul pentru care galezul nu a mai ajuns sub comanda lui Olăroiu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339858">CULISE | Becali îi pusese gând rău de mult lui Marian Lupu: a vrut să-l dea afară de trei ori în 2018. Mihai Stoica, salvator de fiecare dată. Fotbaliştii îl acuză că &quot;i-a rupt&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="CULISE | Becali îi pusese gând rău de mult lui Marian Lupu: a vrut să-l dea afară de trei ori în 2018. Mihai Stoica, salvator de fiecare dată. Fotbaliştii îl acuză că &quot;i-a rupt&quot;" href="/ro/story/9339858">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">CULISE | Becali îi pusese gând rău de mult lui Marian Lupu: a vrut să-l dea afară de trei ori în 2018. Mihai Stoica, salvator de fiecare dată. Fotbaliştii îl acuză că "i-a rupt"</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339857">O nouă generaţie de „Experţi”! Franţa a câştigat Campionatul Mondial de tineret din Spania</a>                <a class="permalink no-expand" rel="bookmark" title="O nouă generaţie de „Experţi”! Franţa a câştigat Campionatul Mondial de tineret din Spania" href="/ro/story/9339857">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Franţa a câştigat al doilea titlu mondial din istorie la categoria sub 21 de ani, după ce a învins Croaţia în finala mare cu scorul de 28-23. Medalia de bronz a fost cucerită de Egipt, după ce a dispus de Portugalia cu scorul de 37-27.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-28T17:10:09Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339806">LIVE TEXT | Craiova - Chindia se joacă ACUM! Oltenii deschid scorul la prima fază a reprizei secunde</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT | Craiova - Chindia se joacă ACUM! Oltenii deschid scorul la prima fază a reprizei secunde" href="/ro/story/9339806">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Live: Craiova - Chindia Târgovişte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339790">LIVE TEXT | Craiova - Chindia se joacă ACUM! Cicâldău, la un pas de o super-reuşită din lovitură liberă. Oltenii, gol anulat chiar înaintea pauzei</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT | Craiova - Chindia se joacă ACUM! Cicâldău, la un pas de o super-reuşită din lovitură liberă. Oltenii, gol anulat chiar înaintea pauzei" href="/ro/story/9339790">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Live: Craiova - Chindia Târgovişte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339761">LIVE TEXT | Craiova - Chindia se joacă ACUM! Cicâldău şi Martic, ocazii de gol! Kelic, greşeală care putea fi fatală: Florea, la un pas să profite</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT | Craiova - Chindia se joacă ACUM! Cicâldău şi Martic, ocazii de gol! Kelic, greşeală care putea fi fatală: Florea, la un pas să profite" href="/ro/story/9339761">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Live: Craiova - Chindia Târgovişte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339760">Max Verstappen a câştigat Marele Premiu al Germaniei. VIDEO | Cursă nebună la Hockenheimring. Vettel a terminat pe doi, după ce a început ultimul. Hamilton, în jumătate inferioară</a>                <a class="permalink no-expand" rel="bookmark" title="Max Verstappen a câştigat Marele Premiu al Germaniei. VIDEO | Cursă nebună la Hockenheimring. Vettel a terminat pe doi, după ce a început ultimul. Hamilton, în jumătate inferioară" href="/ro/story/9339760">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Max Verstappen a câştigat, duminică, Marele Premiu al Germaniei la Formula 1, pe circuitul Hockenheimring, la capătul unei curse dramatice, dominată de ploaie.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-28T16:40:09Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339733">Egan Bernal are Columbia la picioare, fiind la 128 de kilometri distanţă de a câştiga Turul Franţei. „Este o nebunie să ne gândim la ce ar putea să obţină în următorii 10 ani”</a>                <a class="permalink no-expand" rel="bookmark" title="Egan Bernal are Columbia la picioare, fiind la 128 de kilometri distanţă de a câştiga Turul Franţei. „Este o nebunie să ne gândim la ce ar putea să obţină în următorii 10 ani”" href="/ro/story/9339733">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Turul Franţei 2019 se încheie în această seară la Pris, cel mai probabil cu victoria lui Egan Bernal în clasamentul general. Ciclistul de la Team Ineos a avut o săptămână a treia de excepţie, astfel că se pregăteşte să devină primul columbian din istorie care se impune în Le Tour.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339732">ULTIMA ORĂ: De ce a picat transferul lui Bale la Jiangsu în ultima clipă. Motivul pentru care galezul nu a mai ajuns sub comanda lui Olăroiu</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ: De ce a picat transferul lui Bale la Jiangsu în ultima clipă. Motivul pentru care galezul nu a mai ajuns sub comanda lui Olăroiu" href="/ro/story/9339732">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ULTIMA ORĂ: De ce a picat transferul lui Bale la Jiangsu în ultima clipă. Motivul pentru care galezul nu a mai ajuns sub comanda lui Olăroiu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339731">LIVE TEXT | Craiova - Chindia se joacă ACUM! Cicâldău a semnat singura ocazie importantă, Vlădoiu s-a accidentat!</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT | Craiova - Chindia se joacă ACUM! Cicâldău a semnat singura ocazie importantă, Vlădoiu s-a accidentat!" href="/ro/story/9339731">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Live: Craiova - Chindia Târgovişte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339687">Bale i-a spus &quot;adio&quot; lui Olăroiu! Galezul nu mai semnează cu Jiangsu, deşi s-a deplasat în China. Decizia luată de Real Madrid</a>                <a class="permalink no-expand" rel="bookmark" title="Bale i-a spus &quot;adio&quot; lui Olăroiu! Galezul nu mai semnează cu Jiangsu, deşi s-a deplasat în China. Decizia luată de Real Madrid" href="/ro/story/9339687">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bale semnează cu echipa lui Olăroiu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339686">LIVE TEXT | Craiova - Chindia se joacă ACUM! Oltenii caută victoria care să-i apropie de primele poziţii</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT | Craiova - Chindia se joacă ACUM! Oltenii caută victoria care să-i apropie de primele poziţii" href="/ro/story/9339686">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Live: Craiova - Chindia Târgovişte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339685">Guardiola i-a găsit înlocuitor lui Leroy Sane. City plăteşte clauza uriaşă de reziliere a unui fotbalist din Spania</a>                <a class="permalink no-expand" rel="bookmark" title="Guardiola i-a găsit înlocuitor lui Leroy Sane. City plăteşte clauza uriaşă de reziliere a unui fotbalist din Spania" href="/ro/story/9339685">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guardiola i-a găsit înlocuitor lui Leroy Sane. City plăteşte clauza uriaşă de reziliere a unui fotbalist din Spania</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339641">Stop de la Becali! Patronul FCSB a dezvăluit o discuţie cu antrenorul Bogdan Andone şi l-a numit pe ultimul fotbalist pe care vrea să-l transfere: &quot;E tânăr şi pot face profit!&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Stop de la Becali! Patronul FCSB a dezvăluit o discuţie cu antrenorul Bogdan Andone şi l-a numit pe ultimul fotbalist pe care vrea să-l transfere: &quot;E tânăr şi pot face profit!&quot;" href="/ro/story/9339641">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Stop de la Becali! Patronul FCSB a dezvăluit o discuţie cu antrenorul Bogdan Andone şi l-a numit pe ultimul fotbalist pe care vrea să-l transfere: "E tânăr şi pot face profit!"</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-28T15:40:09Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339615">Nikoloz Basilashvili şi-a apărat titlul de la Hamburg. După ce a salvat două mingi în semifinala cu Zverev, georgianul a avut viaţă grea şi în ultimul act</a>                <a class="permalink no-expand" rel="bookmark" title="Nikoloz Basilashvili şi-a apărat titlul de la Hamburg. După ce a salvat două mingi în semifinala cu Zverev, georgianul a avut viaţă grea şi în ultimul act" href="/ro/story/9339615">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Nikoloz Basilashvili (16 ATP) a câştigat, duminică, titlul ATP de la Hamburg, după ce a trecut în ultimul act de rusul Andrey Rublev (78 ATP), scor 7-5, 4-6, 6-3.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339585">Becali nu a mai suportat accidentările pe bandă rulantă de la FCSB şi l-a demis pe preparatorul fizic Marian Lupu</a>                <a class="permalink no-expand" rel="bookmark" title="Becali nu a mai suportat accidentările pe bandă rulantă de la FCSB şi l-a demis pe preparatorul fizic Marian Lupu" href="/ro/story/9339585">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ULTIMA ORĂ | Becali nu a mai suportat accidentările pe bandă rulantă de la FCSB şi l-a demis pe preparatorul fizic Marian Lupu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339584">Egan Bernal are Columbia la picioare, fiind la 128 de kilometri distanţă de a câştiga Turul Franţei. „Este o nebunie să ne gândim la ce ar putea să obţină în următorii 10 ani”</a>                <a class="permalink no-expand" rel="bookmark" title="Egan Bernal are Columbia la picioare, fiind la 128 de kilometri distanţă de a câştiga Turul Franţei. „Este o nebunie să ne gândim la ce ar putea să obţină în următorii 10 ani”" href="/ro/story/9339584">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Turul Franţei 2019 se încheie în această seară la Pris, cel mai probabil cu victoria lui Egan Bernal în clasamentul general. Ciclistul de la Team Ineos a avut o săptămână a treia de excepţie, astfel că se pregăteşte să devină primul columbian din istorie care se impune în Le Tour.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339583">LIVE TEXT | Craiova - Chindia Târgovişte, de la 18:00. Oltenii se aşteaptă la un meci extrem de dificil. Echipele de start</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT | Craiova - Chindia Târgovişte, de la 18:00. Oltenii se aşteaptă la un meci extrem de dificil. Echipele de start" href="/ro/story/9339583">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Live: Craiova - Chindia Târgovişte.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339539">BREAKING NEWS: Bale i-a spus &quot;adio&quot; lui Olăroiu! Galezul nu mai semnează cu Jiangsu, deşi s-a deplasat în China. Decizia luată de Real Madrid</a>                <a class="permalink no-expand" rel="bookmark" title="BREAKING NEWS: Bale i-a spus &quot;adio&quot; lui Olăroiu! Galezul nu mai semnează cu Jiangsu, deşi s-a deplasat în China. Decizia luată de Real Madrid" href="/ro/story/9339539">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bale semnează cu echipa lui Olăroiu.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339496">Larisa Iordache a convins un campion mondial de raliuri să încerce gimnastica artistică</a>                <a class="permalink no-expand" rel="bookmark" title="Larisa Iordache a convins un campion mondial de raliuri să încerce gimnastica artistică" href="/ro/story/9339496">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Medaliata cu bronz la Jocurile Olimpice de la Londra, Larisa Iordache, a fost, pentru o cursă, copilotul campionului mondial Simone Tempestini la Raliul Sibiului. La final, cei doi au executat împreună roata, pilotul fiind convins să înceapă câteva antrenamente de gimnastică artistică. • Aflată în plină recuperare după a treia operaţie la picior, Larisa Iordache a trăit senzaţii tari la Sibiu. Aceasta a stat în dreapta lui Simone Tempestini la antrenamentele oficiale. Mai mult, sportivul de la N...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339495">În aşteptarea lui Gareth Bale. Olăroiu, o nouă victorie în campionatul Chinei! VIDEO | Alex Teixeira, din nou talismanul lui Jiangsu. Ce s-a întâmplat cu Miranda</a>                <a class="permalink no-expand" rel="bookmark" title="În aşteptarea lui Gareth Bale. Olăroiu, o nouă victorie în campionatul Chinei! VIDEO | Alex Teixeira, din nou talismanul lui Jiangsu. Ce s-a întâmplat cu Miranda" href="/ro/story/9339495">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Jiangsu Suning, echipa pregătită de antrenorul Cosmin Olăroiu, a câştigat, duminică, meciul contra formaţiei Shenzhen, scor 2-0, din runda cu numărul 20 din prima ligă chineză.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339433">ULTIMA ORĂ | Becali nu a mai suportat accidentările pe bandă rulantă de la FCSB şi l-a demis pe preparatorul fizic Marian Lupu</a>                <a class="permalink no-expand" rel="bookmark" title="ULTIMA ORĂ | Becali nu a mai suportat accidentările pe bandă rulantă de la FCSB şi l-a demis pe preparatorul fizic Marian Lupu" href="/ro/story/9339433">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ULTIMA ORĂ | Becali nu a mai suportat accidentările pe bandă rulantă de la FCSB şi l-a demis pe preparatorul fizic Marian Lupu</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339405">Un campion mondial dezvăluie secretul marilor performanţe ale României. Din banii câştigaţi, abia şi-a cumpărat un televizor şi un frigider!</a>                <a class="permalink no-expand" rel="bookmark" title="Un campion mondial dezvăluie secretul marilor performanţe ale României. Din banii câştigaţi, abia şi-a cumpărat un televizor şi un frigider!" href="/ro/story/9339405">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Dublu campion mondial cu naţionala României (1970 şi 1974), medaliat cu argint la JO de la Montreal (1976) şi cu bronz la JO de la Munchen (1972) şi de la Moscova (1980), câştigător al Cupei Campionilor Europeni cu Steaua în 1977, triplu câştigător al titlului de cel mai bun...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339365">Marco Reus, premiat pentru ultimele reuşite. A fost declarat cel mai bun jucător al sezonului</a>                <a class="permalink no-expand" rel="bookmark" title="Marco Reus, premiat pentru ultimele reuşite. A fost declarat cel mai bun jucător al sezonului" href="/ro/story/9339365">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premiu pentru Reus.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-28T13:10:08Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339254">Ultimele detalii despre starea lui Harlem Gnohere. Anunţul făcut de antrenorul Bogdan Andone</a>                <a class="permalink no-expand" rel="bookmark" title="Ultimele detalii despre starea lui Harlem Gnohere. Anunţul făcut de antrenorul Bogdan Andone" href="/ro/story/9339254">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ce se întâmplă cu Gnohere?</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339234">S-a aflat salariul lui Budescu la Al Shabab! Suma e fabuloasă</a>                <a class="permalink no-expand" rel="bookmark" title="S-a aflat salariul lui Budescu la Al Shabab! Suma e fabuloasă" href="/ro/story/9339234">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-a aflat salariul lui Budescu la Al Shabab! Suma e fabuloasă</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339187">FCSB - FC Botoşani. Ce cote oferă casele de pariuri înaintea meciului din Liga 1</a>                <a class="permalink no-expand" rel="bookmark" title="FCSB - FC Botoşani. Ce cote oferă casele de pariuri înaintea meciului din Liga 1" href="/ro/story/9339187">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cote FCSB vs FC Botoşani.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339135">Curg laudele la adresa lui Ianis Hagi, după debutul perfect de la Genk: &quot;Seamănă cu tatăl său&quot;</a>                <a class="permalink no-expand" rel="bookmark" title="Curg laudele la adresa lui Ianis Hagi, după debutul perfect de la Genk: &quot;Seamănă cu tatăl său&quot;" href="/ro/story/9339135">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ianis Hagi a debutat perfect în Belgia.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-07-28T11:40:09Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9339032">OFICIAL | Liverpool a luat faţa Barcelonei şi a obţinut semnătura celui mai tânăr debutant din istoria Premier League. ”Cormoranii” au anunţat transferul</a>                <a class="permalink no-expand" rel="bookmark" title="OFICIAL | Liverpool a luat faţa Barcelonei şi a obţinut semnătura celui mai tânăr debutant din istoria Premier League. ”Cormoranii” au anunţat transferul" href="/ro/story/9339032">#</a>                <a class="src site color-green no-expand" href="/ro/b/prosport-ro">ProSport</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">OFICIAL | Liverpool a luat faţa Barcelonei şi a obţinut semnătura jucătorului. ”Cormoranii” au anunţat un nou transfer</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=213'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.0-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>

        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5d3dd21073e2e6.67530835');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

