<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Harghita: Problemele românilor din comunităţile istorice, dar şi din ţară, dezbătute la Universitatea de Vară de la Izvoru Mureşului - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Problemele cu care se confruntă românii din comunităţile istorice, aflaţi în pericol de a-şi pierde identitatea, dar şi cei din Harghita şi Covasna, sau cei care trăiesc în diaspora, se vor afla pe agenda lucrărilor Universităţii de Vară de la Izvoru Mureşului, eveniment ajuns la a XVII-a ediţie, care se va desfăşura începând de luni până sâmbătă, 17 august.Potrivit unui comunicat transmis AGERPRES de organizatori, &quot;manifestarea a intrat în conştiinţa publică ca un proiect cultural la scară naţională, constituindu-se într-un veritabil parteneriat româno-român&quot;, atât prin participarea unor conferenţiari importanţi şi a reprezentanţilor românilor din afara hotarelor şi din ţară cât şi prin tematica abordată.Tema centrală a evenimentului este &quot;România şi românii de pretutindeni, la un an (în primul an) de la Centenarul Marii Uniri&quot;, printre subiectele abordate numărându-se &quot;Republica Moldova în evoluţiile geopolitice din zonă şi interesul naţional românesc&quot;, &quot;Provocări privind păstrarea identităţii la românii din Ucraina. Jumătate de milion de români în pericol de asimilare. Poziţia României&quot;, &quot;Românii din Serbia între politicile de asimilare ale Serbiei şi promisiunile autorităţilor române&quot;, &quot;Drama românilor din Bulgaria. Ce face statul bulgar? Dar cel român?&quot;, &quot;Provocări şi priorităţi privind păstrarea şi afirmarea identităţii naţionale a românilor din judeţele Covasna şi Harghita. Acţiunea &#039;Români pentru români&#039;. Capcanele Codului Administrativ&quot;.De asemenea, se vor discuta şi teme cum ar fi problematica proprietăţii în România, demersurile pentru afirmarea identităţii româneşti a romano-catolicilor din Moldova, politica partidelor parlamentare şi a instituţiilor de stat faţă de românii de pretutindeni şi faţă de românii din zonele multietnice şi pluriconfesionale din România sau războiul informaţional la frontiera NATO şi UE.Programul va cuprinde şi lansări şi prezentări de cărţi, spectacol folcloric, expoziţie de icoane, dar şi participarea la Liturghia arhierească, săvârşită de PS Andrei, cu ocazia hramului Mănăstirii &quot;Adormirea Maicii Domnului&quot;, de la Izvoru Mureşului.La fel ca şi în anii precedenţi, la lucrări vor participa cursanţi din ţară şi de peste hotare, cum ar Republica Moldova, Ucraina, Ungaria, Serbia, Bulgaria şi din diaspora, reprezentanţi ai românilor din judeţele Covasna, Harghita şi Mureş, ai romano-catolicilor din Moldova, conferenţiari din principalele centre universitare ale ţării şi din străinătate, ierarhi ai Bisericii Ortodoxe Române, reprezentanţi ai societăţii civile şi ai mass-media.Au fost invitaţi, ca şi la ediţiile precedente, înalţi demnitari ai statului român, miniştri, parlamentari reprezentând spectrul politic românesc.Universitatea de Vară de la Izvoru Mureşului este organizată de Centrul Cultural Topliţa, cu sprijinul Guvernului României, în parteneriat cu Episcopia Ortodoxă a Covasnei şi Harghitei, Centrul European de Studii Covasna-Harghita, Fundaţia Naţională pentru Românii de Pretutindeni, Federaţia Organizaţiilor Româneşti din centrul şi sud-estul Europei şi Forumul Civic al Românilor din Covasna, Harghita şi Mureş. AGERPRES/(AS - autor: Gina Ştefan, editor: Karina Olteanu, editor online: Ady Ivaşcu)"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">luni, 12 august 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Harghita: Problemele românilor din comunităţile istorice, dar şi din ţară, dezbătute la Universitatea de Vară de la Izvoru Mureşului</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/agerpres-ro">Agerpres</a></span>,
12 august 2019 06:20</div>
<p>
Problemele cu care se confruntă românii din comunităţile istorice, aflaţi în pericol de a-şi pierde identitatea, dar şi cei din Harghita şi Covasna, sau cei care trăiesc în diaspora, se vor afla pe agenda lucrărilor Universităţii de Vară de la Izvoru Mureşului, eveniment ajuns la a XVII-a ediţie, care se va desfăşura începând de luni până sâmbătă, 17 august.Potrivit unui comunicat transmis AGERPRES de organizatori, &quot;manifestarea a intrat în conştiinţa publică ca un proiect cultural la scară naţională, constituindu-se într-un veritabil parteneriat româno-român&quot;, atât prin participarea unor conferenţiari importanţi şi a reprezentanţilor românilor din afara hotarelor şi din ţară cât şi prin tematica abordată.Tema centrală a evenimentului este &quot;România şi românii de pretutindeni, la un an (în primul an) de la Centenarul Marii Uniri&quot;, printre subiectele abordate numărându-se &quot;Republica Moldova în evoluţiile geopolitice din zonă şi interesul naţional românesc&quot;, &quot;Provocări privind păstrarea identităţii la românii din Ucraina. Jumătate de milion de români în pericol de asimilare. Poziţia României&quot;, &quot;Românii din Serbia între politicile de asimilare ale Serbiei şi promisiunile autorităţilor române&quot;, &quot;Drama românilor din Bulgaria. Ce face statul bulgar? Dar cel român?&quot;, &quot;Provocări şi priorităţi privind păstrarea şi afirmarea identităţii naţionale a românilor din judeţele Covasna şi Harghita. Acţiunea &#039;Români pentru români&#039;. Capcanele Codului Administrativ&quot;.De asemenea, se vor discuta şi teme cum ar fi problematica proprietăţii în România, demersurile pentru afirmarea identităţii româneşti a romano-catolicilor din Moldova, politica partidelor parlamentare şi a instituţiilor de stat faţă de românii de pretutindeni şi faţă de românii din zonele multietnice şi pluriconfesionale din România sau războiul informaţional la frontiera NATO şi UE.Programul va cuprinde şi lansări şi prezentări de cărţi, spectacol folcloric, expoziţie de icoane, dar şi participarea la Liturghia arhierească, săvârşită de PS Andrei, cu ocazia hramului Mănăstirii &quot;Adormirea Maicii Domnului&quot;, de la Izvoru Mureşului.La fel ca şi în anii precedenţi, la lucrări vor participa cursanţi din ţară şi de peste hotare, cum ar Republica Moldova, Ucraina, Ungaria, Serbia, Bulgaria şi din diaspora, reprezentanţi ai românilor din judeţele Covasna, Harghita şi Mureş, ai romano-catolicilor din Moldova, conferenţiari din principalele centre universitare ale ţării şi din străinătate, ierarhi ai Bisericii Ortodoxe Române, reprezentanţi ai societăţii civile şi ai mass-media.Au fost invitaţi, ca şi la ediţiile precedente, înalţi demnitari ai statului român, miniştri, parlamentari reprezentând spectrul politic românesc.Universitatea de Vară de la Izvoru Mureşului este organizată de Centrul Cultural Topliţa, cu sprijinul Guvernului României, în parteneriat cu Episcopia Ortodoxă a Covasnei şi Harghitei, Centrul European de Studii Covasna-Harghita, Fundaţia Naţională pentru Românii de Pretutindeni, Federaţia Organizaţiilor Româneşti din centrul şi sud-estul Europei şi Forumul Civic al Românilor din Covasna, Harghita şi Mureş. AGERPRES/(AS - autor: Gina Ştefan, editor: Karina Olteanu, editor online: Ady Ivaşcu)</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.agerpres.ro/stiri/2019/08/12/harghita-problemele-romanilor-din-comunitatile-istorice-dar-si-din-tara-dezbatute-la-universitatea-de-vara-de-la-izvoru-muresului--354470">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Agerpres</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-12T04:20:11Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394159">SUA: Un candidat republican anti-Trump denunţă rasismul preşedintelui american</a>                <a class="permalink no-expand" rel="bookmark" title="SUA: Un candidat republican anti-Trump denunţă rasismul preşedintelui american" href="/ro/story/9394159">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bill Weld, candidatul republican care doreşte să îl înfrunte pe Donald Trump în alegerile primare în vederea desemnării drept candidat la alegerile prezidenţiale din 2020, a denunţat duminică "rasismul" preşedintelui american, apreciind că ar putea însemna sfârşitul partidului conservator american, transmite AFP.Are intenţia să îi ajute pe angajaţii prost plătiţi, să apere mediul şi să îi unească pe americani, dar Bill Weld, în vârstă de 74 de ani, fost guvernator de Massachusetts, este poate candidatul cu cele mai puţine şanse să se prezinte la scrutinul prezidenţial, având în vedere impozanta maşinărie electorală a lui Donald Trump, care are deja susţinerea totală în cadrul Partidului Republican.În marja unui miting electoral cu ocazia unui târg desfăşurat în localitatea Des Moines din statul Iowa, Weld a lansat un avertisment dur partidului din care face parte."Dacă Partidul Republican nu respinge direct tiradele sale rasiste la Washington, riscă o înfrângere masivă în 2020", a declarat el în faţa presei. Preşedintele, a adăugat Weld, are sânge pe mâini după atacul armat din El Paso, Texas, soldat cu 22 de morţi la sfârşitul săptămânii trecute, deoarece manifestul rasist al autorului "pare inspirat direct din discursurile lui Trump"."Aşadar da, consider că are o legătură expresă cu uciderea în masă din El Paso dar şi, într-un sens mai larg, cu atmosfera care determină toate aceste ucideri", a adăugat el.Donald Trump şi consilierii săi au decis să divizeze ţară în toate modurile posibile insuflând americanilor mânie şi ură. "Este o direcţie contrară celei pe care vrem să o urmăm", a proclamat aspirantul la funcţia de preşedinte al SUA.Bill Weld, apropiat de libertarieni - se opune hotărât oricărei forme de intervenţie a statului federal -, a susţinut puncte de vedere incredibil de progresiste."Bogaţii sunt prea bogaţi, săracii sunt prea săraci, iar aceasta nu este bine pentru coeziunea socială", a afirmat el.El a luat în derâdere poziţia lui Trump pe subiectul schimbărilor climatice, pe care le-a calificat drept o "farsă", şi s-a revoltat împotriva lipsei de umanitate a preşedintelui american în privinţa imigranţilor.În timpul mitingului electoral în faţa câtorva zeci de participanţi, Bill Weld l-a numit pe Trump un fals republican "deoarece nu susţine rigurozitatea bugetară".Weld are însă şanse slabe să obţină nominalizarea din partea partidului pentru scrutinul prezidenţial. Conform unui sondaj realizat în marja târgului din Des Moines, unde au participat şi aproximativ douăzeci de candidaţi democraţi, Trump ar urma să beneficieze de sprijinul a 97% din intenţiile de vot ale republicanilor. AGERPRES/(AS - autor: Raluca Anghel, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394158">CITATUL ZILEI</a>                <a class="permalink no-expand" rel="bookmark" title="CITATUL ZILEI" href="/ro/story/9394158">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"Nu suntem niciodată într-o mai mare primejdie decât în clipele când ne înşelăm asupra adevăratei direcţii din care vine ameninţarea şi în care ne încordăm energiile spre a ne orienta apărarea în faţa vidului, în vreme ce Duşmanul se apropie pe la spate" - Denis de Rougemont (vol. "Partea diavolului") AGERPRES/(Documentare - Mariana Zbora-Ciurel, editor: Liviu Tatu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394157">Harghita: Problemele românilor din comunităţile istorice, dar şi din ţară, dezbătute la Universitatea de Vară de la Izvoru Mureşului</a>                <a class="permalink no-expand" rel="bookmark" title="Harghita: Problemele românilor din comunităţile istorice, dar şi din ţară, dezbătute la Universitatea de Vară de la Izvoru Mureşului" href="/ro/story/9394157">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Problemele cu care se confruntă românii din comunităţile istorice, aflaţi în pericol de a-şi pierde identitatea, dar şi cei din Harghita şi Covasna, sau cei care trăiesc în diaspora, se vor afla pe agenda lucrărilor Universităţii de Vară de la Izvoru Mureşului, eveniment ajuns la a XVII-a ediţie, care se va desfăşura începând de luni până sâmbătă, 17 august.Potrivit unui comunicat transmis AGERPRES de organizatori, "manifestarea a intrat în conştiinţa publică ca un proiect cultural la scară naţională, constituindu-se într-un veritabil parteneriat româno-român", atât prin participarea unor conferenţiari importanţi şi a reprezentanţilor românilor din afara hotarelor şi din ţară cât şi prin tematica abordată.Tema centrală a evenimentului este "România şi românii de pretutindeni, la un an (în primul an) de la Centenarul Marii Uniri", printre subiectele abordate numărându-se "Republica Moldova în evoluţiile geopolitice din zonă şi interesul naţional românesc", "Provocări privind păstrarea identităţii la românii din Ucraina. Jumătate de milion de români în pericol de asimilare. Poziţia României", "Românii din Serbia între politicile de asimilare ale Serbiei şi promisiunile autorităţilor române", "Drama românilor din Bulgaria. Ce face statul bulgar? Dar cel român?", "Provocări şi priorităţi privind păstrarea şi afirmarea identităţii naţionale a românilor din judeţele Covasna şi Harghita. Acţiunea &#039;Români pentru români&#039;. Capcanele Codului Administrativ".De asemenea, se vor discuta şi teme cum ar fi problematica proprietăţii în România, demersurile pentru afirmarea identităţii româneşti a romano-catolicilor din Moldova, politica partidelor parlamentare şi a instituţiilor de stat faţă de românii de pretutindeni şi faţă de românii din zonele multietnice şi pluriconfesionale din România sau războiul informaţional la frontiera NATO şi UE.Programul va cuprinde şi lansări şi prezentări de cărţi, spectacol folcloric, expoziţie de icoane, dar şi participarea la Liturghia arhierească, săvârşită de PS Andrei, cu ocazia hramului Mănăstirii "Adormirea Maicii Domnului", de la Izvoru Mureşului.La fel ca şi în anii precedenţi, la lucrări vor participa cursanţi din ţară şi de peste hotare, cum ar Republica Moldova, Ucraina, Ungaria, Serbia, Bulgaria şi din diaspora, reprezentanţi ai românilor din judeţele Covasna, Harghita şi Mureş, ai romano-catolicilor din Moldova, conferenţiari din principalele centre universitare ale ţării şi din străinătate, ierarhi ai Bisericii Ortodoxe Române, reprezentanţi ai societăţii civile şi ai mass-media.Au fost invitaţi, ca şi la ediţiile precedente, înalţi demnitari ai statului român, miniştri, parlamentari reprezentând spectrul politic românesc.Universitatea de Vară de la Izvoru Mureşului este organizată de Centrul Cultural Topliţa, cu sprijinul Guvernului României, în parteneriat cu Episcopia Ortodoxă a Covasnei şi Harghitei, Centrul European de Studii Covasna-Harghita, Fundaţia Naţională pentru Românii de Pretutindeni, Federaţia Organizaţiilor Româneşti din centrul şi sud-estul Europei şi Forumul Civic al Românilor din Covasna, Harghita şi Mureş. AGERPRES/(AS - autor: Gina Ştefan, editor: Karina Olteanu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">06:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394156">Comitetul Executiv Naţional al PSD se întruneşte luni la Parlament</a>                <a class="permalink no-expand" rel="bookmark" title="Comitetul Executiv Naţional al PSD se întruneşte luni la Parlament" href="/ro/story/9394156">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Comitetul Executiv Naţional al PSD urmează să se întrunească luni într-o şedinţă programată să se desfăşoare la Palatul Parlamentului, începând cu ora 17,00.Una dintre temele de pe agenda reuniunii ar putea viza prima rectificare bugetară din acest an, în cazul în care în cadrul şedinţei de Guvern programată tot luni, de la ora 14,00, aceasta nu va fi supusă aprobării în Executiv, au precizat surse social-democrate pentru AGERPRES.În cadrul CEx, potrivit aceloraşi surse, ar urma să aibă loc o discuţie având ca temă situaţia la zi privind coaliţia cu ALDE. AGERPRES/(AS - autor: Daniel Florea, editor: Karina Olteanu, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-12T03:50:09Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394148">Spania: Insula Gran Canaria, afectată de un incendiu</a>                <a class="permalink no-expand" rel="bookmark" title="Spania: Insula Gran Canaria, afectată de un incendiu" href="/ro/story/9394148">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproximativ o mie de hectare de teren au fost arse de un incediu care continua să nu fie controlat duminică pe insula spaniolă frecventată de turişti Gran Canaria, ceea ce a determinat evacuarea a aproape o mie de persoane, informează AFP.Focul declanşat sâmbătă în comuna Artenara, situată în interiorul acestei insule vulcanice, s-a agravat în noaptea de sâmbătă spre duminică ca urmare a schimbării direcţiei vântului, a explicat preşedintele regiunii insulelor Canare, Angel Victor Torres."Nu putem afirma că focul este controlat sau stabilizat pentru că bate vântul în acea zonă", a declarat Torres în cadrul unei conferinţe de presă, precizând că vântul suflă cu aproximativ 70 km/oră.În funcţie de evoluţia situaţiei, alte persoane ar putea fi evacuate în următoarele ore, a adăugat oficialul spaniol.Aproximativ 600 de persoane, inclusiv membrii unităţii militare de urgenţă, au fost mobilizate de autorităţi.Relieful muntos din interiorul insulei, din care o parte a fost declarată în iulie ca aparţinând patrimoniului mondial al Unesco, le complică sarcina echipelor care luptă cu flăcările.Zece avioane şi elicoptere cu apă au fost mobilizate şi au utilizat până acum între 250.000 şi 300.000 de litri de apă, a precizat preşedintele regiunii.Garda civilă l-a arestat sâmbătă pe presupusul autor al incendiului, care l-ar fi declanşat folosind un aparat de sudură, conform autorităţilor locale.Spania, a doua destinaţie turistică la nivel mondial, este atinsă în fiecare an de numeroase incendii de pădure din cauza climei sale aride. AGERPRES/(AS - autor: Raluca Anghel, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394147">SĂRBĂTORI RELIGIOASE - 12 august</a>                <a class="permalink no-expand" rel="bookmark" title="SĂRBĂTORI RELIGIOASE - 12 august" href="/ro/story/9394147">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">OrtodoxeSf. Mc. Fotie şi AnichitGreco-catoliceSf. m. Fotie şi AnicetRomano-catoliceSf. Ioana Francisca de Chantal, călug.Sfinţii Mucenici Fotie şi Anichit sunt pomeniţi în calendarul creştin ortodox la 12 august.Originar din Nicomidia (Bitinia - Asia Mică), Sfântul Anichit avea o slujbă la curtea imperială, în timpul împăratului Diocleţian (284-305). Fiind creştin şi văzând crimele pe care le săvârşeau prigonitorii împotriva creştinilor, Sfântul Anichit a mers de bunăvoie în faţa împăratului şi l-a mărturisit pe Hristos.A fost imediat supus chinurilor şi torturilor, martor fiindu-i Fotie, nepotul Sfântului Anichit, care îmbărbătat de răbdarea unchiului său şi-a declarat şi el public credinţa. Pentru mărturisirea sa a fost închis alături de Sfântul Anichit.În ciuda încercărilor de a-i convinge să se lepede de la credinţa creştină, Sfinţii Anichit şi Fotie au rămas neclintiţi şi au suferit moarte martirică după numeroase chinuri la care au fost supuşi.Au fost aruncaţi într-un cuptor de foc, împreună cu alţi creştini, însă au trecut la cele veşnice prin minunea lui Dumnezeu, fără să fie atinşi de flăcări. În urmă, cei care au tras cu cârlige de fier trupurile mucenicilor au constatat că nici măcar părul capului nu era atins în nici un fel de foc, deci mulţi dintre aceştia au crezut în Hristos Dumnezeu. (sursă: vol. "Vieţile Sfinţilor") AGERPRES/(Documentare - Mariana Zbora-Ciurel, editor: Liviu Tatu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394146">Proiectele de ordonanţă privind rectificarea bugetară, pe agenda şedinţei de Guvern</a>                <a class="permalink no-expand" rel="bookmark" title="Proiectele de ordonanţă privind rectificarea bugetară, pe agenda şedinţei de Guvern" href="/ro/story/9394146">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proiectul de ordonanţă cu privire la rectificarea bugetului de stat pe anul 2019 şi cel pentru rectificarea bugetului asigurărilor sociale de stat pe anul 2019 se află între proiectele de acte normative care vor fi incluse pe agenda şedinţei de Guvern de luni.Guvernul urmează să adopte în şedinţa de luni un proiect de ordonanţă de modificare a OUG 195/2002 privind circulaţia pe drumurile publice prin care se introduc noi sancţiuni în cazul folosirii inadecvate de către conducătorii de vehicule a telefoanelor mobile sau a oricărui dispozitiv mobil prevăzut cu funcţia de înregistrare ori redare text, foto sau video, atunci când se află în timpul mersului.Astfel, potrivit notei de fundamentare, prin actul normativ se propune: "interzicerea, în timpul conducerii pe drumurile publice a unui vehicul aflat în mişcare, ţinerii în mână sau folosirii cu mâinile în orice mod nu numai a telefonului mobil, ci şi a oricărui dispozitiv mobil prevăzut cu funcţia de înregistrare ori redare text, foto sau video".De asemenea, se reglementează sancţiunea "cu amenda prevăzută în clasa a III-a de sancţiuni (aceeaşi ca la conducătorii de autovehicule) şi pentru conducătorii de vehicule pentru care nu este prevăzută obligativitatea deţinerii permisului de conducere, pentru săvârşirea contravenţiei &#039;ţinerea în mână sau folosirea cu mâinile în orice mod, în timpul conducerii pe drumurile publice a unui vehicul aflat în mişcare, a telefonului mobil, precum şi a oricărui dispozitiv mobil prevăzut cu funcţia de înregistrare ori redare text, foto sau video".Totodată, se introduce "noua sancţiune de 6-8 puncte amendă (clasa a III-a) şi 4 puncte de penalizare, pentru săvârşirea de către conducătorul de autovehicul, tractor agricol sau forestier ori tramvai a contravenţiei indicate".Proiectul de act normativ propune şi "un mecanism mai aspru de sancţionare, raportat la pericolul social al faptei, în situaţia în care utilizarea telefonului mobil, precum şi a oricărui dispozitiv mobil prevăzut cu funcţia de înregistrare ori redare text, foto sau video, în alte condiţii decât cele permise, se realizează concomitent cu încălcarea unei reguli pentru circulaţia vehiculelor, în acest caz aplicându-se sancţiunea contravenţională complementară a suspendării dreptului de a conduce pentru o perioadă de 30 de zile pentru conducătorii de autovehicule".Pe agenda şedinţei Executivului figurează şi un proiect de hotărâre pentru aprobarea măsurilor privind nivelul de siguranţă şi securitate în funcţionare a Sistemului Electroenergetic Naţional, precum şi măsurile în legătură cu realizarea stocurilor de siguranţă ale Sistemului Electroenergetic Naţional în ceea ce priveşte combustibilii şi volumul de apă din lacurile de acumulare pentru perioada 1 noiembrie 2019 - 31 martie 2020.Un alt proiect de hotărâre care urmează să fie aprobat de Guvern vizează schimbarea denumirii amplasamentului obiectivului de investiţii, situat în municipiul Bucureşti, Bulevardul Unirii, sectorul 3, din "Esplanada" în "Cartierul pentru Justiţie" şi "proiecte de interes public ale municipiului Bucureşti" precum şi pentru aprobarea programului prioritar de reconversie funcţională a amplasamentului.De asemenea, Guvernul va adopta şi un memorandum cu tema: Dizolvarea Companiei Naţionale de Radiocomunicaţii Navale "Radionav" - S.A. Constanţa. AGERPRES/(AS, editor: Karina Olteanu, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394138">EFEMERIDE ASTRONOMICE - 12 august</a>                <a class="permalink no-expand" rel="bookmark" title="EFEMERIDE ASTRONOMICE - 12 august" href="/ro/story/9394138">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este a 224-a zi a anului 2019.Au mai rămas 141 de zile până la sfârşitul anului.Soarele răsare la 06 h 15 m şi apune la 20 h 26 m.Luna răsare la 18 h 46 m şi apune la 03 h 02 m.AGERPRES/(Documentare - Daniela Dumitrescu, editor: Daniel Olteanu)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-12T02:50:08Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394129">Spania: Insula Gran Canaria, afectată de un incediu</a>                <a class="permalink no-expand" rel="bookmark" title="Spania: Insula Gran Canaria, afectată de un incediu" href="/ro/story/9394129">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproximativ o mie de hectare de teren au fost arse de un incediu care continua să nu fie controlat duminică pe insula spaniolă frecventată de turişti Gran Canaria, ceea ce a determinat evacuarea a aproape o mie de persoane, informează AFP.Focul declanşat sâmbătă în comuna Artenara, situată în interiorul acestei insule vulcanice, s-a agravat în noaptea de sâmbătă spre duminică ca urmare a schimbării direcţiei vântului, a explicat preşedintele regiunii insulelor Canare, Angel Victor Torres."Nu putem afirma că focul este controlat sau stabilizat pentru că bate vântul în acea zonă", a declarat Torres în cadrul unei conferinţe de presă, precizând că vântul suflă cu aproximativ 70 km/oră.În funcţie de evoluţia situaţiei, alte persoane ar putea fi evacuate în următoarele ore, a adăugat oficialul spaniol.Aproximativ 600 de persoane, inclusiv membrii unităţii militare de urgenţă, au fost mobilizate de autorităţi.Relieful muntos din interiorul insulei, din care o parte a fost declarată în iulie ca aparţinând patrimoniului mondial al Unesco, le complică sarcina echipelor care luptă cu flăcările.Zece avioane şi elicoptere cu apă au fost mobilizate şi au utilizat până acum între 250.000 şi 300.000 de litri de apă, a precizat preşedintele regiunii.Garda civilă l-a arestat sâmbătă pe presupusul autor al incendiului, care l-ar fi declanşat folosind un aparat de sudură, conform autorităţilor locale.Spania, a doua destinaţie turistică la nivel mondial, este atinsă în fiecare an de numeroase incendii de pădure din cauza climei sale aride. AGERPRES/(AS - autor: Raluca Anghel, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">04:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394120">Libia: Tiruri de rachete vizând aeroportul Mitiga încalcă armistiţiul declarat cu ocazia celebrării Al-Adha</a>                <a class="permalink no-expand" rel="bookmark" title="Libia: Tiruri de rachete vizând aeroportul Mitiga încalcă armistiţiul declarat cu ocazia celebrării Al-Adha" href="/ro/story/9394120">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Tiruri de rachetă au vizat duminică aeroportul Mitiga, singurul funcţional din Tripoli, încălcând astfel armistiţiul temporar decretat de cele două părţi implicate în conflictul declanşat în urmă cu mai bine de patru luni în apropierea capitalei, informează AFP.Situat la câţiva kilometri în partea de est a capitalei, aeroportul Mitiga se află în zona controlată de Guvernul de uniune naţională (GNA) cu sediul la Tripoli, recunoscut de ONU."Aeroportul Mitiga a fost ţinta tirurilor în dimineaţa primei zile a Sărbătorii Sacrificiului - Al-Adha" a informat pe Facebook conducerea aeroportului, care a publicat imagini în care se văd coloane de fum la câţiva metri de pista de aterizare. Traficul aerian a fost suspendat "până la noi ordine".Mareşalul Khalifa Haftar, care deţine controlul în estul Libiei, a lansat pe 4 aprilie o ofensivă de cucerire a capitalei libiene. După mai bine de patru luni de confruntări soldate cu morţi, forţele mareşalului stagnează la marginea capitalei Tripoli, înaintarea fiind oprită de forţele loiale GNA.Cele două părţi se acuză reciproc de încălcarea acordului privind declararea unui armistiţiu temporar, solicitat de ONU pe perioada sărbătorii religioase musulmane Aid al-Adha, început duminică şi care va continua până marţi."Miliţiile lui Haftar au încălcat armistiţiul în două rânduri", a afirmat pentru AFP Mustafa al-Mejii, purtătorul de cuvânt al forţelor aparţinând GNA. "Prima oară când au vizat o locuinţă din Sug al-Jomaa (la est de Tripoli), atac în care au fost răniţi trei civili, iar a doua oară când au lovit aeroportul Mitiga", a acuzat Mustafa al-Mejii.El a amintit că "forţele GNA respectă până în prezent armistiţiul, dar deţin toate mijloacele de ripostă în orice moment", a avertizat purtătorul de cuvânt al forţelor GNA.Operaţiunea forţelor pro-GNA "Vulcanul mâniei" acuzase deja forţele pro-Haftar de "încălcarea armistiţiului (...) după căderea rachetelor în cartierul Sug al-Jomaa". Trei persoane care se găseau într-un abator au fost rănite.Nu există informaţii care să confirme originea tirurilor.Canalele de televiziune libiene au informat, de asemenea, despre schimburi de focuri în sectorul rutier al aeroportului internaţional din Tripoli, închis şi afectat grav de luptele din 2014.GNA anunţase că va "accepta un armistiţiu umanitar în zilele sărbătorii Al-Adha". Forţele fidele mareşalului Haftar au declarat, la rândul lor, că vor respecta armistiţiul, anunţând "încetarea tuturor operaţiunilor militare de la periferia (oraşului) Tripoli", de sâmbătă până luni.Fostă platformă militară utilizată pentru traficul civil în locul aeroportului internaţional din Tripoli, Mitiga est ţinta frecventă a tirurilor de la începutul ofensivei conduse de mareşalul Haftar.Conform ultimului bilanţ al Organizaţiei Mondiale a Sănătăţii, luptele din jurul capitalei Libiei, declanşate pe 4 aprilie, s-au soldat cu moartea a 1.093 de persoane şi rănirea altor 5.752, precum şi cu strămutarea a 120.000 de locuitori. AGERPRES/(AS - autor: Raluca Anghel, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-08-12T00:50:08Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">02:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394112">Siria: Organizaţia Stat Islamic promite să îşi intensifice atentatele împotriva coaliţiei internaţionale şi a kurzilor</a>                <a class="permalink no-expand" rel="bookmark" title="Siria: Organizaţia Stat Islamic promite să îşi intensifice atentatele împotriva coaliţiei internaţionale şi a kurzilor" href="/ro/story/9394112">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Gruparea Stat Islamic (SI) a promis duminică că îşi va intensifica "lupta" împotriva coaliţiei internaţionale conduse de SUA şi aliaţii săi kurzi în Siria, într-o înregistrare video postată pe site-ul său de propagandă, a doua de acest tip de la înfrângerea teritorială suferită în martie, transmite AFP.În ultimele luni, SI a organizat o serie de atentate care au vizat în special forţele kurde din fostele sale fiefuri situate în nordul şi nord-estul Siriei.Căderea "califatului" autoproclamat de SI în 2014 a fost anunţată pe 23 martie după cucerirea ultimului bastion al jihadiştilor din estul Siriei în urma ofensivei Forţelor democratice siriene (FDS) dominate de luptători kurzi şi susţinute de coaliţia internaţională antijihadistă.Dar luptătorii SI şi ai "celulelor în adormire" sunt încă răspândiţi în mai multe regiuni ale ţării. Conform unui raport recent al Pentagonului, SI este pe cale să "reînvie în Siria"."Chiar dacă şi-au pierdut califatul teritorial, SI (...) şi-a reluat activităţile în Siria în acest trimestru", se precizează în raportul Pentagonului. Statele Unite s-au retras parţial din Siria în urma deciziei adoptate în acest sens de preşedintele Donald Trump."Focul bătăliei dintre noi şi ei (forţele kurde şi aliaţii lor) a fost reaprins şi se va intensifica", a ameninţat SI în înregistrarea video adresată partizanilor săi.Ultimul atentat revendicat de SI a fost comis pe 7 august. Cinci persoane, printre care trei copii, şi-au pierdut viaţa într-un atac cu maşină capcană la Qahtaniya, în provincia Hassake, controlată de kurzi. AGERPRES/(AS - autor: Raluca Anghel, editor online: Alexandru Cojocaru)  Sursa foto: (c) www.vice.com</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394096">Caraş-Severin: Elevii Colegiului Naţional Diaconovici-Tietz, locul al II-lea la concursul de robotică InfoEducaţie</a>                <a class="permalink no-expand" rel="bookmark" title="Caraş-Severin: Elevii Colegiului Naţional Diaconovici-Tietz, locul al II-lea la concursul de robotică InfoEducaţie" href="/ro/story/9394096">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O echipă de elevi ai Colegiului Naţional Diaconovici-Tietz din Reşiţa s-a întors acasă cu premiul al II-lea de la unul dintre cele mai importante concursuri de robotică din ţară, InfoEducaţie."Elevii noştri au reuşit o performanţă extraordinară, prin munca depusă de aproape un an, la concursul InfoEducaţie, care se desfăşoară la nivel naţional şi care, zic eu, este printre cele mai importante concursuri din ţară, chiar mai important decât Olimpiada de informatică, deoarece, în acest concurs se bat proiecte ce se desfăşoară pe o perioadă lungă de timp. Pe lângă partea de hardware, copiii învaţă şi partea de programare, software. Ei, de exemplu, pe lângă C++, au folosit şi partea de inteligenţă artificială, au folosit diverse interacţiuni între sistemele de operare, eficientizare, optimizare şi toate aceste lucruri pe care nu le învaţă la şcoală în mod curent, dar pe care, pur şi simplu, le-au descoperit, le-au învăţat şi cred că pot fi angajaţi în orice firmă, cu ceea ce ştiu la ora actuală", a declarat vineri, pentru AGERPRES, Cristian Ogăşanu, profesor de informatică la Colegiul Naţional Diaconovici-Tietz.Tinerii au prezentat un robot pe care l-au construit de la zero şi care poate fi folosit inclusiv pentru misiuni de salvare. Criteriul care a dus la obţinerea unui premiu de către acest robot îl reprezintă faptul că este unul modular, explică elevul Marius Suflea."Robotul a fost construit de la zero. Fiecare circuit a fost făcut de noi. În momentul de faţă se prezintă ca un produs final. El poate fi vândut chiar. Acesta este conceput pentru a îndeplini anumite misiuni, în special misiuni de salvare, pentru că el ar putea ajunge acolo unde oamenii nu ar putea ajunge sau le-ar fi greu. Dar e făcut să nu aibă o singură utilitate, aşa încât, de exemplu, poate ajuta la stingerea unui incendiu. Robotul are o inteligenţă artificială şi poate fi învăţat să recunoască obiecte şi poate să facă distincţia între foc şi altceva. Acest robot este unul modular şi nu este încă varianta finală. El nu poate stinge un incendiu întreg, dar creierul său şi toate componentele sale pot fi puse pe un robot mai mare. Scalabilitatea este cheia, aici", precizează Marius Suflea.În perioada 2-8 august, elevii Daniel Moica, Marius Suflea şi Cristian Toth de la Colegiul Naţional Diaconovici Tietz din Reşiţa au participat la faza naţională a concursului Info Educaţie, ediţia a 26-a, ce a avut loc în Tabăra Gălăciuc, din judeţul Vrancea, unde Cristian Toth a obţinut o menţiune la secţiunea web, iar Daniel Moica şi Marius Suflea au obţinut locul al II-lea la secţiunea robotică."Aş dori să felicit echipa Colegiului Naţional Diaconovici-Tietz, care a reprezentat anul acesta nu doar şcoala noastră, ci şi judeţul Caraş-Severin, pentru rezultatele obţinute, respectiv, locul al II-lea la secţiunea robot şi o menţiune la secţiunea web, care demonstrează, încă o dată, că această şcoală este una de prestigiu nu doar la nivel judeţean, dar şi la nivel naţional şi că actul educaţional este, aici, unul de calitate. Felicit în aceeaşi măsură şi pe profesorul lor coordonator, Cristian Ogăşan, şi elevii Daniel Moica, Marius Suflea, Cristian Tot, dar şi pe elevul Filip Bonciu, chiar dacă în acest an nu a reuşit să obţină un premiu. Sunt convinsă că anul viitor va reuşi", a directorul Colegiului Naţional Diaconovici-Tietz, Viorica Gârtoi.Concursul naţional InfoEducaţie  este cel mai popular concurs practic de informatică aplicată din România, la care participă tot mai mulţi tineri pasionaţi de acest domeniu. AGERPRES / (AS - autor: Paula Neamţu, editor: Marius Frăţilă, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394095">Handbal feminin: Un nou eşec pentru SCM Râmnicu Vâlcea în turneul din Muntenegru</a>                <a class="permalink no-expand" rel="bookmark" title="Handbal feminin: Un nou eşec pentru SCM Râmnicu Vâlcea în turneul din Muntenegru" href="/ro/story/9394095">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">SCM Râmnicu Vâlcea a fost învinsă de Buducnost Podgorica cu scorul de 28-19 (16-9), duminică, în cadrul turneului de handbal feminin de la Podgorica (Muntenegru).Campioana României a încheiat competiţia cu trei eşecuri şi un egal. SCM a pierdut cu Brest Handball (Franţa), 34-35, a terminat la egalitate cu formaţia rusă Astrahanocika Astrahan, 28-28, şi a pierdut un prim meci cu Buducnost, 27-33.AGERPRES (AS-editor: Mihai Ţenea, editor online: Alexandru Cojocaru) Sursa foto: (c) SCM Râmnicu Vâlcea/Facebook.com</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394094">Box: David Angelo Teodosescu, medaliat cu argint la Europenele de şcolari</a>                <a class="permalink no-expand" rel="bookmark" title="Box: David Angelo Teodosescu, medaliat cu argint la Europenele de şcolari" href="/ro/story/9394094">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pugilistul român David Angelo Teodosescu, legitimat la CSŞ Râmnicu Vâlcea, a obţinut medalia de argint la cat. 72 kg, duminică, la Campionatele Europene şcolare de box de la Tbilisi, după ce a fost învins în finală de ucraineanul Oleksi Stepanov, prin KO tehnic în prima repriză.Alţi doi români au obţinut medaliile de bronz după ce au pierdut semifinalele, Andrei Cristian Teodosiu (CSŞ Rm. Vâlcea) şi Alexandru Ardeleanu, de la Stejarul Daneş.România, care a aliniat 14 sportivi la masculin, nu a avut nicio reprezentantă la feminin. Competiţia a fost deschisă sportivilor născuţi în 2005 şi 2006, la turneu luând parte 78 de fete şi 238 de băieţi din 30 de ţări.AGERPRES (AS-editor: Mihai Ţenea, editor online: Alexandru Cojocaru) Sursa foto: (c) Federaţia Română de Box/Facebook.com</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394093">Polo: România a debutat cu stângul la Campionatul European de juniori</a>                <a class="permalink no-expand" rel="bookmark" title="Polo: România a debutat cu stângul la Campionatul European de juniori" href="/ro/story/9394093">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Reprezentativa României a fost învinsă de echipa Georgiei cu scorul de 12-10 (3-3, 4-1, 2-3, 3-3), duminică, în primul său meci din Grupa B a Campionatului European de polo pentru juniori de la Tbilisi.Pentru tricolori au înscris Răzvan Rath (4 goluri), Vlad Gorea (2), Matei Ioan Luţescu, Alin Pîrîianu, Andrei Radu Ionuţ Neamţu, Alexandru Gheorghe.Golurile gazdelor au fost reuşite de Luka Giorgadze (4), Besarion Ahvlediani (3), Valiko Dadvani (2), Ghiorghi Eristavi, David Şheidze, Luka Cikovani.În alt meci, Grecia a dispus cu 8-4 de Muntenegru.Luni, România va întâlni Grecia, de la ora 09:00.AGERPRES (AS-editor: Mihai Ţenea, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394092">Atletism: România a retrogradat în Liga a II-a a Campionatelor Europene pe echipe</a>                <a class="permalink no-expand" rel="bookmark" title="Atletism: România a retrogradat în Liga a II-a a Campionatelor Europene pe echipe" href="/ro/story/9394092">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România a retrogradat în Liga a II-a a Campionatelor Europene de atletism pe echipe, după ce s-a clasat pe locul 8 la Sandnes (Norvegia), duminică, la finalul întrecerilor din Liga I.România a acumulat 225,5 puncte şi a retrogradat pentru 1,5 puncte, Irlanda terminând pe poziţia a şaptea, cu 227 puncte. Au mai retrogradat din al doilea eşalon valoric alte trei echipe, Ungaria (223 puncte), Slovacia (186 puncte) şi Lituania (173,5 puncte).Portugalia a ocupat primul loc, cu 302 puncte, şi a promovat în Superligă.Duminică, România a obţinut singura sa victorie din concurs, prin Roxana Bârcă, la 5.000 m (15:59.66).Claudia Bobocea s-a clasat pe doi la 1.500 m (4:51.05), iar Cristian Răzvan Grecu a terminat al doilea la triplusalt (16,82 m).Alin Alexandru Firfirică a fost al treilea la aruncarea discului (62,50 m), iar Alin Rotaru a ocupat locul al treilea la săritura în lungime (6,59 m).Pe locul cinci s-au clasat Camelia Florina Gal la 200 m (24.72), Alexandru Novac la aruncarea suliţei (72,53 m), ştafeta feminină de 4x400 m (Camelia Florina Gal, Cristina Daniela Bălan, Sanda Belgyan, Andrea Miklos), în 3:35.80, şi ştafeta masculină de 4x400 m (Zeno Moraru, Mihai Cristian Pîslaru, Cristian Radu, Robert Parge), în 3:10.00.Cosmin Dumitrache a fost al şaselea la 110 m garduri (14.24), iar Daniela Stanciu a ocupat acelaşi loc la săritura în înălţime (1,79 m). Andreea Huzum-Vitan a fost a şaptea la aruncarea greutăţii (14,33 m).Cristian Gabriel Voicu s-a clasat pe 9 la 800 m (1:51.28), Ionuţ Marius Dumitru a încheiat pe 10 la 3.000 m obstacole (9:31.96), Dorin Andrei Rusu a terminat pe 10 la 3.000 m (8:20.89), iar Adina Anamaria Buzescu a fost a zecea la săritura cu prăjina (3,41 m). Andrei Răzvan Deliu a fost ultimul (11) la săritura cu prăjina (4,71 m).România a participat cu 43 de sportivi la Sandnes, 23 la masculin şi 20 la feminin.AGERPRES (AS-editor: Mihai Ţenea, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394091">Un documentar despre succesul serialului &#039;Baywatch&#039; va fi realizat cu distribuţia originală</a>                <a class="permalink no-expand" rel="bookmark" title="Un documentar despre succesul serialului &#039;Baywatch&#039; va fi realizat cu distribuţia originală" href="/ro/story/9394091">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Regizorii Matthew Felker şi Brian Corso au contactat mai mulţi actori care au jucat în serialul original &#039;Baywatch&#039; pentru a realiza un documentar despre această producţie de succes în care se aşteaptă şi prezenţa actriţelor Pamela Anderson şi Carmen Electra, încă neconfirmată, relatează EFE.Potrivit unei informaţii publicate vineri de revista The Hollywood Reporter, la documentarul despre &#039;Baywtach&#039; vor participa David Hasselhoff, Nicole Eggert, David Chokachi, Alexandra Paul, Erika Eleniak, Gena Lee Nolin Hulse, Jason Simmons şi Jeremy Jackson.De asemenea, producătorii negociază participarea actorilor Pamela Anderson, Carmen Electra şi Michael Bergin pentru a completa distribuţia principalilor protagonişti ai serialului.Se aşteaptă ca filmările să înceapă la sfârşitul lunii august sau în septembrie.Obiectivul realizatorilor este de a se putea baza pe mărturiile actorilor originali despre modul cum s-au desfăşurat filmările, despre cum au petrecut timpul pe platou şi în afara lui când îmbrăcau popularele costume de baie roşii.Dincolo de actorii săi vedetă şi de ţinutele lor, documentarul &#039;Baywatch: The Documentary&#039; va sonda şi impactul cultural al acestei populare producţii de televiziune.Serialul a fost unul dintre cele mai urmărite programe din lume în timpul difuzării sale între 1989 şi 2001.&#039;Baywatch&#039; s-a numărat printre primele "fenomene fan" ale televiziunii şi a influenţat cultura popular internaţională.Este şi motivul pentru care a mai existat o tentativă de a reînvia nostalgia pentru &#039;Baywtach&#039;, prin realizarea în 2017 a unui film în care au jucat Dwayne Johnson şi Zac Efron, dar care nu a avut succesul scontat la box-office.AGERPRES/(AS - editor: Mihaela Nicolaescu, editor online: Anda Badea) Sursa foto: Baywatch / Facebook</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394090">Ciocniri între palestinieni şi poliţişti israelieni pe Esplanada Moscheilor</a>                <a class="permalink no-expand" rel="bookmark" title="Ciocniri între palestinieni şi poliţişti israelieni pe Esplanada Moscheilor" href="/ro/story/9394090">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ciocniri s-au produs duminică între poliţişti israelieni şi credincioşi palestinieni pe Esplanada Moscheilor din Ierusalim, în prima zi a sărbătorii musulmane Eid al-Adha, informează AFP.Din cauza tensiunilor, poliţia israeliană a blocat accesul pe esplanadă a evreilor, care marchează la rândul lor o importantă sărbătoare religioasă, Tisha B&#039;Av, una dintre datele cele mai sumbre din calendarul evreiesc, distrugerea în două rânduri a Templului din Ierusalim.În timpul confruntărilor cu forţele de poliţie, mai mulţi credincioşi musulmani au fost răniţi, potrivit presei israeliene, citată de dpa. Potrivit Reuters, serviciul de ambulanţă palestinian a informat că cel puţin 14 palestinieni au fost transportaţi la spital pentru a primi tratament medical, iar postul public de radio israelian Kan a transmis că patru ofiţeri de poliţie israelieni au fost răniţi.Poliţia a trecut la evacuarea zonei după ce vizitatori musulmani au început să strige sloganuri naţionaliste şi să se revolte. Potrivit presei, poliţia israeliană a făcut uz şi de grenade paralizante. AGERPRES/(AS - autor: Gabriela Ionescu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394089">Italia investighează aterizarea de urgenţă a unui Boeing 787 la Roma</a>                <a class="permalink no-expand" rel="bookmark" title="Italia investighează aterizarea de urgenţă a unui Boeing 787 la Roma" href="/ro/story/9394089">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Autorităţile italiene investighează cauzele care au obligat o aeronavă Boeing 787, a companiei Norwegian, cu 298 pasageri la bord, să aterizeze de urgenţă sâmbătă, pe aeroportul Fiumicino din Roma, după ce i s-au desprins nişte fragmente de la motor, imediat după decolarea cu destinaţia Los Angeles, relatează agenţia EFE.Incidentul s-a produs în jurul orei locale 16:30 (14:30 GMT), când avionul, care abia decolase de pe aeroportul Fiumicino, a trebuit să se întoarcă de urgenţă pe pistă din cauza unei probleme tehnice, după ce o serie de fragmente de metal au căzut lovind acoperişurile caselor şi o serie de autovehicule parcate, a anunţat presa locală.Primele ipoteze ar fi că fragmentele, care aveau o dimensiune de până la 5 centimetri, s-au desprins de la motor când avionul survola oraşul de coastă din apropierea aeroportului din Roma.S-a deschis o investigaţie pentru a clarifica motivele incidentului şi se presupune, momentan, că ar fi vorba despre o pasăre care ar fi intrat la motor, deşi partea din faţă şi turbinele sunt intacte.Avionul a aterizat pe pistă fără dificultăţi, în timp ce în zona au sosit imediat echipele de urgenţă şi forţele de securitate, poliţia şi pompierii, pentru a interveni în caz de nevoie.Nicio persoană nu a fost rănită în incident, însă câteva autovehicule au avut parbrizele sparte în urma impactului cu fragmentele desprinse de la avion.Agenţia Naţională de Securitate a Zborului din Italia a cerut deschiderea unei verificări operative în zonă, în timp ce compania Norwegian a explicat într-un comunicat că avionul a avut o problemă tehnică, dar nu a dat mai multe detalii.AGERPRES/(AS-editor: Nicoleta Gherasi, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394088">Milioane de pelerini, la Mecca, participă la ritualul lapidării diavolului</a>                <a class="permalink no-expand" rel="bookmark" title="Milioane de pelerini, la Mecca, participă la ritualul lapidării diavolului" href="/ro/story/9394088">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Aproximativ 2,5 milioane de musulmani, aflaţi în pelerinaj la Mecca, în Arabia Saudită, au participat duminică la ritualul bătăii cu pietre a diavolului, un moment riscant care s-a soldat cu drame în trecut, aminteşte AFP.În prima zi de Eid al-Adha sau sărbătoarea sacrificiului celebrată de musulmanii din întreaga lume, credincioşii se duc la locul lapidării, la Mina, o vale deşertică aflată în apropiere de oraşul sfânt Mecca, în vestul Arabiei Saudite, pentru a arunca cu pietre în mai multe stele ce simbolizează forţele întunericului.Sub ochii atenţi ai militarilor dispuşi să asigure securitatea, credincioşii se opresc, pe rând, la cele trei stelele ce-l simbolizează pe Shaitan şi aruncă spre ele câte şapte pietre. Deseori se întâmplă ca pietrele să-şi rateze ţinta şi să lovească alţi pelerini.În 2015, aproximativ 2.300 de oameni şi-au pierdut viaţa într-o gigantică busculadă petrecută în timpul ritualului lapidării.Venind din întreaga lume, grupuri de credincioşi s-au deplasat spre Mecca, în vestul Arabiei Saudite, pentru a efectua &#039;&#039;hajj&#039;&#039;, unul dintre cei &#039;&#039;cinci stâlpi&#039;&#039; ai islamului, pe care fiecare musulman trebuie să îl îndeplinească cel puţin o dată în viaţă.Amenajată într-o vale deşertică şi interzisă persoanelor care nu sunt musulmane, Mecca găzduieşte Kaaba, o structură cubică îmbrăcată într-o pânză neagră brodată cu aur, inima Marii Moschei. Către ea se orientează musulmanii din întreaga lume în timpul celor cinci rugăciuni zilnice. Pelerinii trebuie să efectueze şapte ocoluri ale Kaaba.&#039;&#039;Hajj&#039;&#039; este constituit dintr-un set de rituri care se desfăşoară în inima oraşului sfânt al islamului şi în împrejurimi.Vineri, pelerinii au asistat la rugăciunea săptămânală în Marea Moschee.Procesiunile au continuat apoi spre Mina, de lângă Mecca, pe jos sau în autobuzele puse la dispoziţie de autorităţi.Mina, o vale îngustă având împrejur munţii stâncoşi, se transformă cu ocazia fiecărui &#039;&#039;hajj&#039;&#039; într-o tabără imensă de corturi albe destinate adăpostirii pelerinilor. Anul acesta au fost ridicate aproximativ 350.000 de corturi cu aer condiţionat.Sâmbătă, credincioşii au urcat pe muntele Arafat, numit şi Muntele Îndurării, pentru a se ruga şi a se reculege înainte de a se întoarce la Mina pentru ritualul lapidării satanei.Acest ritual marchează începutul Eid al-Adha sau sărbătoarea sacrificiului, celebrată duminică. Pelerinii trebuie să meargă la ultima dată la Marea Moschee pentru un &#039;&#039;tur de rămas bun&#039;&#039; la Kaaba.AGERPRES/(AS - editor: Codruţ Bălu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394087">Norvegia: Atacatorul de la o moschee, suspectat că şi-a ucis sora vitregă, în vârstă de 17 ani (poliţie)</a>                <a class="permalink no-expand" rel="bookmark" title="Norvegia: Atacatorul de la o moschee, suspectat că şi-a ucis sora vitregă, în vârstă de 17 ani (poliţie)" href="/ro/story/9394087">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Poliţia norvegiană a anunţat că trupul neînsufleţit găsit sâmbătă la domiciliul autorului atacului comis sâmbătă la o moschee situată în apropiere de Oslo este cel al surorii sale vitrege în vârstă de 17 ani, relatează AFP.Acuzat de &#039;&#039;tentativă de atac terorist&#039;&#039;, bărbatul, care are &#039;&#039;opinii de extremă dreapta&#039;&#039;, este de asemenea suspectat de omor după descoperirea unui cadavru la domiciliul său la câteva ore după atac. Poliţia, care a prezentat iniţial cadavrul ca fiind al unei rude apropiate a atacatorului, a confirmat că este vorba despre sora vitregă a acestuia.Atacul armat comis la o moschee din apropierea capitalei norvegiene Oslo este tratat drept o tentativă de act terorist, a anunţat duminică poliţia locală, notează dpa. AGERPRES/(AS - autor: Violeta Gheorghe, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394086">Nouă operaţiune la bordul Ocean Viking: 251 de persoane salvate</a>                <a class="permalink no-expand" rel="bookmark" title="Nouă operaţiune la bordul Ocean Viking: 251 de persoane salvate" href="/ro/story/9394086">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Organizaţia umanitară SOS Mediterana a efectuat duminică a treia operaţiune de salvare în trei zile în largul apelor libiene, salvând 81 de persoane, iar acum găzduieşte 251 de supravieţuitori la bordul navei Ocean Viking, vas pe care ONG-ul l-a închiriat împreună cu Medici fără Frontiere pentru a desfăşura pe Mediterana operaţiuni de salvare a migranţilor care doresc să ajungă în Europa, relatează AFP.Vasul a transportat tineri, în mare parte sudanezi, care părăsiseră coastele libiene sâmbătă seara seara şi care i-au aplaudat pe salvatori la sosire.OceanViking continuă să patruleze apele internaţionale, la aproximativ 50 de mile marine (mai puţin de 100 km) de Tripoli.&#039;&#039;Suntem singurii în zonă, gărzile libiene nu răspund&#039;&#039;, a declarat coordonatorul operaţiunilor de căutare şi salvare (SAR, potrivit acronimului în limba engleză) ale SOS Mediterana, Nicholas Romaniuk, menţionând condiţiile meteorologice favorabile care pot încuraja plecările.În plus, Sărbătoarea Sacrificiului, Aid al-Adha, una dintre principalele sărbători ale musulmanilor, poate diminua prezenţa autorităţilor pe plajele din Libia.Ocean Viking, succesoare a Aquarius şi care navighează sub pavilion norvegian, a ridicat ancora duminica trecută din portul francez Marsilia şi a pornit către Libia. AGERPRES/(AS - autor: Violeta Gheorghe, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394085">Rusia cere Google să nu facă publicitate evenimentelor &#039;ilegale&#039;&#039;</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia cere Google să nu facă publicitate evenimentelor &#039;ilegale&#039;&#039;" href="/ro/story/9394085">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Roskomnadzor, Serviciul federal pentru control în domeniul comunicaţiilor, tehnologiilor informaţionale şi comunicaţiilor în masă din Rusia, a anunţat că a cerut Google să înceteze să mai facă publicitate &#039;&#039;evenimentelor în masă ilegale&#039;&#039; pe platforma saYouTube video, relatează duminică Reuters.Roscomnadzor a indicat că Rusia va considera o ingerinţă în problemele sale interne şi o influenţă ostilă în cazul în care Google nu răspunde cererii sale.Zeci de mii de ruşi au manifestat sâmbătă în centrul Moscovei pentru democraţie şi alegeri libere precum şi împotriva violenţei forţelor de ordine, notează DPA.Aceasta a fost a patra demonstraţie din tot atâtea săptămâni; organizatorii prevedeau că vor participa până la 100.000 de oameni, după ce autorităţile au autorizat protestul pe o stradă uşor de delimitat, în apropierea inelului rutier din jurul centrului capitalei.AGERPRES/(AS - editor: Violeta Gheorghe, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394084">Italia: Renzi propune un guvern &#039;&#039;instituţional&#039;&#039; pentru a evita alegerile anticipate</a>                <a class="permalink no-expand" rel="bookmark" title="Italia: Renzi propune un guvern &#039;&#039;instituţional&#039;&#039; pentru a evita alegerile anticipate" href="/ro/story/9394084">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul şef al guvernului de centru-stânga Matteo Renzi a propus duminică tuturor forţelor politice din Italia să se unească în spatele unui guvern &#039;&#039;instituţional&#039;&#039; pentru a &#039;&#039;salva&#039;&#039; Italia de o derivă &#039;&#039;extremistă&#039;&#039; şi pentru a evita alegeri anticipate, relatează AFP.Matteo Renzi, care a condus Italia din februarie 2014 până în decembrie 2016, a apreciat că &#039;&#039;ar fi o prostie să se meargă la vot chiar acum&#039;&#039;, în toamnă, aşa cum a cerut liderul Ligii (extrema dreapta), Matteo Salvini, zguduind joi coaliţia formată în urmă cu 14 luni cu Mişcarea 5 Stele (M5S).&#039;&#039;Sunt convins că există o majoritate pentru un guvern instituţional capabil să salveze Italia. Cine refuză va trebui să-şi asume responsabilitatea de a livra dreptei extremiste viitorul copiilor noştri", a afirmat Renzi în mesaje postate pe Facebook şi în interviuri pentru Corriere della Sera şi canalul de televiziune Canale 5.Avem nevoie de &#039;&#039;un guvern instituţional care să permită italienilor (prin parlament) să voteze reducerea (deja prevăzută) a numărului de parlamentari, să evite majorarea TVA-ului (automată de la începutul anului 2020, dacă nu sunt adoptate măsuri bugetare înainte, ndlr) şi care să poată gestiona organizarea de alegeri fără manipulări&#039;&#039;, a precizat responsaniul italian.Renzi a lansat propunerea, în pragul unei săptămâni cruciale când grupurile parlamentare se vor reuni pentru a decide data unui vot de cenzură, care ar urma să conducă la căderea guvernului Giuseppe Conte. Analiştii preconizează un astfel de scrutin în jurul datei de 20 august.Partidul Liga, condus de Salvini, a depus vineri o moţiune de cenzură împotriva guvernului de coaliţie condus de prim-ministrul Giuseppe Conte, iar Senatul a anunţat că liderii grupurilor parlamentare vor decide luni când va fi supusă la vot. Deşi este vacanţă parlamentară, Liga şi-a convocat deputaţii la Roma şi doreşte ca votul să aibă loc săptămâna viitoare, în timp ce partidele din opoziţie preferă să aştepte până în 19-20 august.Salvini a declanşat criza politică declarând că nu mai consideră viabilă coaliţia Ligii cu Mişcarea 5 Stele, din cauza conflictelor continue.AGERPRES/(AS - autor: Violeta Gheorghe, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394083">Polonia: Ceremonie controversată de omagiere a unei unităţi acuzate de colaborare cu naziştii</a>                <a class="permalink no-expand" rel="bookmark" title="Polonia: Ceremonie controversată de omagiere a unei unităţi acuzate de colaborare cu naziştii" href="/ro/story/9394083">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Lideri ai partidului conservator de guvernământ din Polonia au asistat duminică la o ceremonie controversată în onoarea unei unităţi naţionaliste clandestine, acuzată de colaborare cu naziştii în timpul celui de-al doilea război mondial, transmite AFP.Această ceremonie a fost organizată cu ocazia celei de-a 75-a aniversări a creării Brygada Swietokrzyska (Brigada munţilor Sfintei cruci) de către ministerul foştilor luptători, sub patronajul preşedintelui Andrzej Duda.Lideri ai opoziţiei şi urmaşi ai luptătorilor din rândul rezistenţei l-au acuzat pe preşedintele Duda că este părtaş la acest eveniment, în timp ce marele rabin al Poloniei Michael Schudrich s-a declarat "insultat" de invitaţia de a asista la această ceremonie."Au existat tentative de divizare a comunităţii veteranilor", a declarat în timpul ceremoniei ministrul foştilor luptători Jan Kasprzyk, conform agenţiei de presă PAP."Dar este imposibil să divizezi comunitatea veteranilor pentru că voi toţi aţi luptat pentru aceeaşi cauză: o Polonie liberă", a declarat ministrul.Săptămâna trecută Jan Kasprzyk a negat orice colaborare între această unitate şi nazişti.Brygada Swietokrzyska a fost o unitate ce făcea parte din Forţele armate naţionale (NSZ), un grup armat ultranaţionalist şi anticomunist care în perioada celui de-al doilea război mondial a luptat atât împotriva naziştilor, a armatei roşii sovietice, cât şi a rezistenţei comuniste poloneze anti-naziste.Brigada a fost acuzată de colaborare cu naziştii împotriva URSS în perioada în care forţele sovietice au înaintat pe teritoriul polonez dinspre est spre sfârşitul războiului.Ea a refuzat să se alăture Armatei Interne (AK), principala formaţiune poloneză clandestină a rezistenţei, aliată cu guvernul polonez în exil la Londra.În 2018, premierul Mateusz Morawiecki a stârnit comentarii critice în Polonia şi în Israel când a depus flori la mormintele membrilor brigăzii Swietokrzyska, devenind astfel primul oficial polonez care le-a adus o recunoaştere publică. AGERPRES/(AS - autor: Raluca Anghel, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394082">Yemen: Luptătorii separatiştii se angajează să înceteze focul în Aden</a>                <a class="permalink no-expand" rel="bookmark" title="Yemen: Luptătorii separatiştii se angajează să înceteze focul în Aden" href="/ro/story/9394082">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Luptătorii separatişti se angajează să înceteze focul în oraşul-port Aden din sudul Yemenului şi sunt dispuşi să colaboreze cu coaliţia condusă de Arabia Saudită, conform unei declaraţii făcute duminică de liderul grupării, informează Reuters.Separatiştii sunt, de asemenea, dispuşi să participe la o întâlnire organizată la iniţiativa Arabiei Saudite, a declarat pentru AIC, un canal de televiziune din Aden, liderul Consiliului de Tranziţie din Sud, Aidaroos al-Zubaidi.Combatanţii separatişti, care doresc să se separe de nord şi sunt sprijiniţi de Emiratele Arabe Unite, au capturat Aden preluând sâmbătă controlul asupra bazelor militare ale guvernului din oraşul-port yemenit. AGERPRES/(AS - autor: Raluca Anghel, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394081">CITATUL ZILEI</a>                <a class="permalink no-expand" rel="bookmark" title="CITATUL ZILEI" href="/ro/story/9394081">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">&#039;&#039;Cei pe care i-am iubit şi pe care i-am pierdut nu mai sunt unde erau; dar ei sunt întotdeauna şi pretutindeni acolo unde suntem noi.&#039;&#039; - &#039;&#039;Cugetări Franceze&#039;&#039; (Editura Albatros, Bucureşti, 1982) AGERPRES/(Documentare - Liviu Tatu, editor: Ruxandra Bratu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394080">DOCUMENTAR: Cinci ani de la moartea actorului Robin Williams</a>                <a class="permalink no-expand" rel="bookmark" title="DOCUMENTAR: Cinci ani de la moartea actorului Robin Williams" href="/ro/story/9394080">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actorul şi comedianul Robin McLaurin Williams, cunoscut pentru stilul său bazat pe improvizaţie şi pentru interpretările sale în filme precum "Good Will Hunting" şi "Society Poets Dead", s-a născut la 21 iulie 1951, la Chicago, statul Illinois, notează www.biography.com.A studiat pentru puţin timp ştiinţele politice la Claremont Men&#039;s College (astăzi, Claremont McKenna College), scrie www.imdb.com. S-a înscris la College of Marin pentru a studia teatrul, însă a primit o bursă pentru cursul de artă dramatică la Institutul Juilliard din New York. Robin Williams îşi dorea să devină un actor dramatic, dar s-a îndreptat spre comedie susţinând spectacole în diverse cluburi.Însă descoperirea sa şi a talentului său a venit odată cu rolul &#039;&#039;Mork, from Ork&#039;&#039; într-un episod din serialul &#039;&#039;Happy Days&#039;&#039; (1974-1984). Rolul său din episodul &#039;&#039;Happy Days: My Favorite Orkan&#039;&#039; (1978), i-a încântat pe telespectatori, producătorii creând un alt serial, intitulat "Mork & Mindy" (1978-1982), care i-a adus în 1979, un Glob de Aur pentru cel mai bun actor de televiziune (comedie/muzical) şi o nominalizare în 1980 la aceeaşi categorie. Acest serial i-a oferit lui Robin Williams şansa de a improviza şi de a-şi arăta talentul uriaş.Pe marele ecran, a debutat în 1980, în filmul &#039;&#039;Popeye&#039;&#039;, în regia lui Robert Altman, fără a fi, însă, un mare succes. A recuperat pe parcurs, cu filmele &#039;&#039;The World According to Garp&#039;&#039; (1982) şi &#039;&#039;Moscow on the Hudson&#039;&#039; (1984), în care a interpretat personajul Vladimir Ivanoff, rol care i-a adus lui Robin Williams o nominalizare la Globurile de Aur, pentru categoria cel mai bun actor. Primul său mare succes cinematografic a fost rolul din &#039;&#039;Good morning, Vietnam&#039;&#039; (1987), fiind răsplătit, în 1988, cu un Glob de Aur pentru cel mai bun actor (comedie/muzical) şi, de asemenea, nominalizat la un Oscar pentru cel mai bun actor, urmat, apoi, de roluri mai complexe, bine primite atât de public, cât şi de critici: &#039;&#039;Dead Poets Society&#039;&#039; (1989), nominalizat la un Premiu Oscar pentru cel mai bun actor în rol principal şi la un Glob de Aur pentru cel mai bun actor (dramă), &#039;&#039;Awakenings&#039;&#039; (1990), în care a jucat alături de Robert De Niro şi Julie Kavner şi pentru care a primit o distincţie specială din partea National Board of Review şi a fost nominalizat la un Glob de Aur pentru cel mai bun actor (dramă), "The Fisher King" (1991) nominalizat la un Premiu Oscar la categoria de cel mai bun actor în rol secundar, &#039;&#039;Mrs. Doubtfire&#039;&#039; (1993), care i-a adus în 1994, un Glob de Aur pentru cel mai bun actor (comedie/muzical), &#039;&#039;Jumanji&#039;&#039; (1995), &#039;&#039;Jack&#039;&#039; (1996), &#039;&#039;Hamlet&#039;&#039; (1996), &#039;&#039;Good Will Hunting&#039;&#039; (1997) a primit pentru rolul Sean Maguire, Premiul Oscar pentru cel mai bun actor în rol secundar şi Premiul Screen Actors Guild, fiind nominalizat şi la Premiul Globul de Aur pentru cel mai bun actor în rol secundar, &#039;&#039;Patch Adams&#039;&#039; (1998), nominalizat în 1999, la Globul de Aur pentru cel mai bun actor (comedie/muzical).Alte filme: &#039;&#039;Hook&#039;&#039; (1991), &#039;&#039;Aladin&#039;&#039; (1992, vocea Duhului lămpii), &#039;&#039;Jumanji&#039;&#039; (1995), &#039;&#039;Jack&#039;&#039; (1996), &#039;&#039;Hamlet&#039;&#039; (1996), &#039;&#039;Flubber&#039;&#039; (1997), &#039;&#039;Jakob the Liar&#039;&#039; (1999), &#039;&#039;Bicentennial Man&#039;&#039; (1999), &#039;&#039;One Hour Photo&#039;&#039; (2002), &#039;&#039;Insomnia&#039;&#039; (2002), &#039;&#039;The Night Listener&#039;&#039; (2006), &#039;&#039;Man of the Year&#039;&#039; (2006), &#039;&#039;Night at the Museum&#039;&#039; (2006), "Happy Feet" (2006), "Licence to Wed" (2007), "August Rush" (2007), "World&#039;s Greatest Dad" (2009), &#039;&#039;Night at the Museum: Battle of the Smithsonian&#039;&#039; (2009), "Happy Feet II" (2011), &#039;&#039;The Big Wedding&#039;&#039; (2013), &#039;&#039;The Butler&#039;&#039; (2013), &#039;&#039;The Angriest Man in Brooklyn&#039;&#039; (2014), &#039;&#039;Night at the Museum: Secret of the Tomb&#039;&#039; (2014), &#039;&#039;Boulevard&#039;&#039; (2014). Robin Williams a fost one-man show în mai multe spectacole de comedie, între care: &#039;&#039;An Evening with Robin Williams&#039;&#039; (1982), &#039;&#039;Robin Williams: Live at the Met&#039;&#039; (1986), &#039;&#039;Saturday Night Live: The Best of Robin Williams&#039;&#039; (1991), &#039;&#039;Robin Williams: Live on Broadway&#039;&#039; (2002), &#039;&#039;Robin Williams: Weapons of Self Destruction&#039;&#039; (2009), notează www.cinemagia.ro.La 12 decembrie 1990 i-a fost acordată o stea pe faimosul Hollywood Walk of Fame, potrivit www.walkoffame.com. Actorul s-a implicat în numeroase activităţi caritabile, precum Comic Relief.Robin Williams a avut trei copii: Zachary, cu prima soţie, Valerie Velardi, şi Zelda şi Cody, cu cea de-a doua soţie, Marsha Garces, de care a divorţat în 2008. La 23 octombrie 2011, actorul s-a căsătorit cu graficiana Susan Schneider.Actorul Robin Williams a murit la 11 august 2014, la locuinţa sa din Tiburon, California. Poliţia americană a confirmat, câteva zile mai târziu, că actorul, care urmase un tratament pentru depresie, s-a sinucis. AGERPRES/(Documentare - Irina Andreea Cristea; editor: Marina Bădulescu, editor online: Alexandru Cojocaru) Sursa foto: (c) www.cinemagia.ro</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394079">DOCUMENTAR: 20 de ani de la eclipsa totală de soare din 1999, vizibilă din România</a>                <a class="permalink no-expand" rel="bookmark" title="DOCUMENTAR: 20 de ani de la eclipsa totală de soare din 1999, vizibilă din România" href="/ro/story/9394079">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 11 august 1999, a avut loc o eclipsă totală de soare, ultima din secolul al XX-lea şi al mileniului al doilea. A fost considerată cea mai spectaculoasă eclipsă totală de soare, vizibilă din România.Agenţia Naţională de Presă AGERPRES a relatat pe larg, la acea vreme, despre eveniment. Astfel, potrivit Buletinului de Ştiri Interne al Rompres, din 10 august 1999, zona de umbră a eclipsei totale de soare din 11 august 1999 a traversat emisfera estică, iar umbra lunii, a fost vizibilă mai întâi în Oceanul Atlantic, a traversat sudul Angliei, Europa Centrală, Orientul Mijlociu şi India, unde s-a pierdut în Golful Bengal, odată cu apusul soarelui.Cronologic, eclipsa a început în Oceanul Atlantic, la ora 9:30:57 (GMT), la 11 august 1999 şi a putut fi observată pe coasta de sud-vest a Angliei, la ora 10:11 (GMT). La 10:35, a fost vizibilă de la 20 de km de Munchen, a trecut apoi pe lângă Viena, a parcurs Ungaria şi apoi a ajuns în România, pe care a traversat-o pe direcţia Timişoara-Petroşani-Râmnicu Vâlcea-Bucureşti-Mangalia. După ce a traversat Marea Neagră şi zone mai puţin populate din Turcia, Iran, Pakistan, India, fenomenul a fost observat, în final, în Golful Bengal, la ora 12:36 (GMT). Eclipsă totală de soare; instantaneu în faţa Hotelului Intercontinental din Bucureşti.Foto: (c) Arhiva istorică AGERPRES România a fost punctul de maximă vizibilitate a eclipsei în Europa, iar Bucureştiul a fost singura capitală europeană situată pe linia centrală a benzii de totalitate.Eclipsa a avut o durată maximă atunci când axa umbrei lunii s-a apropiat cel mai mult de centrul pământului, la ora 11:03:04 (GMT), moment de apogeu care a putut fi observat în România, la Ocnele Mari, în apropierea oraşului Râmnicu Vâlcea, unde fenomenul a avut cea mai lungă durată - 2 minute şi 23 secunde (ora 11:07,GMT; ora 14:00, ora României). Bucureştiul s-a aflat în zona de maximum la ora 11:07 (GMT) - ora 14:07 (ora locală). La ora 11:13 (GMT), eclipsa a atins litoralul şi a părăsit România.Întreaga perioadă din preajma eclipsei din 11 august a fost marcată de o serie de evenimente şi acţiuni dedicate fenomenului. Foto: (c) VLAD STAVRICĂ/Arhiva istorică AGERPRESLa 2 august 1999, pentru marcarea eclipsei, Banca Naţională a României a emis o bancnotă din polimeri cu valoarea nominală de 2.000 de lei, aceasta fiind prima bancnotă din polimeri emisă de România, potrivit bnr.ro. În Bucureşti, în intervalul 9-15 august 1999, Oficiul de Promovare a Turismului a organizat programul "România-Eclipsa &#039;99", prin care s-a încercat reconstruirea unui tablou viu, dinamic şi autentic al vieţii tradiţionale româneşti. În intervalul 8-12 august 1999, s-a deschis, la Muzeul Militar Naţional, expoziţia "Din istoria eclipselor de soare", iar la 11 august Simpozionul cu tema "Eclipsa 99 - eclipsa dintre două milenii", se arată în buletinele de Ştiri Interne ale Rompres, din luna august 1999. Foto: (c) PAUL BUCIUTA/Arhiva istorică AGERPRES***O eclipsă totală de Soare se produce atunci când satelitul natural al Pământului, Luna, se interpune între Soare şi Pământ, imaginea soarelui dispărând total sau parţial, potrivit site-ului https://eclipse.gsfc.nasa.gov/.Eclipsele de Soare sunt fenomene rare care se observă numai din anumite locuri de pe glob, faza maximă, de totalitate, putând fi observată pe o fâşie lată de 200 km. Foto: (c) ARTUR MUSTATĂ//Arhiva istorică AGERPRESDeşi pe glob se produc cel puţin două eclipse de Soare pe an, următoarea eclipsă totală de Soare, vizibilă de pe teritoriul Românei şi din Bucureşti, se va produce abia pe 3 septembrie 2081, scrie https://www.astro-urseanu.ro. Foto: (c) PAUL BUCIUTA/Arhiva istorică AGERPRESUltima eclipsă de Soare parţială vizibilă din România s-a produs la 20 martie 2015, când Soarele a fost acoperit de lună în proporţie de 43%. O altă eclipsă totală de Soare vizibilă din România, anterioară celei din 11 august 1999 a avut loc la 15 februarie 1961. Următoarele eclipse totale de Soare, vizibile şi în România, vor avea loc la 3 septembrie 2081, 7 octombrie 2135, 6 iulie 2187, 6 mai 2236, 23 mai 2487 etc. AGERPRES/ (Documentare - Ionela Gavril, redactori arhivă foto: Elena Bălan, Vlad Ruşeanu, editor: Roxana Mihordescu, editor online: Alexandru Cojocaru)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">01:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9394078">O PERSONALITATE PE ZI: Interpreta de muzică populară Veta Biriş</a>                <a class="permalink no-expand" rel="bookmark" title="O PERSONALITATE PE ZI: Interpreta de muzică populară Veta Biriş" href="/ro/story/9394078">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cântăreaţa de muzică populară Veta Biriş s-a născut la 11 august 1949 în localitatea Veseuş, judeţul Alba iar la 17 ani s-a mutat în Căpâlna de Jos, notează www.bestmusic.ro.A debutat în 1967 în cadrul concursului "Dialoguri la distanţă", la care a participat ca reprezentant al Regiunii Autonome Maghiare Mureş (denumirea de atunci a judeţului Mureş) cu melodia "Bădiţă de pe Târnava". Primele înregistrări audio au fost realizate în acelaşi oraş, la Radio Târgu Mureş.Consacrarea artistei a avut loc după participarea la concursul "Floarea din grădină" (1974) de la Televiziunea Română, unde a impresionat prin interpretarea melodiilor populare "Cântecul Iancului" şi "Plânge-mă, mamă, pe mine", conform www.muzica-populara.com.Primul disc l-a imprimat la "Electrecord". Remarcată de către Adrian Păunescu, a început să aibă recitaluri în cadrul "Cenaclului Flacăra". Tot Păunescu a scris versurile altei piese celebre interpretată de Veta Biriş, "Tu, Ardeal". "Cântecul Iancului", "Bădiţă de pe Târnavă", "Mândre-s nunţile-n Tăuni", "Mama mi-o făcut gura", "Sus, sus, sus la munte, sus", "Aşa-i românul", "Noi suntem români", "Hai să-ntindem hora mare", reprezintă cele mai cunoscute piese ale cântăreţei. În anul 2003 a văzut lumina tiparului cartea "Veta Biriş. Cântecul Vieţii" de Ion Moldovan, mai notează sursa citată.Printre discurile lansate se numără: "Sus, sus, sus, la munte, sus" (1982), "Doamne, ocroteşte-i pe români" (1991), "Veniţi astăzi credincioşi - colinde" (1993), "Sub falnic gorun" (1999), "Cine-o-mpărţât dragostea" (2009), "Măi române românaş" (2011), notează www.discogs.com.În 2004, Veta Biriş a fost decorată cu Ordinul Meritul Cultural în grad de Comandor, categoria D - "Arta Spectacolului", notează www.presidency.ro. Deţine o colecţie impresionantă de straie populare, de care este foarte mândră, conform www.bestmusic.ro. AGERPRES/(Documentare - Daniel Olteanu, editor: Horia Plugaru)</div>
                    </div>
    </div>
					
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=208'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5d50e4976463f7.69444261');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

