<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>METEO | Temperaturile maxime ajung până la 29 de grade - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Temperaturile maxime se vor situa între 22 şi 29 de grade, cu cele mai ridicate valori în Lunca Dunării, iar minimele vor fi cuprinse între 9 şi 18 grade, mai scăzute, spre 5 grade, în estul Transilvaniei, unde vor fi condiţii de ceaţă. Vremea va fi normală termic. Cerul va fi temporar noros şi, trecător, mai ales la începutul zilei, vor mai fi condiţii de ploaie slabă. Vântul va sufla slab şi moderat. Temperatura maximă se va situa în jurul valorii de 27 de grade, iar cea minimă va fi de 12...1..."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="Eltonic SRL - www.eltonic.com" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">joi, 5 septembrie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>METEO | Temperaturile maxime ajung până la 29 de grade</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/gandul-info">Gandul</a></span>,
5 septembrie 2019 05:10</div>
<p>
Temperaturile maxime se vor situa între 22 şi 29 de grade, cu cele mai ridicate valori în Lunca Dunării, iar minimele vor fi cuprinse între 9 şi 18 grade, mai scăzute, spre 5 grade, în estul Transilvaniei, unde vor fi condiţii de ceaţă. Vremea va fi normală termic. Cerul va fi temporar noros şi, trecător, mai ales la începutul zilei, vor mai fi condiţii de ploaie slabă. Vântul va sufla slab şi moderat. Temperatura maximă se va situa în jurul valorii de 27 de grade, iar cea minimă va fi de 12...1...</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.gandul.info/stiri/meteo-temperaturile-maxime-ajung-pana-la-29-de-grade-18357888">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Gandul</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-09-05T03:10:05Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">05:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9485367">METEO | Temperaturile maxime ajung până la 29 de grade</a>                <a class="permalink no-expand" rel="bookmark" title="METEO | Temperaturile maxime ajung până la 29 de grade" href="/ro/story/9485367">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Temperaturile maxime se vor situa între 22 şi 29 de grade, cu cele mai ridicate valori în Lunca Dunării, iar minimele vor fi cuprinse între 9 şi 18 grade, mai scăzute, spre 5 grade, în estul Transilvaniei, unde vor fi condiţii de ceaţă. Vremea va fi normală termic. Cerul va fi temporar noros şi, trecător, mai ales la începutul zilei, vor mai fi condiţii de ploaie slabă. Vântul va sufla slab şi moderat. Temperatura maximă se va situa în jurul valorii de 27 de grade, iar cea minimă va fi de 12...1...</div>
                    </div>
    </div>
				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-09-04T20:20:08Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9485053">Viorica Dăncilă îl ameninţă pe Victor Ponta că îi va face plângere penală</a>                <a class="permalink no-expand" rel="bookmark" title="Viorica Dăncilă îl ameninţă pe Victor Ponta că îi va face plângere penală" href="/ro/story/9485053">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Închidem această zi cu un alt agitator al scenei politice. Am văzut astăzi în Victor Ponta un om disperat, iresponsabil şi lipsit de credibilitate. Am văzut un om care, pentru a-şi atinge scopul personal, e în stare să mintă, să acuze fără să prezinte dovezi, să calce şi pe cadavre. Nu toţi oamenii sunt de vânzare şi asta nu înţelege Ponta. Nu toţi aşteaptă recompense pentru a vedea calea corectă. Aceasta nu e abordarea mea şi, în mod cert, nu este modul meu de a face lucruri”, a scris Viorica...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9485052">Camera Comunelor a aprobat un proiect care să evite ieşirea Marii Britanii din UE fără Acord / Boris Johnson propune convocarea alegerilor anticipate din cauza crizei Brexit</a>                <a class="permalink no-expand" rel="bookmark" title="Camera Comunelor a aprobat un proiect care să evite ieşirea Marii Britanii din UE fără Acord / Boris Johnson propune convocarea alegerilor anticipate din cauza crizei Brexit" href="/ro/story/9485052">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Documentul urmează să ajungă în Camera Lorzilor, însă specialiştii se aşteaptă ca votul în această cameră să fie amânat prin diverse tactici. Parlamentarii conservatori, care nu deţin majoritate în Camera Lorzilor, doresc să evite ca proiectul să fie votat în sesiunea de miercuri, iar dacă vor reuşi acest lucru, atunci această iniţiativă legislativă ar putea să nu devină lege până când Boris Johnson ar urma să suspende Parlamentul, la începutul săptămânii viitoare. Camera Lorzilor are posibilita...</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-09-04T20:00:15Z">
            Acum 12 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9485010">O companie a lansat un laptop de 14” care cântăreşte doar 880 de grame</a>                <a class="permalink no-expand" rel="bookmark" title="O companie a lansat un laptop de 14” care cântăreşte doar 880 de grame" href="/ro/story/9485010">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ASUSPRO B9 este cel mai uşor laptop de 14” din lume în acest moment, oferind un procesor Intel Core din generaţia a 10-a, capacitate de stocare de 1 TB pe SSD şi conectivitate Wi-Fi 6, într-un corp care cântăreşte doar 880 grame. Mai atrag atenţia la acest model certificarea MIL-STD 819G, care asigură rezistenţă la şocuri şi lichide, dar şi camera cu infraroşu, care permite autentificarea biometrică prin Windows Hello, potrivit Go4it. Tot la IFA 2019 compania a lansat şi ProArt StudioBook One, c...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484860">Viorica Dăncilă anunţă că Guvernul va sesiza CCR pentru a reclama un conflict cu Klaus Iohannis / Premierul atacă partidele din opoziţie</a>                <a class="permalink no-expand" rel="bookmark" title="Viorica Dăncilă anunţă că Guvernul va sesiza CCR pentru a reclama un conflict cu Klaus Iohannis / Premierul atacă partidele din opoziţie" href="/ro/story/9484860">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Preşedintele nu a fost ales să blocheze guvernul fără niciun argument. Domnul Tăriceanu nu a fost votat ca să abandoneze guvernul. Vom face tot posibilul să obţinem susţinerea necesară pentru a duce mandatul până la capăt. Pentru că românii merită să nu fie implicaţi şi sacrificaţi de preşedinte Guvernul României va sesiza CCR pentru a reclama un conflict cu şeful statului”, a afirmat Viorica Dăncilă, într-o declaraţie de presă susţinută la sediul PSD. Decizia premierului vine în contextul în c...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484818">Viorica Dăncilă anunţă că Guvernul va sesiza CCR pentru un conflict cu Klaus Iohannis</a>                <a class="permalink no-expand" rel="bookmark" title="Viorica Dăncilă anunţă că Guvernul va sesiza CCR pentru un conflict cu Klaus Iohannis" href="/ro/story/9484818">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Viorica Dăncilă anunţă că Guvernul va sesiza CCR pentru un conflict cu Klaus Iohannis Preşedintele PSD Viorica Dăncilă a anunţat miercuri, că Guvernul va sesiza Curtea Constituţională pentru a reclama un conflict cu preşedintele Klaus Iohannis, generat de blocarea propunerilor de numire a miniştrilor interimari....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484817">Proiect de lege iniţiat de Eugen Teodorovici: Pensiile între 7.000 şi 10.000 de lei ar urma să fie impozitate cu 30% din sumă</a>                <a class="permalink no-expand" rel="bookmark" title="Proiect de lege iniţiat de Eugen Teodorovici: Pensiile între 7.000 şi 10.000 de lei ar urma să fie impozitate cu 30% din sumă" href="/ro/story/9484817">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Această impozitare vizează persoanele care realizează venituri din "pensii şi/sau indemnizaţii pentru limită de vârstă, primite în baza unor legi/statute speciale denumite în continuare contribuabili, sunt obligate la plata taxei pe veniturile din pensii şi indemnizaţii pentru limită de vârstă, denumită în continuare taxă", conform proiectului depus la Senat. Taxarea se aplică numai în situaţia în care venitul lunar din pensie este mai mare decât suma netaxabilă de 7.000 lei, lunar. Pensiile de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484757">După ce au făcut dragoste, un bărbat i-a spus soţiei să închidă ochii, deoarece are o surpriză pentru ea. A început să numere „10, 9, 8...”, iar ce a urmat este terifiant</a>                <a class="permalink no-expand" rel="bookmark" title="După ce au făcut dragoste, un bărbat i-a spus soţiei să închidă ochii, deoarece are o surpriză pentru ea. A început să numere „10, 9, 8...”, iar ce a urmat este terifiant" href="/ro/story/9484757">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Britanicul Shaun May în vârstă de 34 de ani, i-a spus femeii să închidă ochii deoarece vrea să îi ofere un cadou, iar apoi a început să numere „10, 9, 8...”, transmite The Sun. La finalul numărătorii i-a înfipt soţiei, Laura, un cuţit în gât şi în umăr. „Asta nu e real”, a şoptit femeia, imediat după atac, iar May i-ar fi răspuns: „Asta e real”. Incidentul s-a petrecut în luna octombrie a anului trecut, după ce May fusese concediat de la serviciu. Din fericire, femeia a scăpat cu viaţă. Chiar so...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484756">Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu: Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra / Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială / Câte semnături a strâns până acum pentru candidatură - VIDEO</a>                <a class="permalink no-expand" rel="bookmark" title="Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu: Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra / Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială / Câte semnături a strâns până acum pentru candidatură - VIDEO" href="/ro/story/9484756">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ORA 19:45 Alexandru Cumpănaşu anunţă că a strâns deja în jur 60.000 - 70.000 de semnături pentru candidatură Alexandru Cumpănaşu a anunţat că a strâns deja în jur 60.000-70.000 de semnături din cele 200.000 de semnături necesare pentru candidatura sa ca independent la alegerile prezidenţiale. „E un timp absolut record şi foarte greu strâns aceste semnături. E un haos pentru o cifră exactă, dar sunt în jur de 60.000- 70.000. Nu. Am şi spus că m-am autosuspendat din Coaliţie. Pentru că are posibil...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484724">MAE anunţă că românul rănit în atacul terorist de la Kabul e în afara oricărui pericol</a>                <a class="permalink no-expand" rel="bookmark" title="MAE anunţă că românul rănit în atacul terorist de la Kabul e în afara oricărui pericol" href="/ro/story/9484724">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Ca urmare a atacului terorist care a avut loc la Kabul, din dispoziţia Ministrului afacerilor externe a fost activată Celula de criză din cadrul MAE. Colegul nostru rănit în timpul atacului din Afganistan este acum în afara oricărui pericol. Starea sa de sănătate este stabilă şi urmează să fie transferat în Europa, pentru a beneficia de asistenţă medicală de specialitate.Totodată, în acest moment, sunt în curs de realizare formalităţile necesare pentru repatrierea corpului neînsufleţit al coleg...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484698">Meleşcanu nu renunţă la cursa pentru conducerea Senatului şi are o variantă de compromis: Să fiu suspendat 6 luni din partid, dar să rămân afiliat ALDE</a>                <a class="permalink no-expand" rel="bookmark" title="Meleşcanu nu renunţă la cursa pentru conducerea Senatului şi are o variantă de compromis: Să fiu suspendat 6 luni din partid, dar să rămân afiliat ALDE" href="/ro/story/9484698">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Senatorul ALDE Teodor Meleşcanu, susţinut de PSD pentru Senat, a declarat că este dispus să fie suspendat din ALDE timp de şase luni pentru a rezolva problema legată de poziţia partidului dar şi pentru menţinerea grupului de la Senat. Meleşcanu susţine că a discutat acest subiect şi cu alţi colegi Întrebat dacă grupul senatorial ALDE se va desfiinţa în cazul în care va pleca din partid, Teodor Meleşcanu a declarat: „Eu cred că poate foarte bine să continue dacă există înţelegere şi dorinţă de di...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484697">LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu: Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra / Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială / Câte semnături a strâns până acum pentru candidatură</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu: Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra / Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială / Câte semnături a strâns până acum pentru candidatură" href="/ro/story/9484697">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ORA 19:45 Alexandru Cumpănaşu anunţă că a strâns deja în jur 60.000 - 70.000 de semnături pentru candidatură Alexandru Cumpănaşu a anunţat că a strâns deja în jur 60.000-70.000 de semnături din cele 200.000 de semnături necesare pentru candidatura sa ca independent la alegerile prezidenţiale. „E un timp absolut record şi foarte greu strâns aceste semnături. E un haos pentru o cifră exactă, dar sunt în jur de 60.000- 70.000. Nu. Am şi spus că m-am autosuspendat din Coaliţie. Pentru că are posibil...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484665">Cumpănaşu a anunţat câte semnături a strâns pentru candidatura la prezidenţiale</a>                <a class="permalink no-expand" rel="bookmark" title="Cumpănaşu a anunţat câte semnături a strâns pentru candidatura la prezidenţiale" href="/ro/story/9484665">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"E un timp absolut record şi foarte greu strâns aceste semnături. E un haos pentru o cifră exactă, dar sunt în jur de 60.000- 70.000. Nu. Am şi spus că m-am autosuspendat din Coaliţie. Pentru că are posibilitatea să aibă diverse simpatii", a declarat Alexandru Cumpănaşu, la emisiunea "Gândurile lui Cristoiu". Acesta a declarat că sunt foarte multe persoane care şi-au exprimat intenţia de a-l ajuta cu candidatura. "Pentru e uluitor valul de oameni care vor să ajute. Pe mine m-a surprins foarte ta...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484637">Alexandru Cumpănaşu: Dacă Alexandra nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandru Cumpănaşu: Dacă Alexandra nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială" href="/ro/story/9484637">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"În momentul când am aflat ce a făcut procurorul Popescu şi după aceea în lanţ Liviu Vasilescu, de la DIICOT, să fim corecţi nu ai legătura cu ţara până nu te duci la ea, nu ai imaginea corectă. Mie, cel puţin, ca reprezentat al societăţii civile şi ca om care a colaborat cu Comisia Europeană pe MCV de fiecare dată lucrurile erau prezentate ca fiind extraordinare. Veneau cu un bilanţ din acesta de la DNA sau DIICOT, dar niciodată nu ni se prezenta ce au făcut. Cred că am pus umărul la formarea a...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484636">LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu: Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra / Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială / Câte semnături a strâns</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu: Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra / Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială / Câte semnături a strâns" href="/ro/story/9484636">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ORA 19:45 Alexandru Cumpănaşu anunţă că a strâns deja în jur 60.000 - 70.000 de semnături pentru candidatură Alexandru Cumpănaşu a anunţat că a strâns deja în jur 60.000-70.000 de semnături din cele 200.000 de semnături necesare pentru candidatura sa ca independent la alegerile prezidenţiale. „E un timp absolut record şi foarte greu strâns aceste semnături. E un haos pentru o cifră exactă, dar sunt în jur de 60.000- 70.000. Nu. Am şi spus că m-am autosuspendat din Coaliţie. Pentru că are posibil...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484603">Alexandru Cumpănaşu: Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială</a>                <a class="permalink no-expand" rel="bookmark" title="Alexandru Cumpănaşu: Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială" href="/ro/story/9484603">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">"În momentul când am aflat ce a făcut procurorul Popescu şi după aceea în lanţ Liviu Vasilescu, de la DIICOT, să fim corecţi nu ai legătura cu ţara până nu te duci la ea, nu ai imaginea corectă. Mie, cel puţin, ca reprezentat al societăţii civile şi ca om care a colaborat cu Comisia Europeană pe MCV de fiecare dată lucrurile erau prezentate ca fiind extraordinare. Veneau cu un bilanţ din acesta de la DNA sau DIICOT, dar niciodată nu ni se prezenta ce au făcut. Cred că am pus umărul la formarea a...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484602">LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu, despre declaraţia lui Iohannis: A fost delirantă. El nu a vorbit deloc cu familiile din Cazul Caracal / Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra / Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu, despre declaraţia lui Iohannis: A fost delirantă. El nu a vorbit deloc cu familiile din Cazul Caracal / Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra / Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială" href="/ro/story/9484602">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ORA 19:36 Alexandru Cumpănaşu: Dacă nu ar fi fost nepoata mea, nu aş fi intrat în cursa prezidenţială Alexandru Cumpănaşu a declarat, miercuri, la emisiunea „Gândurile lui Cristoiu", că dacă nu ar fi fost nepoata sa Alexandra Măceşanu, nu ar fi intrat în cursa prezidenţială pentru că nu ar fi ştiut pentru ce să lupte. ORA 19:26 Alexandru Cumpănaşu: Nu am reuşit să obţinem raportul lui Pistol. El nu e de găsit Alexandru Cumpănaşu a declarat că documentul pe care nu a reuşit să-l obţină până acum...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484567">LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu, despre declaraţia lui Iohannis: A fost delirantă. El nu a vorbit deloc cu familiile din Cazul Caracal / Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu, despre declaraţia lui Iohannis: A fost delirantă. El nu a vorbit deloc cu familiile din Cazul Caracal / Nu am reuşit să obţinem raportul poliţistului care a vorbit ultimul cu Alexandra" href="/ro/story/9484567">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ORA 19:26 Alexandru Cumpănaşu: Nu am reuşit să obţinem raportul lui Pistol. El nu e de găsit Alexandru Cumpănaşu a declarat că documentul pe care nu a reuşit să-l obţină până acum este raportul poliţistului Constantin Pistol, cel care a vorbit ultimul, la telefon, cu Alexandra Măceşanu. „DIICOT văd că reacţionează numai când vrea. Dacă cerem informaţii suntem în orb toţi, dar dacă sunt criticaţi, iese şi spune. Mama şi tatăl Alexandrei au fost audiaţi la Parchetul Caracal pentru a da acest bulet...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484537">LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu, despre declaraţia lui Iohannis: A fost delirantă. El nu a vorbit deloc cu familiile din Cazul Caracal / Gheorghe Dincă va fi audiat joi de către anchetatori</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE TEXT Ediţie specială „Gândurile lui Cristoiu” | Cumpănaşu, despre declaraţia lui Iohannis: A fost delirantă. El nu a vorbit deloc cu familiile din Cazul Caracal / Gheorghe Dincă va fi audiat joi de către anchetatori" href="/ro/story/9484537">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ORA 19:17 Cumpănaşu, despre declaraţia lui Klaus Iohannis: A fost delirantă. El nu a vorbit deloc cu familiile Alexandru Cumpănaşu a catalogat declaraţia lui Klaus Iohannis de miercuri ca fiind una delirantă, precizând că şeful statului nu a vorbit vreodată cu familiile implicate în Cazul Caracal şi că nu a prezentat ce măsuri a luat, ca preşedinte. „(Declaraţia -n.r.) a fost delirantă. Preşedintele are nişte atribuţii foarte clare, iar eu unul cel puţin mă aşteptam de la domnul Iohannis să vină...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484505">Florian Bodog ar putea fi audiat peste două săptămâni în Comisia juridică a Senatului. Fostul ministru este anchetat de DNA</a>                <a class="permalink no-expand" rel="bookmark" title="Florian Bodog ar putea fi audiat peste două săptămâni în Comisia juridică a Senatului. Fostul ministru este anchetat de DNA" href="/ro/story/9484505">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Prima şedinţă a Comisie (juridice a Senatului - n.r.) va fi marţi sau miercuri, când se va lua în dezbatere solicitarea Biroului permanent şi stabilirea unui calendar”, a declarat Robert Cazanciuc, preşedintele Comisiei juridice a Senatului, pentru MEDIAFAX. În cel mult două săptămâni va fi audiat Florian Bodog în Comisia juridică a Senatului au declarat surse politice, pentru MEDIAFAX. Ulterior, Comisia juridică a Senatului va întocmi un raport, care procedural va fi aprobat de Biroul permanen...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484504">LIVE Ediţie specială „Gândurile lui Cristoiu”: Va reuşi Alexandru Cumpănaşu să strângă semnături pentru Cotroceni? Cazul Caracal a fost rampa lui de lansare?</a>                <a class="permalink no-expand" rel="bookmark" title="LIVE Ediţie specială „Gândurile lui Cristoiu”: Va reuşi Alexandru Cumpănaşu să strângă semnături pentru Cotroceni? Cazul Caracal a fost rampa lui de lansare?" href="/ro/story/9484504">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">ORA 19:10 Alexandru Cumpănaşu anunţă că Gheorghe Dincă va fi audiat joi de către anchetatori Alexandru Cumpănaşu a anunţat, miercuri, la emisiunea "Gândurile lui Cristoiu", că Gheorghe Dincă, principalul suspect în cazul crimelor de la Caracal, va fi audiat joi dimineaţă de către anchetatori. „Am hotărât împreună cu familia Alexandrei să ne luam un avocat, l-am contractat şi familia Maceşanu va avea avocat. Ultima infomaţie este că mâine (joi -n.r.), domnul Dincă, ca să-i respectăm drepturile, v...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484421">Fina lui Darius Vâlcov, pusă sub control judiciar pentru dare de mită</a>                <a class="permalink no-expand" rel="bookmark" title="Fina lui Darius Vâlcov, pusă sub control judiciar pentru dare de mită" href="/ro/story/9484421">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Femeia este soţia lui Daniel Bărbulescu, director general-adjunct al Centrului Regional de Finanţare a Investiţiilor Rurale Dolj şi fost deputat, potrivit Olt Alert. Bărbulescu este acuzată că, în urmă cu aproape doi ani, ar fi plasat 5.000 de lei în geanta unei angajate a Finanţelelor Publice Olt, care venise în control la firma ce administrează Centrul Cultural „Eugen Ionescu” din Slatina, Best Sale SRL, deţinută de familia suspectei.  Soţii Andra şi Daniel Bărbulescu sunt finii lui Darius Vâl...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484301">Uniunea Europeană a prelungit cu şase luni sancţiunile impuse Rusiei</a>                <a class="permalink no-expand" rel="bookmark" title="Uniunea Europeană a prelungit cu şase luni sancţiunile impuse Rusiei" href="/ro/story/9484301">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Uniunea Europeană a prelungit cu şase luni sancţiunile impuse Rusiei Reprezentanţii permanenţi ai celor 28 de state membre ale Uniunii Europene au decis extinderea cu încă şase luni a sancţiunilor impuse unor cetăţeni şi entităţi din Rusia, a declarat miercuri o sursă din cadrul Consiliului Uniunii Europene pentru agenţia rusă TASS....</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484300">Pedeapsa neobişnuită primită de un gorjean acuzat că făcea trafic de cannabis. Unde a fost pus să tundă iarba</a>                <a class="permalink no-expand" rel="bookmark" title="Pedeapsa neobişnuită primită de un gorjean acuzat că făcea trafic de cannabis. Unde a fost pus să tundă iarba" href="/ro/story/9484300">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Magistraţii Tribunalului Gorj l-au condamnat, marţi seara, la doi ani şi două luni de închisoare cu suspendare pe bărbatul judecat pentru trafic de droguri. Totodată, judecătorii îl obligă pe acesta să presteze muncă neremunerată în folosul comunităţii, timp de 80 de zile, la Primăria Târgu-Jiu, judeţul Gorj, unde să asigure întreţinerea spaţiilor verzi. „Contopeşte pedepsele aplicate inculpatului în pedeapsa cea mai grea, urmând ca acesta să execute în final pedeapsa de 2 ani şi 2 luni închisoa...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484103">Copiii din Humosu vor merge la şcoală. Bugetul a fost aprobat, iar microbuzele vor fi reparate</a>                <a class="permalink no-expand" rel="bookmark" title="Copiii din Humosu vor merge la şcoală. Bugetul a fost aprobat, iar microbuzele vor fi reparate" href="/ro/story/9484103">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Clopoţelul va suna săptămâna viitoare şi pentru cei 120 de copii din localitatea ieşeană Humosu, care până miercuri nu ştiau dacă vor putea merge sau nu la şcoală. Clădirea şcolii din sat e în curs de reabilitare, astfel că elevii ar trebui să ajungă până în satul vecin, unde să înveţe în trei schimburi. Nu era însă sigur dacă vor putea merge acolo la şcoală pentru că cele două microbuze şcolare din comună nu aveau ITP-ul făcut, iar unul dintre ele era stricat. Totul din cauză că de mai bine de...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484102">Meciul de fotbal România - Spania | Trafic restricţionat în zona Arenei Naţionale / Sute de poliţişti vor asigura ordinea publică</a>                <a class="permalink no-expand" rel="bookmark" title="Meciul de fotbal România - Spania | Trafic restricţionat în zona Arenei Naţionale / Sute de poliţişti vor asigura ordinea publică" href="/ro/story/9484102">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Joi, începând cu ora 21.45, pe Stadionul „Naţional Arena”, se va desfăşura meciul de fotbal între echipele reprezentative ale României şi Spaniei, în cadrul preliminariilor de calificare ale EURO 2020. Traficul rutier va fi restricţionat, începând cu ora 14.30, progresiv, în funcţie de afluenţa publicului şi dacă situaţia o va impune, astfel: - pe Str. Maior Coravu, între Şos. Mihai Bravu şi intrarea în stadionul Naţional Arena, precum şi străzile care intersectează şi acced în acest tronson; •...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484063">Un fost mare fotbalist german, care a jucat şi la Real Madrid, este anchetat pentru pornografie infantilă</a>                <a class="permalink no-expand" rel="bookmark" title="Un fost mare fotbalist german, care a jucat şi la Real Madrid, este anchetat pentru pornografie infantilă" href="/ro/story/9484063">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie s-a prezentat la poliţia din Hamburg cu câteva fotografii pornografice cu minori pe care le-ar fi primit pe WhatsApp de la Metzelder, transmite Pro Sport. Se pare că acesta a avut o relaţie de mai bine de un an cu respectiva femeie. Casa din Dusseldorf a fostlui mare fotbalist a fost percheziţionată. Metzelder a avut o carieră impresionantă, potrivit sursei citate. Fostul fundaş s-a retras în 2014 şi a evoluat în cariera sa echipe precum Borussia Dortmund, Real Madrid şi Schalke 04. La...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9484062">Klaus Iohannis trage un semnal de alarmă: Poliţia Română are probleme de credibilitate din cauza politizării excesive</a>                <a class="permalink no-expand" rel="bookmark" title="Klaus Iohannis trage un semnal de alarmă: Poliţia Română are probleme de credibilitate din cauza politizării excesive" href="/ro/story/9484062">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„Garantarea siguranţei publice de către stat este fundamentală, iar românii aşteaptă de la statul lor respect şi siguranţă. Aşteaptă soluţii rapide, dar guvernarea PSD nu şi-a înţeles niciodată rolul. Întârzie nepermis şi modificările legislative necesare pentru ca astfel de cazuri, precum cel de la Caracal, să fie tratate cu mai multă operativitate. PSD a primit mai multe propuneri concrete – pe unele le-am transmis chiar eu– însă acestea sunt pur şi simplu ignorate. Mai mult, pesediştii au aba...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9483994">Prima reacţie a Danei Gîrbovan după ce a fost acuzată că şi-a negociat funcţia de ministru</a>                <a class="permalink no-expand" rel="bookmark" title="Prima reacţie a Danei Gîrbovan după ce a fost acuzată că şi-a negociat funcţia de ministru" href="/ro/story/9483994">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele UNJR, Dana Gîrbovan, a reacţionat, miercuri, pe Facebook, la acuzaţia cum că şi-ar fi negociat politic funcţia de ministru al Justiţiei. „Am rămas surprinsă de poziţia doamnei judecător Andrea Chiş care, prin alegaţiile şi contorsiunile logico-juridice, a transformat discuţia asupra unei chestiuni simple de drept într-o veritabilă şedinţă cu tente disciplinare în cadrul căreia nu m-am putut apăra. Atât demisia, cât şi cererea de retragere a demisiei, sunt acte unilaterale, de care S...</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9483993">Iohannis iese la atac: PSD ignoră rezolvarea problemelor cetăţenilor. Aşa arată o guvernare eşuată</a>                <a class="permalink no-expand" rel="bookmark" title="Iohannis iese la atac: PSD ignoră rezolvarea problemelor cetăţenilor. Aşa arată o guvernare eşuată" href="/ro/story/9483993">#</a>                <a class="src site color-green no-expand" href="/ro/b/gandul-info">Gandul</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">„În urmă cu câteva săptămâni tragedia cumplită de la Caracal ne-a arătat cât de profunde sunt disfuncţionalităţile statului. Incompetenţa, corupţia, toate acestea au dus la un deznodământ cutremurător. Incapacitatea statuui de a salva vieţile propriilor cetăţeni. Am cerut Guvernului să adopte măsuri să nu mai existe astfel de situaţii. Am şi evocat ce măsuri esenţiale ar trebui luate cu prioritate. PSD, preocupat însă de soluţionarea crizelor interne, continuă să ignore rezolvarea problemelor ca...</div>
                    </div>
    </div>
			
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=153'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.eltonic.com">Eltonic SRL</a> |
<a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="http://www.atomate.net">Atomate</a>.
Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5d707a95e226d8.26557042');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

