<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Un judecător s-a împușcat în sala de judecată imediat după anunțarea unui verdict - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Judecătorul Kanakorn Pianchana din Thailanda s-a împuşcat în piept în sala de tribunal după ce a ținut un discurs împotriva sistemului judiciar din țară și a achitat cinci bărbați acuzați de crimă. Bărbatul a scos pistolul și s-a împușcat, dar a supraviețuit rănilor și a fost transportat de urgență la spital, notează BBC. Înainte de […] Post-ul Un judecător s-a împușcat în sala de judecată imediat după anunțarea unui verdict apare prima dată în Libertatea."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">sîmbătă, 5 octombrie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Un judecător s-a împușcat în sala de judecată imediat după anunțarea unui verdict</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/libertatea-ro">Libertatea</a></span>,
5 octombrie 2019 20:40</div>
<p>
Judecătorul Kanakorn Pianchana din Thailanda s-a împuşcat în piept în sala de tribunal după ce a ținut un discurs împotriva sistemului judiciar din țară și a achitat cinci bărbați acuzați de crimă. Bărbatul a scos pistolul și s-a împușcat, dar a supraviețuit rănilor și a fost transportat de urgență la spital, notează BBC. Înainte de […] Post-ul Un judecător s-a împușcat în sala de judecată imediat după anunțarea unui verdict apare prima dată în Libertatea.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.libertatea.ro/stiri/un-judecator-s-a-impuscat-in-sala-de-judecata-imediat-dupa-anuntarea-unui-verdict-2764690">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Libertatea</h3>
    <div id="news-list-table" class="news-list-table">
	



				
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-05T18:40:11Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9609209">Papa a numit 13 noi cardinali. 10 dintre ei au dreptul de alege viitorul Papă</a>                <a class="permalink no-expand" rel="bookmark" title="Papa a numit 13 noi cardinali. 10 dintre ei au dreptul de alege viitorul Papă" href="/ro/story/9609209">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Papa Francisc a numit sâmbătă 13 noi cardinali. Funcția de cardinal este cea mai importantă în ierarhia Vaticanului, după funcția supremă. Multe dintre fețele bisericești nominalizate sâmbătă vor avea dreptul de alege succesorul Papei Francisc, atunci când situația o va impune Cei 13 cardinali provin din Europa, Americi, Asia şi Africa, informează dpa și Agerpres. […] Post-ul Papa a numit 13 noi cardinali. 10 dintre ei au dreptul de alege viitorul Papă apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9609207">Un judecător s-a împușcat în sala de judecată imediat după anunțarea unui verdict</a>                <a class="permalink no-expand" rel="bookmark" title="Un judecător s-a împușcat în sala de judecată imediat după anunțarea unui verdict" href="/ro/story/9609207">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Judecătorul Kanakorn Pianchana din Thailanda s-a împuşcat în piept în sala de tribunal după ce a ținut un discurs împotriva sistemului judiciar din țară și a achitat cinci bărbați acuzați de crimă. Bărbatul a scos pistolul și s-a împușcat, dar a supraviețuit rănilor și a fost transportat de urgență la spital, notează BBC. Înainte de […] Post-ul Un judecător s-a împușcat în sala de judecată imediat după anunțarea unui verdict apare prima dată în Libertatea.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-05T18:10:09Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">20:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9609146">Un bărbat orb a căzut pe șinele de la metrou, împreună cu câinele însoțitor. Ce s-a întâmplat după</a>                <a class="permalink no-expand" rel="bookmark" title="Un bărbat orb a căzut pe șinele de la metrou, împreună cu câinele însoțitor. Ce s-a întâmplat după" href="/ro/story/9609146">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bărbatul orb era însoțit de câinele special antrenat. Omul este în stare gravă la spital, dar câinele a scăpat nevătămat. Poliția cercetează împrejurările în care a avut loc incidentul. Accidentul a avut loc joi, în stația Bridge din Glasgow, Marea Britanie. Martorii au relatat că victima era însoțită de câinele său atunci când ambii au […] Post-ul Un bărbat orb a căzut pe șinele de la metrou, împreună cu câinele însoțitor. Ce s-a întâmplat după apare prima dată în Libertatea.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-05T17:50:08Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9609104">Ideea care l-a făcut pe un bărbat fără adăpost din Birmingham să aibă un succes neașteptat</a>                <a class="permalink no-expand" rel="bookmark" title="Ideea care l-a făcut pe un bărbat fără adăpost din Birmingham să aibă un succes neașteptat" href="/ro/story/9609104">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Kevin World, un bărbat care trăiește pe străzile din Birmingham, Marea Britanie, a reușit să vândă peste 200 de sacoșe de bumbac pictate manual, succesul lui subit luându-l prin surprindere. Bărbatul care a ajuns să trăiască pe străzi acum cinci ani din cauza unei tragedii de familie a povestit că viața lui s-a transformat după […] Post-ul Ideea care l-a făcut pe un bărbat fără adăpost din Birmingham să aibă un succes neașteptat apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">19:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9609028">Mărturii cutremurătoare în cumplitul accident din Ialomița. „Când am ajuns acolo, era un maldăr de fiare unul peste altul”</a>                <a class="permalink no-expand" rel="bookmark" title="Mărturii cutremurătoare în cumplitul accident din Ialomița. „Când am ajuns acolo, era un maldăr de fiare unul peste altul”" href="/ro/story/9609028">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Opt mame din comuna Munteni-Buzău și-au lăsat copii orfani în cel mai grav accident înregistrat anul acesta în România, în localitatea Sf. Gheorghe din Ialomița. Din cei 10 morți, cele opt femei lucrau la supermarketuri Mega Image în Capitală și se îndreptau sâmbătă dimineață la muncă. Celelalte două persoane care au decedat erau conducătorul auto […] Post-ul Mărturii cutremurătoare în cumplitul accident din Ialomița. „Când am ajuns acolo, era un maldăr de fiare unul peste altul” apare prima dată în Libertatea.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-05T16:50:09Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9609001">Tragedie la Maratonul Piatra Craiului: doi sportivi au au căzut într-o râpă! Au murit amândoi după ce el a încercat să o salveze pe ea | UPDATE</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie la Maratonul Piatra Craiului: doi sportivi au au căzut într-o râpă! Au murit amândoi după ce el a încercat să o salveze pe ea | UPDATE" href="/ro/story/9609001">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi sportivi, un bărbat și o femeie, care participau, sâmbătă, la Maratonul Piatra Craiului, au murit după ce au căzut într-o râpă. UPDATE 18:25: Ambele persoane decedate în timpul Maratonului Pietrei Craiului au fost identificate, a anunţat sâmbătă IPJ Argeş. Este vorba despre bărbatul de 39 de ani, din Cluj-Napoca, şi femeia care avea 45 […] Post-ul Tragedie la Maratonul Piatra Craiului: doi sportivi au au căzut într-o râpă! Au murit amândoi după ce el a încercat să o salveze pe ea | UPDATE apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608984">Liderul hoților români care au jefuit peste 400 de britanici și-a construit o vilă pe malul Mării Negre și a cumpărat două apartamente pe litoral</a>                <a class="permalink no-expand" rel="bookmark" title="Liderul hoților români care au jefuit peste 400 de britanici și-a construit o vilă pe malul Mării Negre și a cumpărat două apartamente pe litoral" href="/ro/story/9608984">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cătălin Zaharia și soția sa Florina Spiru, liderii grupării de hoți români care au fost condamnați zilele trecute în Marea Britanie pentru că au furat din peste 400 de locuințe și-au construit o vilă cu vedere la mare și două apartamente pe litoral, scrie Daily Mail. Reporterii publicației britanice au ajuns în Palazu Mare, o […] Post-ul Liderul hoților români care au jefuit peste 400 de britanici și-a construit o vilă pe malul Mării Negre și a cumpărat două apartamente pe litoral apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608971">Transformarea spectaculoasă a Dianei Belbiță. Fosta concurentă de la „Ferma” arată mai bine ca niciodată, după ce a slăbit</a>                <a class="permalink no-expand" rel="bookmark" title="Transformarea spectaculoasă a Dianei Belbiță. Fosta concurentă de la „Ferma” arată mai bine ca niciodată, după ce a slăbit" href="/ro/story/9608971">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Diana Belbiță a fost una dintre cele mai îndrăgite personaje de la „Ferma”, show difuzat de Pro tv, în primăvara acestui an. După încheierea filmărilor, sportiva s-a mutat în Canada, acolo unde se antrenează intens, pentru a intra din nou în ring. „Prinţesa Războinică” a făcut cu greu pasul de a părăsi România, mai ales […] Post-ul Transformarea spectaculoasă a Dianei Belbiță. Fosta concurentă de la „Ferma” arată mai bine ca niciodată, după ce a slăbit apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">18:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608970">A murit cel mai bătrân frizer din lume. Anthony Mancinelli a lucrat până la 108 ani</a>                <a class="permalink no-expand" rel="bookmark" title="A murit cel mai bătrân frizer din lume. Anthony Mancinelli a lucrat până la 108 ani" href="/ro/story/9608970">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un imigrant italian din New York, care a lucrat ca frizer de la vârsta de 12 ani până la cea de 108 ani, a murit, relatează Associated Press. Anthony Mancinelli a lucrat până în luna iulie în Newburgh, oraș aflat la 80 de kilometri de New York. Conform recordului mondial Guinness, el a fost cel […] Post-ul A murit cel mai bătrân frizer din lume. Anthony Mancinelli a lucrat până la 108 ani apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608889">Mort cu mort | Editorial despre declarația lui Iohannis, care a dat vina pe guvernarea PSD pentru accidentul din Ialomița</a>                <a class="permalink no-expand" rel="bookmark" title="Mort cu mort | Editorial despre declarația lui Iohannis, care a dat vina pe guvernarea PSD pentru accidentul din Ialomița" href="/ro/story/9608889">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Președintele României, Excelența Sa Klaus Werner Iohannis, pare, adesea, a avea reale probleme de a vorbi despre ființe. Nu știu de ce i se întâmplă astea, de ce nu-l prea interesează problemele oamenilor care încă trăiesc, de ce empatia sa socială nu se face simțită atunci când în propoziție ar trebui să fie cei care […] Post-ul Mort cu mort | Editorial despre declarația lui Iohannis, care a dat vina pe guvernarea PSD pentru accidentul din Ialomița apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608887">Controversa Mihai Şora după campania eMAG. Şeful Papaya Advertising: „Nu aveţi dreptul să aruncaţi cu noroi. Nesimţiţilor!”</a>                <a class="permalink no-expand" rel="bookmark" title="Controversa Mihai Şora după campania eMAG. Şeful Papaya Advertising: „Nu aveţi dreptul să aruncaţi cu noroi. Nesimţiţilor!”" href="/ro/story/9608887">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Apariția filozofului Mihai Șora într-o campanie eMag care marchează 30 de ani de la Revoluție a stârnit un val de reacții în spațiul public, inflamând spiritele (pro și contra), provocând discuții viscerale despre "Libertatea de fiecare zi", libertate pronunțată în alb și negru de un fost membru al Partidului Comunist Francez. "Aveam 30 ani când […] Post-ul Controversa Mihai Şora după campania eMAG. Şeful Papaya Advertising: „Nu aveţi dreptul să aruncaţi cu noroi. Nesimţiţilor!” apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608840">Reacția Nadiei Comăneci, după ce echipa de gimnastică a României a ratat calificarea și la JO 2020: ”Nu cred că e o mare surpriză”</a>                <a class="permalink no-expand" rel="bookmark" title="Reacția Nadiei Comăneci, după ce echipa de gimnastică a României a ratat calificarea și la JO 2020: ”Nu cred că e o mare surpriză”" href="/ro/story/9608840">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fosta campioană olimpică Nadia Comăneci a declarat, sâmbătă, că nu este o mare surpriză faptul că echipa feminină de gimnastică artistică a României nu s-a calificat la Jocurile Olimpice de la Tokyo în urma ratărilor numeroase ale sportivelor din calificările Campionatelor Mondiale care se desfăşoară în aceste zile la Stuttgart (Germania). ”Nu cred că e […] Post-ul Reacția Nadiei Comăneci, după ce echipa de gimnastică a României a ratat calificarea și la JO 2020: ”Nu cred că e o mare surpriză” apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608839">Plasticul din Oceanul Pacific este colectat eficient cu un dispozitiv în „Marea Pată de Gunoi”. Ecologiștii au lucrat șase ani la proiect</a>                <a class="permalink no-expand" rel="bookmark" title="Plasticul din Oceanul Pacific este colectat eficient cu un dispozitiv în „Marea Pată de Gunoi”. Ecologiștii au lucrat șase ani la proiect" href="/ro/story/9608839">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Plasticul din oceane a fost colectat, într-un final, cu un dispozitiv creat de un olandez, la vârsta de 19 ani. Organizația non-profit pe care o conduce a anunțat miercuri că și-a atins scopul: a colectat cantități mari de deșeuri de plastic dintr-o insulă de gunoi din Oceanul Pacific. Aceasta are dimensiuni comparabile cu statul Texas […] Post-ul Plasticul din Oceanul Pacific este colectat eficient cu un dispozitiv în „Marea Pată de Gunoi”. Ecologiștii au lucrat șase ani la proiect apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">17:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608819">Arheologii au descoperit din întâmplare templul unui faraon egiptean</a>                <a class="permalink no-expand" rel="bookmark" title="Arheologii au descoperit din întâmplare templul unui faraon egiptean" href="/ro/story/9608819">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Arheologii din Egipt au descoperit un templu vechi de 2.200 de ani, despre care se crede că i-a aparținut faraonului Ptolemeu al IV-lea. Vechiul templu a fost descoperit accidental în timpul unor lucrări de forare pentru canalizarea dintr-un sat situat pe cursul Nilului, a anunțat Ministerul Antichităților din Egipt într-o postare pe Facebook. Lucrările de […] Post-ul Arheologii au descoperit din întâmplare templul unui faraon egiptean apare prima dată în Libertatea.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-05T14:20:10Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608701">Tragedie la Maratonul Piatra Craiului: doi sportivi au murit după ce au căzut într-o râpă!</a>                <a class="permalink no-expand" rel="bookmark" title="Tragedie la Maratonul Piatra Craiului: doi sportivi au murit după ce au căzut într-o râpă!" href="/ro/story/9608701">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Doi sportivi, un bărbat și o femeie, care participau, sâmbătă, la Maratonul Piatra Craiului au murit după ce au căzut într-o râpă. Femeia a murit pe loc. Bărbatul a fost rănit grav, având ambele picioare fracturate, dar mai târziu a murit și el. ... Potrivit reprezentanților ISU Argeș, mai multe echipaje au mers în zona […] Post-ul Tragedie la Maratonul Piatra Craiului: doi sportivi au murit după ce au căzut într-o râpă! apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608700">Facebook a lansat aplicația Threads pentru Instagram, care necesită un volum imens de date personale</a>                <a class="permalink no-expand" rel="bookmark" title="Facebook a lansat aplicația Threads pentru Instagram, care necesită un volum imens de date personale" href="/ro/story/9608700">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Facebook a lansat o aplicație asociată Instagram, care permite trimiterea de mesaje prietenilor apropiați. Threads- căci așa se numește- a ridicat însă mari semne de întrebare nu numai din cauza resurselor uriașe pe care le consumă când funcționează pe telefon, ci și din cauza datelor utilizatorului pe care le folosește încontinuu. Persoanele care sunt îngrijorate […] Post-ul Facebook a lansat aplicația Threads pentru Instagram, care necesită un volum imens de date personale apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608699">Cântăreața Sia a dezvăluit că suferă de o boală neurologică gravă care îi produce dureri uriașe</a>                <a class="permalink no-expand" rel="bookmark" title="Cântăreața Sia a dezvăluit că suferă de o boală neurologică gravă care îi produce dureri uriașe" href="/ro/story/9608699">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Starul pop australian Sia a dezvăluit într-o postare pe Twitter că suferă de sindromul Ehlers-Danlos (EDS), o afecțiune neurologică rară care poate provoca dureri articulare uriașe și oboseală extremă. Sia, 43 de ani, cunoscută pentru faptul că își ascunde mereu fața sub peruci și căciuli, a lansat în ultimii ani mai multe hituri și a […] Post-ul Cântăreața Sia a dezvăluit că suferă de o boală neurologică gravă care îi produce dureri uriașe apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608664">Dl Problemă se-ntoarce “Bogat”. După 20 de ani de la ultimul său hit, a filmat un videoclip cu Duckadam și Belodedici</a>                <a class="permalink no-expand" rel="bookmark" title="Dl Problemă se-ntoarce “Bogat”. După 20 de ani de la ultimul său hit, a filmat un videoclip cu Duckadam și Belodedici" href="/ro/story/9608664">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La 20 de ani de când dădea tonul petrecerilor românești cu marele său succes “Senorita (Beau, beau)”, Dl Problemă se întoarce cu o piesă nouă, intitulată “Bogat”. O piesă în care nu face paradă cu banii săi, cum s-ar putea crede, ci cu mulțimea de prieteni pe care-i are. Dl Problemă încearcă să revină în […] Post-ul Dl Problemă se-ntoarce “Bogat”. După 20 de ani de la ultimul său hit, a filmat un videoclip cu Duckadam și Belodedici apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608642">Preşedintele, în prima acţiune de campanie alături de soţie. Mesaj către PNL: „După moţiune, e nevoie de un guvern de tranziţie, care să pregătească alegerile!”</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele, în prima acţiune de campanie alături de soţie. Mesaj către PNL: „După moţiune, e nevoie de un guvern de tranziţie, care să pregătească alegerile!”" href="/ro/story/9608642">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis s-a aflat, sâmbătă, la Iaşi, la Adunarea regională a organizaţiilor liberale. Este prima acţiune de campanie în care şeful statului vine alături de soţia sa, Carmen. Preşedintele le-a transmis liberalilor că, după ce moţiunea de cenzură este adoptată de Parlament, trebuie un guvern de tranziţie care să pregătească alegerile şi bugetul pe […] Post-ul Preşedintele, în prima acţiune de campanie alături de soţie. Mesaj către PNL: „După moţiune, e nevoie de un guvern de tranziţie, care să pregătească alegerile!” apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608622">Klaus Iohannis, reacţie dură după accidentul din Ialomiţa, cu 10 morţi: „Nepăsarea criminală a PSD costă vieţi de români”</a>                <a class="permalink no-expand" rel="bookmark" title="Klaus Iohannis, reacţie dură după accidentul din Ialomiţa, cu 10 morţi: „Nepăsarea criminală a PSD costă vieţi de români”" href="/ro/story/9608622">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele Klaus Iohannis a transmis sâmbătă condoleanţe familiilor victimelor accidentului rutier care a avut loc în judeţul Ialomiţa, el afirmând că "nepăsarea criminală a PSD costă vieţi de români". "Azi dimineaţă, la şase şi ceva, am primit un mesaj cutremurător - între Urziceni şi Slobozia a avut loc un accident rutier groaznic, cu zece morţi […] Post-ul Klaus Iohannis, reacţie dură după accidentul din Ialomiţa, cu 10 morţi: „Nepăsarea criminală a PSD costă vieţi de români” apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608621">Un polițist aflat în timpul liber a ucis un animal sălbatic. Imaginile au stârnit revoltă, dar acesta și-a găsit și apărători: „E o tradiție de mii de ani!”</a>                <a class="permalink no-expand" rel="bookmark" title="Un polițist aflat în timpul liber a ucis un animal sălbatic. Imaginile au stârnit revoltă, dar acesta și-a găsit și apărători: „E o tradiție de mii de ani!”" href="/ro/story/9608621">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un polițist aflat în timpul liber a fost filmat în timp ce a omorât cu pietre un wombat, un animal marsupial care trăiește în Australia. Imaginile au stârnit revolta multor asociații de apărare a animalelor, a notat 9news.com.au. Pe imaginile filmate undeva în peninsula Eyre se vede cum un bărbat aflat doar în șort a […] Post-ul Un polițist aflat în timpul liber a ucis un animal sălbatic. Imaginile au stârnit revoltă, dar acesta și-a găsit și apărători: „E o tradiție de mii de ani!” apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608468">Elton John a urmat cu succes un tratament pentru cancer de prostată. Vedetele de la Holywood, în lupta cu boala nemiloasă</a>                <a class="permalink no-expand" rel="bookmark" title="Elton John a urmat cu succes un tratament pentru cancer de prostată. Vedetele de la Holywood, în lupta cu boala nemiloasă" href="/ro/story/9608468">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Elton John, în vârstă de 72 de ani, a fost diagnosticat cu cancer de prostată în 2017, alegând un tratament chirurgical şi nu chimioterapia. Acum, cântărețul a mărturisit că a urmat tratamentul cu succes. În autobiografia intitulată &#039;&#039;Me&#039;&#039; şi publicată în foileton de cotidianul Daily Mail, cântăreţul mărturiseşte că intervenţia chirurgicală, realizată în Los Angeles, […] Post-ul Elton John a urmat cu succes un tratament pentru cancer de prostată. Vedetele de la Holywood, în lupta cu boala nemiloasă apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608417">Blake Lively a născut! Actrița de 32 de ani are trei copii cu Ryan Reynolds</a>                <a class="permalink no-expand" rel="bookmark" title="Blake Lively a născut! Actrița de 32 de ani are trei copii cu Ryan Reynolds" href="/ro/story/9608417">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Actrița Blake Lively a născut ieri al treilea copil. Sexul și numele noului născut n-au fost încă dezvăluite. Nu se știe exact nici data la care a născut actrița, dar sunt voci care dau ca sigur faptul că acest lucru s-a întâmplat zilele trecute. Blake Lively și Ryan Reynolds mai au doi copii împreună, pe […] Post-ul Blake Lively a născut! Actrița de 32 de ani are trei copii cu Ryan Reynolds apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608416">Rolul din serial, făcut după felul ei de-a fi extravagant! Actrița Rebecca Nicolescu, din “Profu”: “Sunt foarte drama queen”</a>                <a class="permalink no-expand" rel="bookmark" title="Rolul din serial, făcut după felul ei de-a fi extravagant! Actrița Rebecca Nicolescu, din “Profu”: “Sunt foarte drama queen”" href="/ro/story/9608416">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cine o vede pe Rebecca Nicolescu pe stradă își imaginează că filmează ceva ori repetă pentru vreun rol. Însă extravaganța actriței nu e dictată de vreun proiect, este pur și simplu înnăscută. Are haine, machiaj și gesturi care o fac să iasă în evidență oriunde s-ar afla. Tocmai această atitudine i-a adus un rol în […] Post-ul Rolul din serial, făcut după felul ei de-a fi extravagant! Actrița Rebecca Nicolescu, din “Profu”: “Sunt foarte drama queen” apare prima dată în Libertatea.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-10-05T12:50:08Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608368">Doi români au electrocutat proprietarul unei bijuterii din Anglia, apoi l-au strangulat</a>                <a class="permalink no-expand" rel="bookmark" title="Doi români au electrocutat proprietarul unei bijuterii din Anglia, apoi l-au strangulat" href="/ro/story/9608368">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cristi-Adi Mandi și Alin-Viorel Dimofti, ambii în vârstă de 27 de ani, l-au atacat pe proprietarul unui magazin de bijuterii cu un pistol cu șocuri electrice. După ce l-au electrocutat, l-au strangulat cu un cablu, până când omul s-a prefăcut că a murit, iar agresorii i-au dat drumul, a notat ziarulromanesc.net. Atacul a avut loc […] Post-ul Doi români au electrocutat proprietarul unei bijuterii din Anglia, apoi l-au strangulat apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608341">Decizia luată de fetele lui Vadim Tudor, la patru ani de la moartea lui. „Nu-I plăcea să recunoască”</a>                <a class="permalink no-expand" rel="bookmark" title="Decizia luată de fetele lui Vadim Tudor, la patru ani de la moartea lui. „Nu-I plăcea să recunoască”" href="/ro/story/9608341">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Corneliu Vadim Tudor s-a stins din viață pe 14 septembrie 2015, la vârsta de 65 de ani. Moartea lui a venit ca un trăznet, cu atât mai mult cu cât politicianul era mereu în vervă. La patru ani de la dispariție, fetele acestuia au luat o decizie inportantă. „În luna noiembrie tata ar fi făcut […] Post-ul Decizia luată de fetele lui Vadim Tudor, la patru ani de la moartea lui. „Nu-I plăcea să recunoască” apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608242">Petiția fanilor l-au convins pe Mihai Iordache să revină în Sarmalele Reci, după 20 de ani! Marți, trupa are concert</a>                <a class="permalink no-expand" rel="bookmark" title="Petiția fanilor l-au convins pe Mihai Iordache să revină în Sarmalele Reci, după 20 de ani! Marți, trupa are concert" href="/ro/story/9608242">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Originala petiție prin care fanii i-au cerut saxofonistului Mihai Iordache să se-ntoarcă în trupa cu care a făcut istorie, Sarmalele Reci, a avut ecou. După 20 de ani, jazzmanul se va afla din nou pe scenă cu foștii colegi, ca în anii ʼ90, când făceau furori cu piese ca “Violeta” sau “Țara te vrea prost”. […] Post-ul Petiția fanilor l-au convins pe Mihai Iordache să revină în Sarmalele Reci, după 20 de ani! Marți, trupa are concert apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608240">Cum se trăiește în unul dintre orașele italiene care vând case cu un 1 euro. Turiștii sunt tratați regește</a>                <a class="permalink no-expand" rel="bookmark" title="Cum se trăiește în unul dintre orașele italiene care vând case cu un 1 euro. Turiștii sunt tratați regește" href="/ro/story/9608240">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După ce mai mult orașe din Italia care au probleme din cauza numărului mic de locuitori și au început să vândă case pentru 1 euro, un jurnalist a vizitat unul dintre aceste localități pentru a vedea cum se trăiește acolo. Tom Murray de la Business Insider a stat în orașul Sambuca din Sicilia mai multe […] Post-ul Cum se trăiește în unul dintre orașele italiene care vând case cu un 1 euro. Turiștii sunt tratați regește apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608239">VIDEO | Doi clienți au fost atacați de un mistreț la ușa unui magazin din Berca!</a>                <a class="permalink no-expand" rel="bookmark" title="VIDEO | Doi clienți au fost atacați de un mistreț la ușa unui magazin din Berca!" href="/ro/story/9608239">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un porc mistreț a ieșit pe o stradă din Berca, județul Buzău, și puțin a lipsit să nu-i prindă pe doi clienți care au intrat în ultimul moment în incintă. Pe imagini se vede cum cei doi au închis ușa în ultimul moment după ei, a notat Reporter Buzoian. După aceea, animalul, speriat, s-a izbit […] Post-ul VIDEO | Doi clienți au fost atacați de un mistreț la ușa unui magazin din Berca! apare prima dată în Libertatea.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9608187">Şapte străini au fost depistaţi cu droguri de mare risc pe aeroportul din Cluj-Napoca</a>                <a class="permalink no-expand" rel="bookmark" title="Şapte străini au fost depistaţi cu droguri de mare risc pe aeroportul din Cluj-Napoca" href="/ro/story/9608187">#</a>                <a class="src site color-green no-expand" href="/ro/b/libertatea-ro">Libertatea</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şapte cetăţeni străini, proveniţi din Spania, Italia, Lituania, Marea Britanie şi Rusia, au fost depistaţi de poliţiştii de frontieră din cadrul PTF Aeroport Cluj-Napoca având asupra lor sau ascunse în bagajele personale diferite cantităţi de substanţe interzise, susceptibile a fi droguri de mare risc, pe care intenţionau să le introducă în România, a informat sâmbătă […] Post-ul Şapte străini au fost depistaţi cu droguri de mare risc pe aeroportul din Cluj-Napoca apare prima dată în Libertatea.</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=203'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5d98dc6ec02ca8.96796701');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

