<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Carmen Tănase se mută definitiv din România: “Iau şi animalele cu mine. Costă foarte mult”. În ce țară va locui - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="După o carieră de aproape 40 de ani în teatru și film, Carmen Tănase și-a anunțat de curând plecarea definitivă din România. În timpul declarațiilor, celebra actriță a dezvăluit în ce țară a ales să locuiască împreună cu animanelele de companie, pentru care e dispusă să plătească bani mulți ca să le ia cu ea. […] The post Carmen Tănase se mută definitiv din România: “Iau şi animalele cu mine. Costă foarte mult”. În ce țară va locui appeared first on Cancan.ro."/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 26 noiembrie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>Carmen Tănase se mută definitiv din România: “Iau şi animalele cu mine. Costă foarte mult”. În ce țară va locui</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/cancan-ro">Cancan</a></span>,
26 noiembrie 2019 16:10</div>
<p>
După o carieră de aproape 40 de ani în teatru și film, Carmen Tănase și-a anunțat de curând plecarea definitivă din România. În timpul declarațiilor, celebra actriță a dezvăluit în ce țară a ales să locuiască împreună cu animanelele de companie, pentru care e dispusă să plătească bani mulți ca să le ia cu ea. […] The post Carmen Tănase se mută definitiv din România: “Iau şi animalele cu mine. Costă foarte mult”. În ce țară va locui appeared first on Cancan.ro.</p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://www.cancan.ro/carmen-tanase-se-muta-definitiv-din-romania-iau-si-animalele-cu-mine-costa-foarte-mult-in-ce-tara-va-locui-20099656">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Cancan</h3>
    <div id="news-list-table" class="news-list-table">
	



	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-26T14:30:16Z">
            Acum 5 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9812848">Metoda bancnotei de 5 lei! Cum să pui bani deoparte lunar</a>                <a class="permalink no-expand" rel="bookmark" title="Metoda bancnotei de 5 lei! Cum să pui bani deoparte lunar" href="/ro/story/9812848">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Metoda bancnotei de 5 lei! Cum să pui bani deoparte lunar.  Dacă sunteți un om răbdător, puteți strânge lunar o sumă frumușică. Fără prea multe efoturi, la sfârșitul lunii puteți pune deoparte chiar și 100 de euro, iar într-un an 4800 de lei. Ideea este ca, de fiecare dată când primiţi rest o bancnotă de […] The post Metoda bancnotei de 5 lei! Cum să pui bani deoparte lunar appeared first on Cancan.ro.</div>
                    </div>
    </div>
			
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-26T14:10:07Z">
            Acum 30 minute        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9812735">Carmen Tănase se mută definitiv din România: “Iau şi animalele cu mine. Costă foarte mult”. În ce țară va locui</a>                <a class="permalink no-expand" rel="bookmark" title="Carmen Tănase se mută definitiv din România: “Iau şi animalele cu mine. Costă foarte mult”. În ce țară va locui" href="/ro/story/9812735">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">După o carieră de aproape 40 de ani în teatru și film, Carmen Tănase și-a anunțat de curând plecarea definitivă din România. În timpul declarațiilor, celebra actriță a dezvăluit în ce țară a ales să locuiască împreună cu animanelele de companie, pentru care e dispusă să plătească bani mulți ca să le ia cu ea. […] The post Carmen Tănase se mută definitiv din România: “Iau şi animalele cu mine. Costă foarte mult”. În ce țară va locui appeared first on Cancan.ro.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-26T14:00:17Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">16:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9812683">Mesajul tăios al Adelei Chirică pentru afaceristul miliardar, după sentința instanței: ”Nu te gândești că nu iei banii cu tine în mormânt?”</a>                <a class="permalink no-expand" rel="bookmark" title="Mesajul tăios al Adelei Chirică pentru afaceristul miliardar, după sentința instanței: ”Nu te gândești că nu iei banii cu tine în mormânt?”" href="/ro/story/9812683">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adela Chirică a câștigat procesul cu fostul iubit, astfel că acesta ar urma să-i plătească o pensie alimentară lunară de aproximativ 4.500 de lei. Războiul este, însă, departe de a se fi încheiat, însă Adela este optimistă. Adela și fostul iubit au împreună un băiat, Davis, bolnav de sindromul Dravet, o formă gravă și rară […] The post Mesajul tăios al Adelei Chirică pentru afaceristul miliardar, după sentința instanței: ”Nu te gândești că nu iei banii cu tine în mormânt?” appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9812542">Lovitură primită de serialul Las Fierbinți! Toți cei din Pro TV vorbesc azi despre asta</a>                <a class="permalink no-expand" rel="bookmark" title="Lovitură primită de serialul Las Fierbinți! Toți cei din Pro TV vorbesc azi despre asta" href="/ro/story/9812542">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ieri – 25 noiembrie – TV Mania și-a anunțat câștigătorii cele de-a 18 ediții. Gala a avut loc la Teatrul Național, sala Atelier, și a fost prezentată de Marius Florea Vizante. ”Lupta” s-a dus între Pro TV și Antena 1, iar scorul general a fost de 6 la 4. Însă cea mai mare surpriză a […] The post Lovitură primită de serialul Las Fierbinți! Toți cei din Pro TV vorbesc azi despre asta appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9812541">Viorica Dăncilă a negat că are operații estetice, dar adevărul este altul! A fost dată de gol: “Pentru a avea pielea impecabilă…”</a>                <a class="permalink no-expand" rel="bookmark" title="Viorica Dăncilă a negat că are operații estetice, dar adevărul este altul! A fost dată de gol: “Pentru a avea pielea impecabilă…”" href="/ro/story/9812541">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La doar o lună după ce Viorica Dăncilă a negat că are operații estetice s-a aflat că adevărul este altul! Câțiva dintre apropiații săi au făcut declarații explozive despre procedurile la care a apelat ca să aibă pielea de pe față impecabilă. Citește și: Ce studii are Viorica Dăncilă. ”O simplă profesoară din Videle”, s-a spus, […] The post Viorica Dăncilă a negat că are operații estetice, dar adevărul este altul! A fost dată de gol: “Pentru a avea pielea impecabilă…” appeared first on Cancan.ro.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-26T13:10:07Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">15:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9812392">NBA – Meciuri de TOP în noaptea de marți spre miercuri!</a>                <a class="permalink no-expand" rel="bookmark" title="NBA – Meciuri de TOP în noaptea de marți spre miercuri!" href="/ro/story/9812392">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">În noaptea de marți spre miercuri iubitorii baschetului din NBA pot urmări două partide de top. Începând cu ora 03:30 va avea loc confruntarea “vedetă” a nopții. Dallas Mavericks primește vizita celor de la Los Angeles Clippers începând cu ora 03:30 – ora României. Cele două echipe luptă pentru “șefia” în Conferința de Vest. Dallas […] The post NBA – Meciuri de TOP în noaptea de marți spre miercuri! appeared first on Cancan.ro.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-26T12:30:15Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9812202">Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu</a>                <a class="permalink no-expand" rel="bookmark" title="Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu" href="/ro/story/9812202">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Totul s-a petrecut la Iași, iar interlopul Costel Corduneanu a avut parte de un ”tratament” la care nu s-ar fi așteptat. De unde a pornit totul? Cătălin Moroșanu a luat hotărârea de a organiza, în localitate, o gală de kickboxing, iar un astfel de eveniment de… ”contact” a creat senzație. Printre cei care au dorit […] The post Costel Corduneanu, umilință maximă. Ce i-au făcut angajații lui Cătălin Moroșanu appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9812143">Cum și-a dus Adrian Minune fiica la ginecolog, să vadă dacă mai e virgină</a>                <a class="permalink no-expand" rel="bookmark" title="Cum și-a dus Adrian Minune fiica la ginecolog, să vadă dacă mai e virgină" href="/ro/story/9812143">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Adrian Minune, supranumit Regele neîncoronat al manelelor din România, are două fete și un băiat de care este tare mândru. Toți cei trei copii ai cântărețului i-au moștenit pasiunea pentru muzică și, în timp ce Karmen se bucură de o carieră frumoasă de câțiva ani, Adriana Simionescu a câștigat numeroase concursuri muzicale – în prezent, […] The post Cum și-a dus Adrian Minune fiica la ginecolog, să vadă dacă mai e virgină appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">14:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9812010">Anna Lesko și-a refăcut viața amoroasă la doar trei luni de la despărțirea de tatăl copilului ei. Cine e noul iubit</a>                <a class="permalink no-expand" rel="bookmark" title="Anna Lesko și-a refăcut viața amoroasă la doar trei luni de la despărțirea de tatăl copilului ei. Cine e noul iubit" href="/ro/story/9812010">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Da, este oficial! Anna Lesko și-a refăcut viața amoroasă la doar trei luni de la despărțirea de tatăl copilului ei. Noul iubit al cântăreței face parte din lumea bună, însă, deocamdată, i-a interzis să facă publică relația sau vreo imagine cu ei împreună. Citește și: Anna Lesko a publicat poze topless și a lansat un atac […] The post Anna Lesko și-a refăcut viața amoroasă la doar trei luni de la despărțirea de tatăl copilului ei. Cine e noul iubit appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811866">Incendiu violent în Teleorman. S-au trezit în flăcări și fum gros</a>                <a class="permalink no-expand" rel="bookmark" title="Incendiu violent în Teleorman. S-au trezit în flăcări și fum gros" href="/ro/story/9811866">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Proprietarii unei locuințe din localitatea teleormăneană Drăgănești Vlașca au trecut, marți, prin clipe de groază. Oamenii s-au trezit în flăcări, la ora 06.00 dimineața, după ce un incendiu le-a cuprins casa și risca să se extindă și la alte gospodării din jur. Vecinii le-au sărit în ajutor cu găleți și furtunuri și au sunat la […] The post Incendiu violent în Teleorman. S-au trezit în flăcări și fum gros appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811792">Cosmin Cernat, dezvăluiri emoționante: ”Orfan de mamă la 6 ani, am trăit într-un frig îngrozitor, cu igrasie pe pereți”</a>                <a class="permalink no-expand" rel="bookmark" title="Cosmin Cernat, dezvăluiri emoționante: ”Orfan de mamă la 6 ani, am trăit într-un frig îngrozitor, cu igrasie pe pereți”" href="/ro/story/9811792">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cosmin Cernat a fost o adevărată imagine-simbol a show-ului ”Exatlon”, comentariile sale, atitudinea și energia pozitivă pe care a transmis-o de fiecare dată motivându-i pe concurenți de-a lungul fiecărui sezon. Cosmin Cernat a plecat de la Kanal D, dar a fost declarata „Bărbatul Anului” la Gala I Success „Celebrity Awards – Bărbaţi de succes” și […] The post Cosmin Cernat, dezvăluiri emoționante: ”Orfan de mamă la 6 ani, am trăit într-un frig îngrozitor, cu igrasie pe pereți” appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">13:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811709">Sprijin din România după cutremurul puternic din Albania, care a fost urmat de 22 de replici, una dintre ele a avut magnitudinea de 5,8</a>                <a class="permalink no-expand" rel="bookmark" title="Sprijin din România după cutremurul puternic din Albania, care a fost urmat de 22 de replici, una dintre ele a avut magnitudinea de 5,8" href="/ro/story/9811709">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Raed Arafat, șeful DSU și secretar de stat în MAI, a anunțat că echipaje din România se pregătesc să plece în Albania pentru a spriji autoritățile după cutremurul de azi-noapte, care a avut o magnitudine de 6,4 grade pe scara Richter. Seismul puternic a fost urmat de 22 de replici, iar una dintre ele a […] The post Sprijin din România după cutremurul puternic din Albania, care a fost urmat de 22 de replici, una dintre ele a avut magnitudinea de 5,8 appeared first on Cancan.ro.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-26T10:10:08Z">
            Acum 6 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811452">INML, anunț de ultimă oră. Cui aparțin fragmentele osoase găsite pe un câmp de lângă Caracal</a>                <a class="permalink no-expand" rel="bookmark" title="INML, anunț de ultimă oră. Cui aparțin fragmentele osoase găsite pe un câmp de lângă Caracal" href="/ro/story/9811452">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fragmentele osoase şi două cranii au fost găsite, recent, pe un câmp de lângă satul Mărgheni, comuna Brâncoveni, judeţul Olt. A fost deschis un dosar penal pentru omor calificat asupra a două sau mai multe persoane. În urma expertizării, s-a stabilit că fragmentele osoase găsite la doar 30 de kilometri de Caracal aparțin unor bărbați, […] The post INML, anunț de ultimă oră. Cui aparțin fragmentele osoase găsite pe un câmp de lângă Caracal appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811451">Ultimele imagini cu soțul Mariei Cârneci în viață. Romulus Petrescu, transfigurat de boală</a>                <a class="permalink no-expand" rel="bookmark" title="Ultimele imagini cu soțul Mariei Cârneci în viață. Romulus Petrescu, transfigurat de boală" href="/ro/story/9811451">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maria Cârneci și soțul ei au participat recent la nunta unei cântărețe de muzică populară, care s-a căsătorit în secret. În ultimele imagini cu Romulus Petrescu în viață se vede că a fost transfigurat de boală și tratamentele chinuitoare pe care le-a urmat.  Citește și: Maria Cârneci, diagnosticată cu o boală teribilă! Soțul cântăreței a […] The post Ultimele imagini cu soțul Mariei Cârneci în viață. Romulus Petrescu, transfigurat de boală appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811399">Juventus – Atletico: “Ṣefia” Grupei D se decide la Torino!</a>                <a class="permalink no-expand" rel="bookmark" title="Juventus – Atletico: “Ṣefia” Grupei D se decide la Torino!" href="/ro/story/9811399">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Marți, începând cu ora 22:00, se va disputa partida Juventus – Atletico Madrid, din cadrul rundei cu numărul 5 a Grupei D din Liga Campionilor. Juventus Torino este lider în grupă, cu 10 puncte câștigate în urma a 3 victorii și a unui rezultat de egalitate. Formația pregătită de italianul Sarri este calificată matematic în […] The post Juventus – Atletico: “Ṣefia” Grupei D se decide la Torino! appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811395">Un tânăr din Iași care a făcut accident i-a rugat pe polițiști să aibă grijă de berea din mașina lui</a>                <a class="permalink no-expand" rel="bookmark" title="Un tânăr din Iași care a făcut accident i-a rugat pe polițiști să aibă grijă de berea din mașina lui" href="/ro/story/9811395">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un tânăr din Iași care a provocat un accident rutier i-a rugat pe polițiști să îi conducă mașina cu grjă, ca să nu i se răstoarne berea din mașină. Șoferul avea o alcoolemie de 1.16 mg/l litru alcool pur în aerul expirat și nici nu avea permis. Tânărul de 28 de ani din localitatea ieșeană […] The post Un tânăr din Iași care a făcut accident i-a rugat pe polițiști să aibă grijă de berea din mașina lui appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">12:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811392">O vedetă Pro TV s-a decis să intre în politică. Unde dorește să candideze</a>                <a class="permalink no-expand" rel="bookmark" title="O vedetă Pro TV s-a decis să intre în politică. Unde dorește să candideze" href="/ro/story/9811392">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Este una dintre cele mai iubite vedete ale postului Pro TV, iar acum s-a decis să ”ia taurul de coarne” și să intre în politică. Elena Lasconi dorește să candideze, anul viitor, la Primăria Câmpulung. Locuiește în localitate de 14 ani și, atașată de plaiurile muscelene, a luat hotărârea de a se implica în viața […] The post O vedetă Pro TV s-a decis să intre în politică. Unde dorește să candideze appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811276">Mariana Cojocaru, profeție-șoc pentru Klaus Iohannis: ”Va avea ani catastrofali!”</a>                <a class="permalink no-expand" rel="bookmark" title="Mariana Cojocaru, profeție-șoc pentru Klaus Iohannis: ”Va avea ani catastrofali!”" href="/ro/story/9811276">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Klaus Iohannis a câștigat turul al doilea al alegerilor prezidențiale 2019, după ce a învins-o pe Viorica Dăncilă,candidatul Partidului Social Democrat, iar cel de-al doilea mandat la Cotroceni a devenit realitate. Președintele și-a savurat victoria, în seara alegerilor, însă astroloaga Mariana Cojocaru îl anunță că nu-i va fi deloc ușor în următorii ani. Mariana Cojocaru […] The post Mariana Cojocaru, profeție-șoc pentru Klaus Iohannis: ”Va avea ani catastrofali!” appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811229">Povestea lui Șuier, câinele polițist care va fi vedeta defilării de 1 Decembrie</a>                <a class="permalink no-expand" rel="bookmark" title="Povestea lui Șuier, câinele polițist care va fi vedeta defilării de 1 Decembrie" href="/ro/story/9811229">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Câinele polițist Șuier a devenit vedetă pe rețelele de socializare și va fi prezent la defilarea organizată de 1 Decembrie, Ziua Națională a României. Află care este povestea lui Șuier și de unde vine numele lui Ministerul Afacerilor Interne va aduce la parade de 1 Decembrie, de la Arcul de Triumf din Capitală, pe lângă […] The post Povestea lui Șuier, câinele polițist care va fi vedeta defilării de 1 Decembrie appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811228">Mihaela, fosta soție a lui Cristi Borcea, mesaj pentru iubitul ei: ”Mă ține de mână și mă ascultă zi și noapte…”</a>                <a class="permalink no-expand" rel="bookmark" title="Mihaela, fosta soție a lui Cristi Borcea, mesaj pentru iubitul ei: ”Mă ține de mână și mă ascultă zi și noapte…”" href="/ro/story/9811228">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fosta doamnă Borcea este îndrăgostită până peste urechi de Sorin, un fost polițist, și nu ratează nicio ocazie în care-i poate transmite acestuia că între ei există o relație cu totul specială. Iubitul Mihaelei și-a aniversat, recent, ziua de naștere, iar Mihaela a ținut să îi transmită gânduri bune în mediul online. Sorin este descris […] The post Mihaela, fosta soție a lui Cristi Borcea, mesaj pentru iubitul ei: ”Mă ține de mână și mă ascultă zi și noapte…” appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:30</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811227">Maria Cârneci, diagnosticată cu o boală teribilă! Soțul cântăreței a murit ieri</a>                <a class="permalink no-expand" rel="bookmark" title="Maria Cârneci, diagnosticată cu o boală teribilă! Soțul cântăreței a murit ieri" href="/ro/story/9811227">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Maria Cârneci și rudele sale trăiesc o perioadă neagră din viețile lor… Soțul cântăreței a murit ieri, în urma unor complicații apărute după operația chirurgicală la care a fost supus. Puțini știu însă că, în prezent, artista de muzică populară se află sub tratament, după ce ea a fost diagnosticată cu o boală teribilă. Citește […] The post Maria Cârneci, diagnosticată cu o boală teribilă! Soțul cântăreței a murit ieri appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811177">Mariana de la Exatlon, pe patul de spital: ”Niciodată să nu uiți…”</a>                <a class="permalink no-expand" rel="bookmark" title="Mariana de la Exatlon, pe patul de spital: ”Niciodată să nu uiți…”" href="/ro/story/9811177">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mariana Nenu a devenit celebră după ce a participat la emisiunea ”Exatlon”, dorința ei de victorie fiind, adeseori, motivantă pentru ceilalți concurenți. Sportiva are 45 de ani, însă continuă să fie prezentă la cursele de ultramaraton. Mariana depune un efort constant, dee foarte multă vreme, fiindcă o astfel de pasiune supune organismul unor ”provocări” imense, […] The post Mariana de la Exatlon, pe patul de spital: ”Niciodată să nu uiți…” appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">11:10</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9811114">Soția lui Ionel Ganea, noi dezvăluiri teribile despre bătăile primite și teroarea în care trăiește: “În curtea judecătoriei, şi-a permis să mă agreseze”</a>                <a class="permalink no-expand" rel="bookmark" title="Soția lui Ionel Ganea, noi dezvăluiri teribile despre bătăile primite și teroarea în care trăiește: “În curtea judecătoriei, şi-a permis să mă agreseze”" href="/ro/story/9811114">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Soția lui Ionel Ganea a făcut noi dezvăluiri teribile despre bătăile primite, dar și despre teroarea în care trăiește, chiar și după ce a decis să nu mai locuiască împreună în aceeași casă. Aceste declarații vin la doar două zile după ce Dana Iaru a povestit în exclusivitate pentru  CANCAN.RO, site-ul nr. 1 din România, […] The post Soția lui Ionel Ganea, noi dezvăluiri teribile despre bătăile primite și teroarea în care trăiește: “În curtea judecătoriei, şi-a permis să mă agreseze” appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9810955">Anunț MAE referitor la victimele cutremurului din Albania: ”Până în acest moment…”</a>                <a class="permalink no-expand" rel="bookmark" title="Anunț MAE referitor la victimele cutremurului din Albania: ”Până în acest moment…”" href="/ro/story/9810955">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cutremur major în Albania. Ministerul Afacerilor Externe a transmis, astăzi, că nu există niciun cetățean român printre victimele cutremurului cu magnitudinea de 6,3, produs în apropierea orașului Durres, Albania, în timpul căruia au murit patru persoane și au fost rănite 150. ”Ambasada României la Tirana a întreprins, în regim de urgență, demersuri pe lângă autoritățile […] The post Anunț MAE referitor la victimele cutremurului din Albania: ”Până în acest moment…” appeared first on Cancan.ro.</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-11-26T08:20:08Z">
            Acum 8 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9810846">Saveta Bogdan, mărturii dureroase despre soțul Mariei Cârneci care s-a stins: “Era un om extraordinar care o iubea”</a>                <a class="permalink no-expand" rel="bookmark" title="Saveta Bogdan, mărturii dureroase despre soțul Mariei Cârneci care s-a stins: “Era un om extraordinar care o iubea”" href="/ro/story/9810846">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Saveta Bogdan, una dintre colegele și prietenele Mariei Cârneci, a făcut mărturii dureroase despre soțul acesteia, care s-a stins după ce organismul său a cedat în fața bolii mortale cu care se lupta. Ea dezvăluit că Romulus Petrescu o diviniza pe soția sa, iar despre cele două nepoțele din partea unicului fiu spunea că sunt […] The post Saveta Bogdan, mărturii dureroase despre soțul Mariei Cârneci care s-a stins: “Era un om extraordinar care o iubea” appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9810748">Bancul Zilei | Ginecologul și pacienta</a>                <a class="permalink no-expand" rel="bookmark" title="Bancul Zilei | Ginecologul și pacienta" href="/ro/story/9810748">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Controlul ginecologic are o importanță vitală în viața femeilor, iar contactul cu medicul poate duce, uneori, la situații hilare. Așa s-a întâmplat în cazul unei paciente care a dat buzna în cabinetul medicului, cerându-și scuze fiindcă a întârziat din cauza traficului infernal. Medicul, crezând că pacienta resepctivă – programată pentru ora 19:00 – nu va […] The post Bancul Zilei | Ginecologul și pacienta appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9810746">Lazio – CFR Cluj: Ardelenii, cu șanse mici la pariuri! VEZI AICI cotele disputei de joi!</a>                <a class="permalink no-expand" rel="bookmark" title="Lazio – CFR Cluj: Ardelenii, cu șanse mici la pariuri! VEZI AICI cotele disputei de joi!" href="/ro/story/9810746">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Joi, începând cu ora 22:00, se dispută partida Lazio Roma – CFR Cluj, din faza grupelor Europa League. Ardelenii sunt pe locul secund în Grupa E, la o lungime în spatele liderului Celtic Glasgow. Cu un punct la Roma, CFR Cluj obține matematic calificarea în „primăvara” Europa League. Meciul de joi se va juca pe Stadio […] The post Lazio – CFR Cluj: Ardelenii, cu șanse mici la pariuri! VEZI AICI cotele disputei de joi! appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">10:00</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9810744">Imagini apocaliptice după cutremurul mare din Albania. Cel puțin 4 de oameni au murit, iar alți aproape 200 au fost răniți</a>                <a class="permalink no-expand" rel="bookmark" title="Imagini apocaliptice după cutremurul mare din Albania. Cel puțin 4 de oameni au murit, iar alți aproape 200 au fost răniți" href="/ro/story/9810744">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cel puțin patru oameni au murit în urma cutremurului cu magnitudinea de 6,3 grade produs în apropierea capitalei Tirana în zorii acestei dimineți. Alți aproape 200 au fost răniți, iar echipele de căutare și salvare caută supraviețuitorii pe sub clădirile care s-au prăbușit în urma undelor seismice puternice. Imaginile surprise după cutremurul mare sunt înfiorătoare. […] The post Imagini apocaliptice după cutremurul mare din Albania. Cel puțin 4 de oameni au murit, iar alți aproape 200 au fost răniți appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:50</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9810676">Cum a ajuns, de fapt, obuzul în dulapul bunicii din București</a>                <a class="permalink no-expand" rel="bookmark" title="Cum a ajuns, de fapt, obuzul în dulapul bunicii din București" href="/ro/story/9810676">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Întâmplare neobișnuită în Sectorul 3 al Capitalei, acolo unde un bărbat a anunțat la numărul de urgență 112 că a descoperit, în apartamentul bunicii sale, un… obuz. Culmea, pensionara habar nu avea ce reprezenta obiectul pe care îl ținea în casă, iar totul se putea transforma într-o tragedie. Bineînțeles că s-au făcut tot felul de […] The post Cum a ajuns, de fapt, obuzul în dulapul bunicii din București appeared first on Cancan.ro.</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">09:40</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9810622">Accident în București între un tramvai și o dubă. În urma impactului violent, doi oameni au ajuns la spital</a>                <a class="permalink no-expand" rel="bookmark" title="Accident în București între un tramvai și o dubă. În urma impactului violent, doi oameni au ajuns la spital" href="/ro/story/9810622">#</a>                <a class="src site color-green no-expand" href="/ro/b/cancan-ro">Cancan</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">S-au scurs momente de groază în această dimineață într-o intersecție importantă din București! Un tramvai plin cu călători s-a izbit de o dubă, iar în urma impactului violent, doi oameni au ajuns la spital. La scurt timp de la producerea accidentului rutier, circulația în zonă a fost blocată. Accident în București între un tramvai și […] The post Accident în București între un tramvai și o dubă. În urma impactului violent, doi oameni au ajuns la spital appeared first on Cancan.ro.</div>
                    </div>
    </div>
				
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=219'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5ddd3845293458.37547810');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

