<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>O PERSONALITATE PE ZI: Toni Grecu, fondator al grupului Divertis - News.yam.ro</title>
        <base target="_top"/>
            <meta name="description" content="Toni Grecu, fondator al grupului Divertis, s-a născut la 10 decembrie 1959, la Iaşi.A absolvit Facultatea de Electronică şi Telecomunicaţii din Iaşi, acolo unde a înfiinţat Grupul umoristic Divertis în anul 1981, împreună cu Florin Constantin şi Doru Antonesi. În 1986, în grup au intrat Ioan Gyuri Pascu, Cătălin Mireuţă şi Ioan T. Morar.A susţinut cu Divertis mai multe turnee prin ţară în cadrul unor manifestări studenţeşti precum &quot;Galele Amfiteatru&quot;, &quot;Cenaclul Moldavia&quot;, &quot;Serbările Mării&quot; sau &quot;Serbările Zăpezii&quot;. În 1983 a câştigat premiul întâi la Festivalul Naţional de Umor Studenţesc, atât individual, la secţiunea monolog, cât şi cu Divertis, potrivit www.tnb.ro.În 1988, alături de Doru Antonesi, a scris texul pentru one man show-ul &quot;Astă seară stau Acasă&quot;, pus în scenă de Silviu Purcărete şi jucat de Ştefan Iordache la Teatrul Mic.După 1990, Toni Grecu s-a dedicat exclusiv activităţii artistice, atât pe scenă cât şi la televizor. A început colaborarea cu TVR, Pro TV şi Antena 1, în calitate de prezentator şi scenarist, realizând emisiuni precum &quot;Divertis Park&quot;, &quot;Piaţa Divertis&quot;, &quot;Divertis Mall&quot; şi &quot;Animat Planet&quot;.Alături de Divertis a jucat în peste 1.000 de spectacole şi în sute de emisiuni TV, obţinând adevărate recorduri de audienţă.În 2008, după 27 de ani de umor politic şi social care a marcat generaţii întregi, Toni Grecu a hotărât să se retragă din grup, cedând colegilor dreptul de folosinţă a numelui Divertis şi a continuat seria de emisiuni TV într-o formulă nouă, cu proiectul &quot;Serviciul Român de Comedie&quot; la Pro TV pentru încă cinci ani. A realizat, apoi news comedy show-ul &quot;Superjurnal&quot; la Digi24, pentru două sezoane în 2015.A scris împreună cu Adrian Onciu scenariul comediei &quot;S-a furat mireasa&quot;, în 2012, şi a realizat sitcom-ul &quot;Spitalul de Demenţă&quot; în perioada (2012-2013), pentru Pro TV.Din 2016 începe să lucreze ca scenarist şi realizator la proiecte de comedie pentru mediul online, iar în februarie 2019 este invitat al Conferinţelor Teatrului Naţional Bucureşti unde susţine conferinţa cu tema &quot;Să fim veseli ca să nu fim trişti&quot;.Toni Grecu a primit Premiul UNITER, în 2010, la categoria spectacol de divertisment. AGERPRES/(Documentare - Cerasela Bădiţă, editor: Mariana Zbora-Ciurel) "/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Moldova,Chisinau,Kishinev,stiri,news,information,daily,feed,noutati,media,jurnalism,journalism,newspaper,revista,curier,magazine,tourism,сми,Молдова,пресса,газета, журнал, новости" />
<meta name="language" content="ro" />
<meta name="author" content="News.yam.md" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="Foej7TGf2ZuVJP5XonMb1IEXY49fRCRhJ1mZtyKH8ts=" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="/ro/feeds" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0.1" href="/ro/feeds/rss201" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link media="all" rel="stylesheet" href="/build/all.css?2.1-legacy-responsive-track" >
<link media="all" rel="stylesheet" href="/css/custom.css">
<link rel="shortcut icon" href="/favicon.ico" />
<!-- Play Store -->
<meta name="google-play-app" content="app-id=net.atomate.yam_news">
<link rel="apple-touch-icon" href="/images/yamnews/android-icon.png">
<link rel="android-touch-icon" href="/images/yamnews/android-icon.png" />
<script type="text/javascript">
    var culture = 'ro';
</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
//    var useSSL = 'https:' == document.location.protocol;
//    gads.src = (useSSL ? 'https:' : 'http:') +
//    '//www.googletagservices.com/tag/js/gpt.js';
    gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        slotA1 = googletag.defineSlot('/7316492/A1', [728, 90], 'div-gpt-ad-1368657653153-0').addService(googletag.pubads());
        slotA2 = googletag.defineSlot('/7316492/A2', [300, 250], 'div-gpt-ad-1342781234244-0').addService(googletag.pubads());
        googletag.pubads().enableAsyncRendering();
        googletag.enableServices();
    });
</script>
</head>
<body class="_layout_inner_side">
<div id="main">

    
<div class="container" >
    <!-- A1 -->
    <div id="div-gpt-ad-1368657653153-0" style="width:728px;height: 90px;" class="hidden-xs col-md-7 col-md-offset-2 header-ad-wrapper pad-l-0">
        <!-- Yamnews A1 -->
        <script async type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368657653153-0'); });
        </script>
    </div>
</div>

<nav role="navigation" class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header col-md-2">
            <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="/ro/" class="navbar-brand">
                <img width="164" height="29" src="/images/logos/logo.png">
                <!--<span class="txt-yam">YAM</span><span class="txt-news">News</span>-->
            </a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
            <ul class="nav navbar-nav navbar-left">
                <li class="dropdown">
                    <a data-toggle="dropdown" class="nav-first-tab dropdown-toggle region" href="#">Romania <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        <li class=""><a href="https://news.yam.md/ro/" >Moldova</a></li>
                        <li class="active"><a href="https://news.yam.ro/ro/" >Romania</a></li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li class="dropdown visible-sm visible-xs">
                    <a data-toggle="dropdown" class="dropdown-toggle" href="#">Categories <span class="caret"></span></a>
                    <ul role="menu" class="dropdown-menu">
                        
    <li class="active">
                <a href="/">Toate ştirile</a>            </li>
                    </ul>
                    <div class="bottom-cover"></div>
                </li>
                <li><span class="nav-date span_a">marţi, 10 decembrie 2019</span></li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                                            </ul>
        </div><!--/.nav-collapse -->
    </div><!--/.container-fluid -->
</nav>    <div class="container">
        <div class="row">
            <div class="col-md-2 pad-l-0 hidden-sm hidden-xs" id="sidebar-left">
                
	<div class="sidebar-block">
    <ul id="menu">
        
    <li >
        <span class="sprite-icon icon-li-point menu-li-left"></span>        <a href="/">Toate ştirile</a>        <span class="sprite-icon icon-arrow-left menu-li-right"></span>    </li>
    </ul>
</div> <br />



<div class="sidebar-block">
    <ul id="hmenu">
        <li><a class="b" href="/ro/l/about">Despre acest site</a></li>
                <!--
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/advertise/">Publicitate pe YamNews</a></li>
	<li><a target="_blank" class="b" href="http://www.eltonic.com/ro/projects/yamnews/stats/">Statistici</a></li>
	-->
<!--        <li>--><!--</li>-->
        <!--
	<li><a class="b" href="/ro/p/getnews">Ştiri pe site-ul tău</a></li>
	<li><a class="b" href="http://blogs.yam.md/view/yamnews">Blog YamNews</a></li>
-->
        <li><a class="b" href="/ro/p/feedback">Contactaţi-ne</a></li>
        <li><a class="b" href="/ro/l/criteria">Criteriile de selectare a surselor</a></li>
        <!--
	<li><a class="b" href="/ro/p/terms">Condiţii de utilizare</a></li>
	-->
        <br/>
        <li><a href="http://www.facebook.com/pages/YamNews-Latest-News-from-Moldova/142673187806" target="_blank" class="b">YamNews pe Facebook</a></li>
        <li><a href="http://twitter.com/MoldovaNews" target="_blank" class="b">YamNews pe Twitter</a></li>
        <li><a class="b" href="/ro/rss">RSS</a></li>
    </ul>
</div>

            </div>
            <div id="center-page" class="col-md-8 center-page-block">
                
<div id="inner-section">
<h2>O PERSONALITATE PE ZI: Toni Grecu, fondator al grupului Divertis</h2>
<div class="story-short-date-info"><span><a class="src site" href="/ro/b/agerpres-ro">Agerpres</a></span>,
10 decembrie 2019 23:20</div>
<p>
Toni Grecu, fondator al grupului Divertis, s-a născut la 10 decembrie 1959, la Iaşi.A absolvit Facultatea de Electronică şi Telecomunicaţii din Iaşi, acolo unde a înfiinţat Grupul umoristic Divertis în anul 1981, împreună cu Florin Constantin şi Doru Antonesi. În 1986, în grup au intrat Ioan Gyuri Pascu, Cătălin Mireuţă şi Ioan T. Morar.A susţinut cu Divertis mai multe turnee prin ţară în cadrul unor manifestări studenţeşti precum &quot;Galele Amfiteatru&quot;, &quot;Cenaclul Moldavia&quot;, &quot;Serbările Mării&quot; sau &quot;Serbările Zăpezii&quot;. În 1983 a câştigat premiul întâi la Festivalul Naţional de Umor Studenţesc, atât individual, la secţiunea monolog, cât şi cu Divertis, potrivit www.tnb.ro.În 1988, alături de Doru Antonesi, a scris texul pentru one man show-ul &quot;Astă seară stau Acasă&quot;, pus în scenă de Silviu Purcărete şi jucat de Ştefan Iordache la Teatrul Mic.După 1990, Toni Grecu s-a dedicat exclusiv activităţii artistice, atât pe scenă cât şi la televizor. A început colaborarea cu TVR, Pro TV şi Antena 1, în calitate de prezentator şi scenarist, realizând emisiuni precum &quot;Divertis Park&quot;, &quot;Piaţa Divertis&quot;, &quot;Divertis Mall&quot; şi &quot;Animat Planet&quot;.Alături de Divertis a jucat în peste 1.000 de spectacole şi în sute de emisiuni TV, obţinând adevărate recorduri de audienţă.În 2008, după 27 de ani de umor politic şi social care a marcat generaţii întregi, Toni Grecu a hotărât să se retragă din grup, cedând colegilor dreptul de folosinţă a numelui Divertis şi a continuat seria de emisiuni TV într-o formulă nouă, cu proiectul &quot;Serviciul Român de Comedie&quot; la Pro TV pentru încă cinci ani. A realizat, apoi news comedy show-ul &quot;Superjurnal&quot; la Digi24, pentru două sezoane în 2015.A scris împreună cu Adrian Onciu scenariul comediei &quot;S-a furat mireasa&quot;, în 2012, şi a realizat sitcom-ul &quot;Spitalul de Demenţă&quot; în perioada (2012-2013), pentru Pro TV.Din 2016 începe să lucreze ca scenarist şi realizator la proiecte de comedie pentru mediul online, iar în februarie 2019 este invitat al Conferinţelor Teatrului Naţional Bucureşti unde susţine conferinţa cu tema &quot;Să fim veseli ca să nu fim trişti&quot;.Toni Grecu a primit Premiul UNITER, în 2010, la categoria spectacol de divertisment. AGERPRES/(Documentare - Cerasela Bădiţă, editor: Mariana Zbora-Ciurel) </p>

<p ><a class="btn btn-primary" rel="external" onclick="var w=window.open(this.href);w.focus();return false;" href="https://foto.agerpres.ro/stiri/2019/12/10/o-personalitate-pe-zi-toni-grecu-fondator-al-grupului-divertis--417303">Citeşte toată ştirea</a></p>

<div class='sep'>&#8226; &#8226; &#8226;</div>

<h3>Alte ştiri de  Agerpres</h3>
    <div id="news-list-table" class="news-list-table">
	



					
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-12-10T21:20:11Z">
            Acum o oră        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866560">Anisie: Dacă nu va trece în Parlament iniţiativa privind amânarea evaluării transdisciplinare, ministerul va iniţia ordonanţă de urgenţă</a>                <a class="permalink no-expand" rel="bookmark" title="Anisie: Dacă nu va trece în Parlament iniţiativa privind amânarea evaluării transdisciplinare, ministerul va iniţia ordonanţă de urgenţă" href="/ro/story/9866560">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Ministrul Monica Anisie a declarat marţi că, dacă nu va trece în Parlament iniţiativa privind amânarea evaluării naţionale transdisciplinare, Ministerul Educaţiei va iniţia ordonanţă de urgenţă în acest sens.Întrebată de jurnalişti, cu prilejul semnării "Pactului pentru educaţie antreprenorială", cât timp se amână aplicarea evaluării naţionale transdisciplinare, ea a răspuns: "E o iniţiativă legislativă din partea Parlamentului, este vorba despre evaluarea copiilor care sunt acum în clasa a VII-a. (...) Dacă ne referim la iniţiativa din Parlament, e atributul Parlamentului, deci nu pot eu să mă pronunţ. Dacă nu va trece această iniţiativă, Ministerul Educaţiei va iniţia o ordonanţă de urgenţă pentru prorogarea termenului de aplicabilitate".Ea a menţionat că, încă de la preluarea mandatului, a spus că va susţine faptul că aceşti elevi trebuie să aibă o evaluare asemănătoare cu cea din prezent."Până la acest moment nu s-a realizat o predare transdisciplinară, în aşa fel încât copii să poată să fie pregătiţi. Mai mult decât atât, în Legea 1 e prevăzut faptul că portofoliul educaţional al elevului reprezintă parte a admiterii şi a evaluării copilului, prin urmare, nu s-a definit acest portofoliu educaţional, nu există acest portofoliu educaţional, deci cum putem să îi lăsăm pe elevii noştri ca la anul să aibă evaluare pentru care (...) nu au fost pregătiţi?", a spus ministrul.Anisie a precizat că Ministerul Educaţiei trebuie să elaboreze planuri-cadru noi."Noi acum trebuie să elaborăm planuri-cadru noi şi programe în sensul noilor planuri-cadru, prin urmare va trebui să prorogăm termenul de aplicabilitate a legii (privind evaluarea naţională transdisciplinară - n.r.), însă noi trebuie, de fapt, să construim o lege în sensul &#039;României Educate&#039;, proiectul pe care preşedintele României l-a dezvoltat în cadrul Administraţiei Prezidenţiale", a adăugat Anisie.În altă ordine de idei, întrebată de un jurnalist referitor la faptul că premierul Ludovic Orban a declarat că profesorii care sunt la pensie şi predau vor primi doar salariul, Anisie a menţionat: "Nu ştiu exact care a fost declaraţia premierului, tot ceea ce vă pot spune este faptul că Guvernul României susţine ca orice salariat să nu cumuleze salariul cu pensia". AGERPRES/(A - autor: Iulia Carciog, editor: Florin Marin, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866559">Maria Nistor (Editura Didactică şi Pedagogică): Ar trebui ca manualele să treacă printr-un soft antiplagiat</a>                <a class="permalink no-expand" rel="bookmark" title="Maria Nistor (Editura Didactică şi Pedagogică): Ar trebui ca manualele să treacă printr-un soft antiplagiat" href="/ro/story/9866559">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Directorul Editurii Didactice şi Pedagogice, Maria Nistor, consideră că ar trebui ca proiectele de manuale să treacă printr-un soft antiplagiat după modelul învăţământului superior."Consider că ar trebui ca aceste manuale să treacă printr-un soft antiplagiat, pentru că este foarte trist să găseşti fragmente copy-paste integral de pe anumite bloguri ciudate care fac reclamă la mobilă, de exemplu, în manualele elevilor din România. Un copy-paste substanţial. Dai pe pagina următoare şi găseşti un copy-paste de la Wikipedia. Discut despre un singur manual, nu de toate. Este foarte trist că ministerul a ajuns să plătească o asemenea calitate precară. Aşa cum avem în mediul universitar softuri antiplagiat, aşa ar trebui să existe şi pentru manuale", a spus directorul, marţi, într-o conferinţă de presă organizată la încheierea mandatului său.Nistor a atenţionat asupra faptului că Editura Didactică şi Pedagogică a corectat greşelile apărute în manualul de Geografie şi că alte edituri nu au făcut corecturile necesare."Vreau să vă atrag atenţia asupra faptului că în timp ce EDP şi-a corectat greşelile din Geografie şi dacă este ceva ce regret profund în acest mandat este faptul că am avut încredere în acei evaluatori, există edituri private care nu o fac (nu fac corecturile necesare - n.r.)", a arătat Maria Nistor.Potrivit acesteia, în premieră, după 20 de ani, EDP a realizat manuale pentru aproape toate cultele şi minorităţile naţionale din România. AGERPRES/(A - autor: Roberto Stan, editor: Florin Marin, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866558">Manuale 3D, lansate de Editura Didactică şi Pedagogică; Directorul EDP: E un pas înainte</a>                <a class="permalink no-expand" rel="bookmark" title="Manuale 3D, lansate de Editura Didactică şi Pedagogică; Directorul EDP: E un pas înainte" href="/ro/story/9866558">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Editura Didactică şi Pedagogică a lansat, pentru prima dată în România, manuale 3D, &#039;&#039;un pas înainte faţă de manualul clasic&#039;&#039;, după cum a declarat directorul EDP, Maria Nistor."Manualele au fost testate în peste 40 de ţări. Ceea ce a obţinut gratuit EDP este să dea pe un an cu exclusivitate în România câte două licenţe în fiecare şcoală de stat şi privată acreditată. Aşa cum avem şi manualele aşa dăm şi aceste licenţe, unde nu doar că putem vedea nişte video întregi în care se explică foarte clar aspecte pe care altfel le-am înţelege mai mult sau mai puţin în funcţie de ce profesor avem la clasă, de ce materiale dispunem. Ne ajută să ne facem singuri exerciţii interactive, ajută profesorul să îşi construiască teste", a spus Nistor.Potrivit acesteia, există manuale 3D pentru majoritatea materiilor."Pe această platformă unde există gratuite şi exclusivitate în România 1 an vom încărca toate manualele EDP-ului. Există materiale 3D pentru majoritatea materiilor, depinde foarte mult de profesori cum ştiu să se adapteze. (...) Se poate vedea inclusiv de pe un calculator. Este un pas înainte faţă de manualul clasic cu care eram obişnuiţi cu toţii. (...) Mă gândesc că MEC va fi de acord cu acest proiect. (...) Se pot utiliza la majoritatea materiilor", a arătat Maria Nistor. AGERPRES/(A - autor: Roberto Stan, editor: Georgiana Tănăsescu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866557">&#039;&#039;Jeanne&#039;&#039;, în regia lui Bruno Dumont, recompensat cu premiul Louis Delluc 2019</a>                <a class="permalink no-expand" rel="bookmark" title="&#039;&#039;Jeanne&#039;&#039;, în regia lui Bruno Dumont, recompensat cu premiul Louis Delluc 2019" href="/ro/story/9866557">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Pelicula &#039;&#039;Jeanne&#039;&#039;, în regia lui Bruno Dumont, o dramă istorică realizată sub forma unui musical neconvenţional, care a avut premiera la Festivalul de Film de la Cannes de anul acesta unde a primit o Menţiune specială în cadrul Un Certain Regard, a fost recompensată cu premiul Louis Delluc, considerat echivalentul premiului Goncourt în cinema, informează variety.com.Pelicula spune povestea tinerei Jeanne d&#039;Arc (interpretată de Lise Leplat Prudhomme), care crede că este aleasa lui Dumnezeu şi conduce armata regelui Franţei în secolul al XV-lea, când Franţa şi Anglia erau în război pentru cucerirea tronului Franţei. Jeanne este arestată şi judecată pentru erezie. &#039;&#039;Jeanne&#039;&#039;, continuare a filmului &#039;&#039;Jeannette, l&#039;enfance de Jeanne d&#039;Arc&#039;&#039;, realizat de Dumont în 2017, a devansat celelalte filme nominalizate: &#039;&#039;Etre vivant et le savoir&#039;&#039;, de Alain Cavalier, &#039;&#039;Grâce a Dieu&#039;&#039;, de Francois Ozon, &#039;&#039;Synonymes&#039;&#039;, de Nadav Lapid, &#039;&#039;Une fille facile&#039;&#039;, de Pierre Trividic, &#039;&#039;L&#039;angle mort&#039;&#039;, de Patrick Mario Bernard şi Pierre Trividic, &#039;&#039;Roubaix, une lumiere&#039;&#039;, de Arnaud Desplechin şi &#039;&#039; L&#039;adieu a la nuit&#039;&#039;, de André Téchiné.&#039;&#039;Jeanne&#039;&#039; este totodată nominalizată la două categorii în cadrul Premiilor Lumiere, echivalentul francez al Globurilor de Aur.Înfiinţat în 1937, premiul Louis-Delluc (care poartă numele unui critic şi regizor de la începutul secolului al XX-lea), recompensează cel mai bun film francez al anului. Din juriu fac parte circa 20 de critici şi personalităţi, conduşi de fostul director al festivalului de la Cannes, Gilles Jacob.Anul trecut, premiul a fost câştigat de &#039;&#039;Plaire, aimer et courir vite&#039;&#039;, regizat de Christophe Honoré, o poveste de dragoste între doi bărbaţi care se desfăşoară în anii &#039;90, pe fundalul epidemiei de SIDA. AGERPRES/(AS-autor: Simona Tatu, editor: Mariana Ionescu, editor online: Gabriela Badea) Sursa foto: variety.com</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866556">Peter Handke spune că este îi greu să primească premiul Nobel după atâtea atacuri împotriva sa</a>                <a class="permalink no-expand" rel="bookmark" title="Peter Handke spune că este îi greu să primească premiul Nobel după atâtea atacuri împotriva sa" href="/ro/story/9866556">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Scriitorul austriac Peter Handke, căruia îi va fi înmânat marţi Premiul Nobel pentru Literatură, a mărturisit că nu se aştepta la atâta animozitate împotriva lui pentru acordarea acestui premiu şi că i-a fost foarte greu să suporte atacurile şi criticile pentru poziţia sa pro-sârbă în timpul războiului din Iugoslavia din deceniul 1990, relatează EFE."Nu, nu. Poţi să te aştepţi la lucruri rele. Poţi să ţi le imaginezi, dar până la urmă sunt mult mai rele", a răspuns el postului sârbo-bosniac RTRS la întrebarea dacă se aştepta la atâta animozitate împotriva lui.Peter Handke a declarat că atunci când a primit vestea că a câştigat premiul Nobel pentru Literatură pentru 2019 a simţit "atât linişte, cât şi energie"."Însă apoi, la un moment determinat, totul a devenit dificil din cauza acestor atacuri. Nu sunt un masochist", a spus scriitorul austriac.Controversele suscitate de poziţia pro-sârbă a lui Handke, cu acuzaţii că a dat voce naţionalismului radical sârb şi că a minimalizat masacrele, au umbrit decernarea premiilor Nobel.În timp ce Serbia şi Republica Bosnia s-au bucurat pentru acest premiu, restul Balcanilor occidentali a criticat decernarea unui premiu atât de important unui scriitor care justifică sau minimalizează masacre, precum cel de la Srebrenica, unde sârbii-bosniaci au ucis 8.000 de musulmani în 1995.Albania, Kosovo, Turcia şi Croaţia au boicotat ceremonia de decernare a premiilor Nobel de la Stockholm şi nu îşi vor trimite ambasadorii, în timp ce asociaţiile victimelor de la Srebrenica au anunţat marţi proteste în capitala suedeză.Între timp, în localitatea kosovară Gracanica, locuită de sârbi, a fost organizată o ceremonie de omagiere a scriitorului austriac.Sârbii din Kosovo îl văd pe Handke ca pe un mare prieten, care a vizitat de mai multe ori enclava Velika Hoca şi a donat bani locuitorilor săi.AGERPRES/(AS-autor: Mihaela Nicolaescu, editor: Mariana Ionescu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866555">Bosnia a început mutarea migranţilor din tabăra improvizată de la Vucjak</a>                <a class="permalink no-expand" rel="bookmark" title="Bosnia a început mutarea migranţilor din tabăra improvizată de la Vucjak" href="/ro/story/9866555">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Bosnia a început marţi mutarea migranţilor aflaţi în tabăra improvizată şi insalubră de la Vucjak, situată în nordul ţării, către facilităţi mai adecvate, a anunţat postul public de televiziune bosniac Federalna, citat de dpa. Foto: (c) SILVIU MATEI / AGERPRES FOTO Reporterii nu au avut permisiunea de a asista la începerea operaţiunii de relocare a migranţilor şi au fost ţinuţi la câţiva kilometri depărtare. Autorităţile bosniace au precizat că măsura a fost luată din motive de securitate. Foto: (c) SILVIU MATEI / AGERPRES FOTO Reprezentanţi ai Crucii Roşii au menţionat că aproximativ 600 de migranţi au primit micul dejun înainte de a fi transferaţi în fostele cazarme de la Usivak, la 350 kilometri sud, şi la Tomislavgrad, în vestul Bosniei, la 250 kilometri de tabăra actuală. Foto: (c) SILVIU MATEI / AGERPRES FOTO Mulţi dintre migranţi au afirmat anterior că nu doresc să plece de la Vucjak, o tabără construită pe locul unei foste gropi de gunoi, unde nu există apă curentă şi toalete. Ei au susţinut că vor să încerce să treacă frontiera în Croaţia, chiar dacă riscă să fie prinşi de poliţie, decât să se întoarcă din drum sute de kilometri. Foto: (c) SILVIU MATEI / AGERPRES FOTO  Autorităţile bosniace intenţionează să mute treptat toţi migranţii aflaţi în prezent în adăposturi provizorii. Foto: (c) SILVIU MATEI / AGERPRES FOTO Numărul actual al migranţilor din Bosnia este estimat la 8.000. Ei se află blocaţi în această ţară de luni întregi, după ce au ajuns aici pe aşa-numita &#039;&#039;rută balcanică&#039;&#039;. AGERPRES/(AS - autor: Tudor Martalogu, editor: Mariana Ionescu, editor online: Gabriela Badea) *** Mai multe imagini pe AGERPRES FOTO </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866554">Rusia: 11 persoane condamnate la pedepse severe cu închisoarea pentru atentatul de la metroul din Sankt-Petersburg</a>                <a class="permalink no-expand" rel="bookmark" title="Rusia: 11 persoane condamnate la pedepse severe cu închisoarea pentru atentatul de la metroul din Sankt-Petersburg" href="/ro/story/9866554">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Justiţia rusă a condamnat marţi 11 persoane la pedepse de la 19 ani de închisoare la închisoarea pe viaţă în legătură cu atentatul din 2017 de la metroul din Sankt Petersburg, soldat cu 15 morţi, informează AFP.Abror Azimov, considerat unul dintre organizatorii atacului care potrivit anchetatorilor a avut caracter islamist, a fost condamnat la închisoare pe viaţă, a precizat tribunalul militar din al doilea oraş ca mărime al Rusiei.Alte zece persoane, acuzate de complicitate, în special pentru procurarea de arme, explozibili şi documente false, au fost condamnate la pedepse între 19 şi 28 de ani de închisoare.Atentatul cu bombă de la 3 aprilie 2017 s-a soldat cu 15 morţi şi aproape 70 de răniţi. Presupusul autor, Akbarjon Djalilov, un tânăr de 22 de ani originar din Kârgâzstan, a fost ucis în explozia survenită între două staţii ale metroului din fosta capitală imperială.Atentatul a fost revendicat de un grup relativ necunoscut asociat cu Al Qaida, "Batalionul imamului Shamil", a indicat centrul american de monitorizare a site-urilor jihadiste SITE.Niciul dintre presupuşii complici nu şi-a recunoscut vinovăţia.Singura femeie dintre cei 11 suspecţi, Şohista Karimova, condamnată la 20 de ani de detenţie, a strigat către judecători să o elibereze, din boxa de sticlă în care se aflau acuzaţii, a constatat o jurnalistă a AFP.Unul dintre avocaţii apărării, Marat Saghitov, a susţinut că apartamentul clienţilor săi a fost vizat de serviciul de securitate rus FSB "doar pentru că unul dintre locatari îl cunoştea pe kamikaze". "Nu există alte dovezi", a declarat avocatul.AGERPRES/(AS - autor: Mihaela Toth, editor: Florin Ştefan, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866553">O PERSONALITATE PE ZI: Toni Grecu, fondator al grupului Divertis</a>                <a class="permalink no-expand" rel="bookmark" title="O PERSONALITATE PE ZI: Toni Grecu, fondator al grupului Divertis" href="/ro/story/9866553">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Toni Grecu, fondator al grupului Divertis, s-a născut la 10 decembrie 1959, la Iaşi.A absolvit Facultatea de Electronică şi Telecomunicaţii din Iaşi, acolo unde a înfiinţat Grupul umoristic Divertis în anul 1981, împreună cu Florin Constantin şi Doru Antonesi. În 1986, în grup au intrat Ioan Gyuri Pascu, Cătălin Mireuţă şi Ioan T. Morar.A susţinut cu Divertis mai multe turnee prin ţară în cadrul unor manifestări studenţeşti precum "Galele Amfiteatru", "Cenaclul Moldavia", "Serbările Mării" sau "Serbările Zăpezii". În 1983 a câştigat premiul întâi la Festivalul Naţional de Umor Studenţesc, atât individual, la secţiunea monolog, cât şi cu Divertis, potrivit www.tnb.ro.În 1988, alături de Doru Antonesi, a scris texul pentru one man show-ul "Astă seară stau Acasă", pus în scenă de Silviu Purcărete şi jucat de Ştefan Iordache la Teatrul Mic.După 1990, Toni Grecu s-a dedicat exclusiv activităţii artistice, atât pe scenă cât şi la televizor. A început colaborarea cu TVR, Pro TV şi Antena 1, în calitate de prezentator şi scenarist, realizând emisiuni precum "Divertis Park", "Piaţa Divertis", "Divertis Mall" şi "Animat Planet".Alături de Divertis a jucat în peste 1.000 de spectacole şi în sute de emisiuni TV, obţinând adevărate recorduri de audienţă.În 2008, după 27 de ani de umor politic şi social care a marcat generaţii întregi, Toni Grecu a hotărât să se retragă din grup, cedând colegilor dreptul de folosinţă a numelui Divertis şi a continuat seria de emisiuni TV într-o formulă nouă, cu proiectul "Serviciul Român de Comedie" la Pro TV pentru încă cinci ani. A realizat, apoi news comedy show-ul "Superjurnal" la Digi24, pentru două sezoane în 2015.A scris împreună cu Adrian Onciu scenariul comediei "S-a furat mireasa", în 2012, şi a realizat sitcom-ul "Spitalul de Demenţă" în perioada (2012-2013), pentru Pro TV.Din 2016 începe să lucreze ca scenarist şi realizator la proiecte de comedie pentru mediul online, iar în februarie 2019 este invitat al Conferinţelor Teatrului Naţional Bucureşti unde susţine conferinţa cu tema "Să fim veseli ca să nu fim trişti".Toni Grecu a primit Premiul UNITER, în 2010, la categoria spectacol de divertisment. AGERPRES/(Documentare - Cerasela Bădiţă, editor: Mariana Zbora-Ciurel) </div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866552">PATRIMONIUL MONDIAL UNESCO: Situl istoric din Lyon (Franţa)</a>                <a class="permalink no-expand" rel="bookmark" title="PATRIMONIUL MONDIAL UNESCO: Situl istoric din Lyon (Franţa)" href="/ro/story/9866552">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Situl istoric din Lyon, format din cartierul Vieux Lyon şi colinele Fourviere şi Croix-Rousse, cu o suprafaţă de 500 hectare, a fost înscris în anul 1998 pe lista Patrimoniului Cultural Mondial UNESCO, potrivit http://whc.unesco.org. Oraşul conservă un important patrimoniu cultural, de la vestigii din epoca romană până la construcţii din secolul al XX-lea.Îndelungata istorie a oraşului francez Lyon, fondat de către romani în primul secol înainte de Hristos, sub denumirea de Lugdunum, capitala celor trei Galii, care a jucat un rol major în dezvoltarea politică, culturală şi economică a Europei acelor vremuri, este ilustrată de numeroasele clădiri din toate perioadele istorice.Situat în regiunea Auvergne-Rhône-Alpes, la confluenţa râurilor Saône şi Rhône, Lyon este dominat de două dealuri: Fourviere la vest şi Croix-Rousse la est.Lyon este al doilea oraş din Franţa din punct de vedere al mărimii, notează site-ul www.globi.ro.Încă de la fondarea sa, timp de trei secole, aşezarea romană a servit ca centru al celor trei Galii, din punct de vedere politic, economic, militar şi religios. După o vreme, Lyon cunoaşte o perioadă decadentă, biserica fiind cea care i-a oferit ocazia de a renaşte începând cu secolul al XI-lea. Prosperitatea oraşului a atins apogeul în timpul Renaşterii. De la finele secolului al XV-lea, apar marile târguri şi băncile locale care îi atrag pe comercianţii din întreaga Europa. Drept urmare, elita intelectuală şi artistică se instalează la Lyon. Foto: (c) GRIGORE POPESCU / AGERPRES FOTODin secolele al XVII-lea şi al XVIII-lea, mătasea lyoneză începe să fie cunoscută peste tot în lume. Urbea se extinde şi este dotată cu spitale, pieţe noi şi clădiri durabile. Revoluţia Franceză din 1789 încetineşte dezvoltarea oraşului, dar apariţia mai târziu a Imperiului Francez reprezintă un nou suflu pentru localitate. În timpul celui de-al Doilea Război Mondial, Lyon devine capitala Rezistenţei Franceze în faţa ocupaţiei germane. Mai târziu, oraşul capătă un nou aspect odată cu crearea Europei Unite. Infrastructura urbană ajunge una dintre cele mai dezvoltate din Europa.Etapele de dezvoltare ale oraşului sunt încă vizibile şi astăzi: de la vestigiile romane ale Lugdunum-ului antic până la străzile medievale de pe versanţii Fourviere şi ale locuinţelor renascentiste din Vieux-Lyon, din peninsula cu o bogată arhitectură clasică până la versanţii Croix-Rousse, cu locuinţele sale foarte speciale, care atestă o pagină esenţială în istoria claselor de meşteşugari din secolul al XIX-lea.Printre construcţiile deosebite ale urbei se numără Casa Thomassin, de pe Place du Change (sfârşitul secolului al XIII-lea, extinsă în secolul al XV-lea); Casa Claude de Bourg (1516), casa poetului Maurice Sceve (1493, etaj suplimentar în secolul al XVII-lea), conacul lui Chamberlain (1495-1516), care ilustrează trecerea de la stilul gotic la cel renascentist francez, Casa manieristă din The Lions (1647), clădirea clasică de pe Quai Lassagne (1760), etc.Dintre clădirile publice, trebuie menţionate Manécanterie (sfârşitul secolului al XI-lea); Biserica Ainay (1107), în stil romanic pur; Catedrala Sf. Ioan Botezătorul (1160-1481), care păstrează un grad remarcabil de omogenitate stilistică, în ciuda perioadei îndelungate de construcţie; Biserica Sf. Nizier, începută în secolul al XIV-lea şi finalizată în secolul al XIX-lea; impunătoarele Hôtel de Ville (1646-1703) şi Hôtel-Dieu (Sec. XVII-XVIII); Loge du Change (1745-80), folosită ca biserică protestantă; Catedrala Fourviere (1872-96), unul dintre cele mai importante repere ale oraşului; Şcoala de Ţesut, opera arhitectului modernist Tony Garnier (1927-1933). Foto: (c) CRISTIAN NISTOR / AGERPRES FOTOUn element specific al oraşului Lyon este expansiunea sa progresivă spre est, păstrând, în fiecare etapă a dezvoltării sale, bogăţia locuinţelor sale anterioare. Spre deosebire de multe alte oraşe în care centrul a fost distrus pentru a fi reconstruit în acelaşi loc cu o nouă arhitectură, centrul din Lyon a schimbat locaţia, permiţând păstrarea în bune condiţii a unor întregi districte urbane, a căror permanenţă face vizibilă istoria oraşului asupra clădirilor.Situl din Lyon prezintă o înaltă autenticitate prin permanenţa a trei caracteristici principale care îi definesc urbanismul, a cărui dezvoltare este unică: confluenţa, coerenţa modelului urban şi urbanitatea. AGERPRES/(Documentare - Cristian Anghelache, editor: Roxana Mihordescu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866551">Cântăreaţa Marie Fredriksson, jumătatea formaţiei suedeze Roxette, a murit (fişă biografică)</a>                <a class="permalink no-expand" rel="bookmark" title="Cântăreaţa Marie Fredriksson, jumătatea formaţiei suedeze Roxette, a murit (fişă biografică)" href="/ro/story/9866551">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Cântăreaţa şi compozitoarea Marie Fredriksson, jumătatea formaţiei suedeze Roxette, înfiinţată împreună cu Per Gessle în 1986, a murit la 9 decembrie 2019, la vârsta de 61 de ani, după o boală îndelungată.Marie Fredriksson şi Per Gessle au cunoscut succesul internaţional începând cu sfârşitul anilor &#039;80 şi începutul anilor &#039;90 cu o serie de hituri, care au intrat în top 10 US, precum &#039;&#039;It Must Have Been Love&#039;&#039;, &#039;&#039;Listen to Your Heart&#039;&#039;, &#039;&#039;The Look&#039;&#039;, &#039;&#039;Joyride&#039;&#039; şi &#039;&#039;Dangerous&#039;&#039;.Marie Fredriksson s-a născut la 30 mai 1958, în localitatea Össjö, fiind cea mai mică dintre cei cinci copii. Interesul ei pentru muzică a crescut în anii adolescenţei, când i-a descoperit pe deja consacraţii Joni Mitchell, The Beatles şi Deep Purple. La 17 ani, s-a înscris la un liceu de muzică şi a început să performeze în cadrul teatrului local, potrivit www.dailyroxette.com.În 1978, a cântat împreună cu un prieten al său, Stefan, în cadrul formaţiei Strul, care a devenit mai târziu Mamas Barn, potrivit www.europopmusic.eu. Nu a avut succes cu niciuna dintre ele. Un alt prieten de-al său împărţea un studio de repetiţii cu Per Gessle, care ascultând-o i-a aranjat o audiţie cu faimosul producător suedez Lasse Lindbom. Impresionat de vocea ei, acesta i-a oferit Mariei un contract. Aşa a început cariera solo a Mariei Fredriksson.Per Gessle a fost cel care a încurajat-o să înceapă o carieră solo. În cele din urmă, Fredriksson a acceptat şi a înregistrat primul său album solo &#039;&#039;Het vind&#039;&#039;, &#039;&#039;Ännu doftar kärlek&#039;&#039; fiind primul single, potrivit www.dailyroxette.com.Lasse, Marie, Per şi Mats &#039;&#039;MP&#039;&#039; Persson au înfiinţat o nouă trupă numită &#039;&#039;Exciting Cheeses&#039;&#039;, susţinând concerte în cluburi. După un album lansat în 1986, Marie Fredriksson şi Per Gessle au înfiinţat trupa Roxette. Cei doi au avut un prim succes în Suedia, cu melodia &#039;&#039;Neverending love&#039;&#039;, care însă nu a trezit nici un interes în străinătate. A urmat în 1987, un album solo - &#039;&#039;Efter stormen&#039;&#039;.În 1989, Roxette a avut, în SUA, un neaşteptat succes cu &#039;&#039;The look&#039;&#039;. Aproape peste noapte, Fredriksson şi Gessle s-au văzut transformaţi din doi cântăreţi suedezi în artişti internaţionali care au început să-şi promoveze muzica în turnee, vânzând milioane de copii şi primind numeroase premii.Marie Fredriksson s-a întors la cariera ei solo, în 1992, înregistrând albumul &#039;&#039;The Eternal Journey&#039;&#039;. Albumul a fost auto-portretul său muzical, fiind scris ca un jurnal, cu melodii personale conţinând melodii despre viaţa ei, sentimente şi relaţii, potrivit www.dailyroxette.com.În timpul turneului mondial &#039;&#039;Joyride&#039;&#039; susţinut de Roxette în Australia, în 1992, Marie l-a întâlnit pe Mikael Bolyos, un cântăreţ, compozitor, pianist şi chitarist suedez, prieten al formaţiei. Peste trei zile cei doi erau logodiţi, iar un an mai târziu, la 29 aprilie 1993 se năştea fiica lor Inez Josefin. Cei doi s-au căsătorit în 1994. Cel de-al doilea copil, Oskar Mikael, s-a născut la 26 noiembrie 1996.Marie Fredriksson a înregistrat, în 1996, un nou album solo &#039;&#039;I en tid som vĺr&#039;&#039; (&#039;&#039;In a Time Like Ours&#039;&#039;). În 1998 şi 1999, Fredriksson a lucrat împreună cu Gessle la un nou album Roxette, &#039;&#039;Have A Nice Day&#039;&#039;. În 2000, Marie a lansat un album &#039;&#039;greatest hits&#039;&#039; sub titlul &#039;&#039;Äntligen - Marie Fredrikssons bästa 1984-2000&#039;&#039;. Lansarea albumului a fost urmată de un turneu, lansat ulterior pe CD/DVD &#039;&#039;Äntligen - Sommarturné&#039;&#039;, care s-a vândut în peste 350.000 de exemplare. Două single-uri au fost promovate de pe acest album - &#039;&#039;Äntligen&#039;&#039; şi &#039;&#039;Det som var nu&#039;&#039;.În 2002, Marie Fredriksson a fost diagnosticată cu tumoare pe creier, care s-a dovedit a fi malignă. A fost operată şi a îndurat luni întregi de chimioterapie şi radioterapie, pierzându-şi în cele din urmă capacitatea de a citi şi număra, vederea i-a fost afectată, precum şi o serie de mişcări ale părţii drepte a corpului, www.europopmusic.eu. La şase luni de la diagnostic, ea şi soţul său au început să lucreze la primul său album în limba engleză. Marie a dat numele albumului - &#039;&#039;Change&#039;&#039; (2004), notează www.dailyroxette.com.Marie Fredriksson şi Per Gessle s-au reunit la 23 octombrie 2009, susţinând un concert la Night of the Proms. În 2010, Roxette s-a reîntors pe scena muzicii susţinând un mini turneu în Europa. Primul turneu al formaţiei după aproape 15 ani a început în martie 2011. Un nou single &#039;&#039;She&#039;s Got Nothing On (But The Radio)&#039;&#039; a fost lansat în ianuarie 2011 şi un nou album &#039;&#039;Charm School&#039;&#039; a fost lansat la 11 februarie 2011. Turneul de promovare al albumului &#039;&#039;Charm School&#039;&#039; a avut un mare succes continuând până la sfârşitul lui 2012. În martie 2012, a fost lansat noul album Roxette - &#039;&#039;Travelling&#039;&#039;, fapt care a coincis cu noul video şi single &#039;&#039;It&#039;s Possible&#039;&#039;.În 2007 a cântat în patru piese de pe albumul soţului său, &#039;&#039;A family affair&#039;&#039;. A lansat în 2013, un nou album, intitulat &#039;&#039;Nu!&#039;&#039;. În 2015 şi-a lansat volumul autobiografic &#039;&#039;Kärleken till livet&#039;&#039; (&#039;&#039;Love for Life&#039;&#039;) scris împreună cu autoarea Helena von Zweigbergk, potrivit www.dailyroxette.com.În aprilie 2016, în urma recomandărilor medicale primite de Marie Fredriksson, ultima parte a turneului european dedicat celor 30 de ani de activitate a formaţiei a fost anulat. În iunie 2016 a fost lansat un nou album Roxette - &#039;&#039;Good Karma&#039;&#039; - primul single de acest album fiind &#039;&#039;It Just Happens&#039;&#039;.Marie Fredriksson a găsit resurse să treacă peste momentele dificile din 2016 şi a lansat la 30 mai 2017, pentru prima dată, o melodie jazz, alături de doi muzicieni suedezi ai genului, Magnus Lindgren (saxofon) şi Max Schultz (chitară), intitulată &#039;&#039;Alone Again&#039;&#039;. Cel mai recent videoclip al său se intitulează &#039;&#039;I Want to Go&#039;&#039; (2017). AGERPRES/(Documentare-Irina Andreea Cristea; editor: Marina Bădulescu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866550">Fotbal: Del Piero a confirmat că va fi prezent la meciul de retragere al lui Mutu</a>                <a class="permalink no-expand" rel="bookmark" title="Fotbal: Del Piero a confirmat că va fi prezent la meciul de retragere al lui Mutu" href="/ro/story/9866550">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul mare fotbalist italian Alessandro Del Piero a confirmat că va fi prezent la meciul de retragere al lui Adrian Mutu, care va avea loc vara viitoare, la Cluj-Napoca, potrivit unui comunicat remis AGERPRES.Legendarul Alessandro Del Piero va evolua pentru selecţionata mondială în meciul cu echipa foştilor mari jucători români, în care va juca Mutu, pe 13 iunie, la Sports Festival 2020.Au mai confirmat participarea la selecţionata mondială Francesco Totti, Andrea Pirlo, Gennaro Gattuso şi Sebastien Frey.În echipa României, pe lângă Mirel Rădoi şi Adrian Mutu, vor mai intra pe teren Giani Kiriţă, Marius Niculae, Ciprian Marica şi Lucian Sânmărtean.Del Piero a ajuns la Juventus în 1993 şi a devenit golgheterul all-time al clubului, cu 290 de goluri, dintre care 135 decisive. Cu numărul 10 pe tricou, Del Piero deţine şi recordul absolut de prezenţe în cadrul clubului: 705 meciuri.Adrian Mutu şi Del Piero au jucat împreună un sezon la Juventus şi au fost adversari timp de 9 sezoane în campionatul italian. Cei doi au reuşit să ducă echipa până în sferturile de finală ale Ligii Campionilor în sezonul 2005-2006.Alessandro Del Piero a scris istorie şi la naţionala Italiei. A jucat la trei Cupe Mondiale şi la patru Campionate Europene. Vârful carierei sale a fost în 2006, când a câştigat finala Cupei Mondiale. În perioada 2012-2014, Del Piero a evoluat la FC Sydney.În 2018, la prima ediţie Sports Festival, organizatorii au adus în faţa publicului, la Cluj, Generaţia de Aur a fotbalului românesc şi legendele Barcelonei. Vedetele ediţiei din 2019 au fost Simona Halep, Marius Copil, Fabio Fognini, Darren Cahill. A treia ediţie a Sports Festival, eveniment care promovează bucuria mişcării şi spectacolul sportului, va avea loc în intervalul 11-14 iunie 2020.AGERPRES (AS-autor: Mihai Ţenea, editor: Mihai Dragomir, editor online: Simona Aruştei)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866549">Ministrul Finanţelor: Un sistem de pensii în care avem două tipuri de oameni trebuie să se sfârşească</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Finanţelor: Un sistem de pensii în care avem două tipuri de oameni trebuie să se sfârşească" href="/ro/story/9866549">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Un sistem de pensii în care avem două tipuri de oameni - unii speciali şi alţii care primesc pensii bazate pe contributivitate - trebuie să se sfârşească, a declarat marţi seara, la Digi24, ministrul Finanţelor Publice, Florin Cîţu."Există mai multe proiecte care există în Parlamentul României. Chiar şi eu am un proiect care elimină pensiile speciale şi nu include aparatul militar sau pe cei care au primit decizia Curţii Constituţionale. Vedem ce iese din Parlament. Până atunci, nu ştim care va fi varianta, dar este clar că există în sfârşit un consens în clasa politică de face ceva cu acest sistem de pensii speciale. Preferinţa noastră este să transferăm tot sistemul de pensii către un sistem de pensii bazat pe contributivitate. Bugetul pentru 2020 este făcut şi este gata pe legislaţia în vigoare, adică include şi pensiile speciale. Supra-impozitarea tuturor pensiilor speciale este o propunere a celor de la PSD, dar vom vedea dacă va avea susţinere în Parlament. Consensul este acela că nu mai putem să avem pensii speciale. Nu putem să mai avem două Românii şi asta este datorită nouă, pentru că am ţinut acest subiect pe agenda zilei în ultimii trei ani de zile. Am tot spus că acest sistem în care avem două tipuri de oameni - unii care sunt speciali şi alţii care primesc pensii bazate pe contributivitate - trebuie să se sfârşească", a afirmat Cîţu.Demnitarul a adăugat că premierul Ludovic Orban a anunţat, deja, că se doreşte o nouă lege a pensiilor."Vom vedea cum va arăta acea variantă. Eu prefer un sistem bazat pe contributivitate, care să arate clar că primeşti atât cât ai contribuit la sistemul de pensii", a susţinut ministrul Finanţelor Publice.Pe de altă parte, Cîţu a subliniat faptul că nu s-a discutat în Guvern "sau în altă parte" despre intenţia de a se majora vârsta de pensionare."Nu există intenţia de a majora vârsta de pensionare. Nu s-a discutat aşa ceva în Guvern sau în altă parte. Deocamdată, nu se discută despre acest proiect, ci se discută despre singurul proiect care vizează pensiile, prin care se încearcă să nu mai existe cumulul de pensii şi salarii în sistemul public. Aceasta a fost o propunere pe care am făcut-o în setul acela de măsuri pentru a reduce presiunea asupra bugetului pentru 2020. Acum, trebuie să vină textul de lege şi propunerea textului de lege trebuie să vină de la Ministerul Muncii, o aşteptăm cât de curând", a spus ministrul.Marţi, Comisia pentru muncă a Camerei Deputaţilor a început dezbaterile asupra a două proiecte de lege privind eliminarea pensiilor speciale, iniţiate de PNL, respectiv USR, în cadrul cărora reprezentanţii mai multor sindicate şi asociaţii au solicitat respingerea actelor normative.Deputaţii din comisie au hotărât amânarea luării unei decizii.AGERPRES/(A, AS - autor: Daniel Badea, editor: Nicoleta Gherasi, editor online: Daniela Juncu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866548">Florin Cîţu: Încercăm să eliminăm cam toate elementele nocive din Ordonanţa 114</a>                <a class="permalink no-expand" rel="bookmark" title="Florin Cîţu: Încercăm să eliminăm cam toate elementele nocive din Ordonanţa 114" href="/ro/story/9866548">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Încercăm să eliminăm cam toate elementele nocive ale Ordonanţei 114, iar decizia va fi luată în această săptămână, în şedinţă de Guvern, a declarat, marţi seara, la Digi24, ministrul Finanţelor Publice, Florin Cîţu."Am anunţat câteva măsuri: eliminarea taxei bancare, eliminarea acelor condiţii pentru administratorii Pilonului II de pensii. În ceea ce priveşte taxa pe energie, acolo se lucrează într-un sistem gradual, rămâne însă salariul minim în construcţii. Acolo am spus la început că nu ne putem să ne atingem, dar eliminăm taxa pentru telecomunicaţii. Cam aceasta este direcţia. Încercăm să eliminăm cam toate elementele nocive ale OUG 114, tot ce se mai poate elimina, pentru că am spus în sistemul de construcţii nu se mai poate elimina. (...) În seara aceasta va fi o primă lectură pe modificările OUG 114, iar decizia va fi săptămâna aceasta, în cealaltă şedinţă de guvern", a precizat şeful de la Finanţe.Întrebat despre o posibilă schemă de ajutor de stat pentru cei care au avut de suferit din cauza OUG 114, Cîţu a răspuns: "Nu am văzut aceasta schemă. Este o propunere a premierului, o să o investigăm să vedem dacă se poate aplica, să vedem unde au fost aceste costuri, dar eu nu am văzut o variantă de text şi nu pot să mă pronunţ".În ceea ce priveşte pierderile pe OUG 114 înregistrate din cauza preţurilor majorate la gaz şi electricitate, anunţate de către premier, ministrul Finanţelor a dat asigurări că va fi mediată şi această problemă. "Au fost pierderi atât pentru persoane fizice, atât pentru companii. Vom vedea cum putem să mediem această problemă", a subliniat Cîţu.Acesta a mai fost întrebat de către moderatorul emisiunii care sunt intenţiile legate de Fondul Suveran de Investiţii, iar Cîţu a menţionat că "prin această ordonanţă Fondul Suveran de Investiţii dispare, dar şi alte câteva fonduri, Fondul de Dezvoltare"."Prima dată a fost neconstituţional şi am spus asta, a doua oară iarăşi sunt probleme de neconstituţionalitate şi nu corespund vreunui fond modern de investiţii. (...) Nu a funcţionat niciodată în România, deci nu este nicio pierdere. Ştiţi bine că, în primii doi ani de zile, managerii acestor instituţii erau numiţi de ministrul Finanţelor, aşa că eliminăm acest subiectivism. Era clar că era un sistem prin care se creau alte sinecuri. Şi am oprit şi acest lucru", a adăugat ministrul de resort.Ordonanţa de Urgenţă 114 din 29 decembrie 2018 a instituit taxe noi pe cifra de afaceri pentru sectorul energetic şi telecom, precum şi taxe pe activele din sistemul bancar. Potrivit documentului, în sectorul telecom, companiile plăteau o contribuţie de 3% din cifra de afaceri, faţă de 0,4%, anterior.AGERPRES/(AS - autor: Mariana Nica, editor: Daniel Badea, editor online: Daniela Juncu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866547">Managerul Spitalului Sf. Spiridon din Iaşi: Clinica de Mari Arşi funcţionează la capacitate maximă</a>                <a class="permalink no-expand" rel="bookmark" title="Managerul Spitalului Sf. Spiridon din Iaşi: Clinica de Mari Arşi funcţionează la capacitate maximă" href="/ro/story/9866547">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Managerul Spitalului Sf Spiridon din Iaşi, ec. Ioan Bârliba, a declarat marţi, în cadrul unei conferinţe de presă, că în prezent Clinica de Mari Arşi din cadrul unităţii funcţionează la capacitate maximă, el ţinând să răspundă punctual tuturor acuzaţiilor aduse de deputatul USR Emanuel Ungureanu, după ce parlamentarul a făcut o sesizare la DNA Iaşi pe numele său."Eu am avut nişte recomandări făcute de corpul de control, şi ţin să fac precizarea că la niciuna dintre recomandările (Corpului de Control al Ministerului Sănătăţii -n.r) nu scrie că a fost vreun prejudiciu. Sunt nişte constatări cu termene pe care ni le-a dat Corpul de Control să remediem, lucru pe care l-am şi făcut. (...) Din punctul meu de vedere, aşa cum rezultă şi din raportul Corpului de Control, au fost nişte chestiuni care nu au adus prejudicii spitalului, au fost nişte corecţii pe care noi le-am făcut în timpul şi după control şi care nu au afectat în niciun fel activitatea publică a spitalului", a declarat presei managerul Spitalului Sf Spiridon, Ioan Bârliba.El a precizat că în prezent Clinica de Arsuri funcţionează la capacitate maximă."E adevărat, a durat o perioadă foarte lungă de timp, dar dumneavoastră, opinia publică, presa, ştiţi toate demersurile făcute în această perioadă. Lucrările efective de reparaţii şi consolidări au fost terminate în urmă cu peste doi ani, şi în toată această perioadă am făcut peste 27 de demersuri la Ministerul Sănătăţii, autorităţi locale, în vederea dotării cu dispozitive, tehnică şi aparatură medicale, care, într-un târziu au sosit de la Ministerul Sănătăţii cu bani de la Banca Mondială. Au sosit în loturi, să spun aşa, etapizat, şi montarea lor a fost etapizat. Procesele verbale de punere în funcţiune erau la fel, tot etapizate. Ca o concluzie referitor la această clinică de arsuri ar fi următoarea: clinica la ora aceasta funcţionează la capacitate maximă. Din ce am înţeles, dumnealui spune că nu funcţionează. Este un neadevăr, iar acest lucru poate fi verificat. Repet, a durat foarte mult, şi eu nu puteam să dotez din veniturile proprii această secţie cu mese de operaţie, lămpi, monitoare cu funcţii vitale, cadre speciale. Au costuri foarte mari şi licitaţia a fost făcută de Ministerul Sănătăţii. De ce s-a întârziat şi care au fost cauzele acestei dotări cu întârziere nu îmi sunt cunoscute mie", a spus Ioan Bârliba.El a ţinut să infirme şi acuzaţiile privind staţia de oxigen a unităţii medicale al cărui manager este."Apoi făcea referire domnul respectiv la faptul că avem un stocator de oxigen. Vreau să fac o precizare, dumnealui nu ştiu ce pregătire are, dar trebuie să ştie că oxigenul este un medicament. Eu când am venit în această unitate am găsit un stocator care era în unitatea unde se depozitează oxigenul. Pe piaţă, la data respectivă, exista un singur operator. Aşadar era strâns legată furnizarea oxigenului de puritate şi specificaţiile cerute de medici. La momentul controlului, pe piaţă mai era un  furnizor de oxigen medicinal de puritate peste 98%. În momentul în care se afla controlul aici, noi eram în plină procedură de achiziţie. Atunci existau doi operatori, fireşte că am organizat procedura de licitaţie nemaidepinzând de acel unic furnizor", a explicat managerul Spitalului Sf Spiridon din Iaşi.Ioan Bârliba a reamintit totodată că Spitalul Sf Spiridon din Iaşi a fost înfiinţat în anul 1743, cu bani din donaţii, câţiva ani mai târziu fiind recunoscut ca Epitropia Sf Spiridon. El a menţionat şi că în prezent există Fundaţia Epitropia Sf Spiridon."Fundaţia Epitropia Spiridon este o încăpere de 17,4 metri pătraţi, a cărui preşedinte este domnul profesor (Eurgen -n.r) Târcoveanu. Când am venit eu în acest spital, această fundaţie exista şi avea un scop nu neapărat lucrativ, dar mai mult simbolic. Practic, de-a lungul timpului a şi donat spitalului aparatură medicală. Deci cumva era o emblemă a Spitalului Spiridon. Cei de la Corpul de Control au invocat că nu am perceput chirie şi nu am încasat contravaloarea energiei electrice şi termice. Închipuiţi-vă o încăpere de 17 metri care are un calorifer cu şase elemenţi şi un bec. Dacă e să facem nişte calcule, ajungem în derizoriu, dar am respectat ce a zis Corpul de Control şi am desfiinţat sediul şi l-am rugat pe domnul profesor Târcoveanu să găsească un sediu în afara spitalului. Eu am nişte recomandări făcute de Corpul de Control şi ţin să fac precizarea: la niciuna din recomandări nu scrie că a fost vreun prejudiciu. Sunt constatări cu termene pe care mi le-a dat Corpul de Control să remediem ce au spus dumnealor. Lucru pe care l-am şi făcut", a mai declarat managerul Spitalului Sf Spiridon din Iaşi.Reacţia acestuia vine după ce în cursul dimineţii de marţi deputatul USR Emanuel Ungureanu a depus două plângeri penale pe numele managerilor Spitalului Universitar Sf Spiridon din Iaşi, şi Institutului de Psihiatrie Socola, pentru fapte de abuz în serviciu, fals intelectual şi uz de fals."Am venit la DNA Iaşi pentru a depune două plângeri plenale împotriva a doi manageri din Iaşi, mă refer la managerii Spitalelor Socola, domnul Oprişanu,  şi o altă plângere împotriva domnului Bârliba de la Spitalul Sfântul Spiridon. Plângerile penale au la bază fapte incriminate în două rapoarte de control ale ministerului Sănătăţii de la Socola şi un raport al Corpului de Control al Spitalului Sfântul Spiridon. E foarte uşor să înţelegeţi de ce aceste rapoarte nu au fost făcute publice până acum. Motivul este foarte simplu, unul politic. La Sfântul Spiridon domnul Bârliba este protejat de către deputatul Petru Movilă, iar domnul Oprişanu a avut o protecţie politică largă până acum, mai ales în PSD", a declarat deputatul USR Emanuel Ungureanu, la ieşirea din sediul DNA.Potrivit sursei citate, în cazul Spitalului Universitar Spiridon, managerul Ioan Bârliba ar fi comis mai multe fapte de abuz în serviciu, fals intelectual şi uz de fals."În raportul Corpului de Control se face referire, şi citez exact din plângere, despre achiziţiile netransparente care s-au făcut între anii 2016-2018 de oxigen medical de la o firmă prin procedura negocierii directe fără publicitate, achiziţia directă a unui defibrilator bifazic, la un preţ dublu faţă de  valoarea de piaţă a produsului, achiziţia netransparentă a sistemului Shaver pentru artroscopie, prin indicarea unor coduri CPV nereale în scopul evident de a include produsul în pragul valoric aplicabil achiziţiilor directe şi cea de-a patra suspiciune de abuz în serviciu se referă la cedarea în folosinţă cu titlu gratuit în favoarea Fundaţiei Epitropia a Spitalului Sfântul Spiridon a unui spaţiu de 17,5 metri pătraţi aflat în administrarea unităţii spitaliceşti. Aici s-a încălcat legea foarte clar, în sensul că acea fundaţie ar fi trebuit să ofere 50% din profiturile pe care le-ar fi făcut pe acest spaţiu alocat ilegal, lucru care nu s-a întâmplat din 2011 până astăzi. Este vorba de o fraudă care se întinde pe opt ani de zile. Astea sunt aspectele care au fost surprinse într-un raport al Corpului de Control care nu conţin multe aspecte foarte relevante. În timpul controlului, şi am cerut audierea inspectorilor care au fost la Sfântul Spiridon, au început să se facă presiuni şi am informaţii că anumite aspecte relevante despre achiziţiile făcute la Sfântul Spiridon nu apar în acest raport al Corpului de Control, în consecinţă am cerut DNA să reia controlul atât la Spitalul Sfântul Spiridon cât şi la Spitalul Socola. Mai exact, am solicitat să cheme din nou Corpul de Control al Ministerului Sănătăţii care a fost împiedicat să îşi facă treaba, cel puţin la Sfântul Spiridon", a declarat Emanuel Ungureanu.El a precizat că a sesizat DNA pentru fapte de abuz în serviciu în cazul noii secţii de Mari Arşi."La Sfântul Spiridon am făcut un denunţ practic personal pe baza raportului cu privire la persoane din Ministerul Sănătăţii care se fac vinovate de fapte de abuz în serviciu legate de noua secţie de Mari Arşi, despre care eu nu ştiu la această oră dacă este capabilă să îngrijească un mare ars. Cert este că timp de trei ani, între 2016 - 2019, s-a făcut o investiţie de peste 8 milioane de euro şi în anul 2018 erau deja aparate care ieşiseră din garanţie fără să fi funcţionat vreodată. Mai mult decât atât, acolo sunt suspiciuni foarte grave de abuz în serviciu de la partea de construcţie, partea de achiziţie de aparatură. Au fost cele două scene absolut oribile cu domnul Arafat, cu domnul Bănicioiu, în 2018, cu doamna Pintea, în 2019, care explică că secţia de Mari Arşi funcţionează, când de fapt nu funcţiona. Ceea ce este foarte grav este că doamna Pintea a fost ministrul care a trimis Corpul de Control la Spitalul Sfântul Spiridon, a văzut concluziile. (...) În concluziile raportului spune că Secţia Marele Ars nu poate fi pusă în funcţiune pentru că nu are toate dotările necesare şi totuşi doamna Pintea a venit cu o nesimţire de nedescris şi a inaugurat a doua oară secţia de Mari Arşi care nu funcţiona", a declarat Emanuel Ungureanu. AGERPRES / (A - autor: Daniela Malache, editor: Marius Frăţilă, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866545">Vrancea: O femeie decedată şi alte trei persoane rănite în urma unui accident la Bordeasca Veche</a>                <a class="permalink no-expand" rel="bookmark" title="Vrancea: O femeie decedată şi alte trei persoane rănite în urma unui accident la Bordeasca Veche" href="/ro/story/9866545">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">O femeie în vârstă de 72 de ani a decedat şi alte trei persoane au fost rănite în urma unui accident de circulaţie care a avut loc, marţi, pe DN 23 A, în afara satului Bordeasca Veche, a informat Inspectoratul de Poliţie Judeţean (IPJ) Vrancea."Marţi, ora 13,19, am fost sesizaţi prin 112 cu privire la producerea unui eveniment rutier pe raza satului Bordeasca Veche. Din cercetările efectuate rezultă că pe DN 23 A, în afara satului Bordeasca Veche, un conducător auto în vârstă de 72 de ani, în timp ce conducea un autoturism pe direcţia Focşani - Bordeasca Veche, ar fi circulat pe contrasens, în condiţii de ceaţă densă (vizibilitate 100 m), moment în care a fost acroşat de un autoturism condus de un tânăr, în vârstă de 28 de ani, care a încercat să îl evite, trăgând de volan spre stânga. A rezultat rănirea a trei persoane şi decesul unei femei, în vârstă de 72 de ani, pasageră în primul autoturism", a precizat purtătorul de cuvânt al IPJ Vrancea, Cătălina Murariu.La faţa locului au intervenit şi trei echipaje din cadrul Detaşamentului de Pompieri Focşani care, după extragerea victimelor, au efectuat manevre de resuscitare uneia dintre victime care se afla în stop cardio-respirator, care însă nu a răspuns manevrelor aplicate.Celelalte trei victime au fost preluate şi transportate la UPU Focşani de echipajele SAJ aflate la faţa locului.Potrivit Poliţiei, ambii conducători auto au fost testaţi cu aparatul etilotest, rezultatul fiind negativ.Cercetările continuă pentru a stabili cu exactitate dinamica evenimentului rutier şi tragerea la răspundere a celor vinovaţi. AGERPRES / (AS - autor: Dana Lepădatu, editor: Karina Olteanu, editor online: Ady Ivaşcu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866543">Ciolacu, despre declaraţiile lui Iliescu: Spre mirarea multora, îi dau perfectă dreptate</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu, despre declaraţiile lui Iliescu: Spre mirarea multora, îi dau perfectă dreptate" href="/ro/story/9866543">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele interimar al PSD, Marcel Ciolacu, a declarat marţi că îi dă dreptate lui Ion Iliescu şi se "regăseşte" în analiza făcută de acesta într-un interviu pentru agenţia rusă de presă TASS, menţionând că PSD a fost folosit de anumiţi oameni ca să acceadă la putere."Am citit şi eu. Spre mirarea multora, îi dau perfectă dreptate domnului preşedinte. (...). PSD a fost folosit de anumiţi oameni ca să acceadă la putere, ca un instrument, eu m-am regăsit în acea analiză politică", a afirmat Ciolacu la TVR1.El a spus că partidul a luat decizii greşite."Au fost nişte decizii greşite. A fost un mod de funcţionare, fiecare preşedinte al partidului a venit cu un anumit mod de funcţionare mai uşor sau mai dificil. Se tot vorbeşte: democraţia este cea mai scumpă, dictatura este cea mai ieftină pentru cheltuielile unui stat, depinde ce cale vrei să alegi. Eu sunt prin structura mea mai democrat, mai deschis şi un om mai împăciuitor. Plus că am considerat că lucrurile uşoare sunt la îndemâna oricui şi lucrurile complicate chiar sunt un challenge", a adăugat Marcel Ciolacu.Luni, fostul preşedinte Ion Iliescu a declarat pentru agenţia rusă de presă TASS, întrebat cum vede viitorul PSD, al cărui preşedinte de onoare este, că relaţiile lui cu partidul s-au răcit şi "cel mai rău lucru este însă că Partidul Social Democrat funcţionează acum nu ideologic, ci doar ca instrument al puterii".&#039;&#039;Nu este un secret faptul că relaţiile mele cu partidul s-au răcit în ultimii ani. Motivul este în valori, în principii. Din păcate, nici măcar partidul nu înţelege de ce România a ieşit din comunism la stânga în loc să meargă la dreapta, ca alte ţări foste socialiste. Doar politicienii de dreapta, de exemplu din Ungaria sau Polonia, aveau accente sociale puternice, care nu numai că nu au dispărut, dar s-au intensificat. În România, politica socială s-a stins, iar liberalismul economic adoptă forme cu adevărat extremiste. Încercând să se &#039;reformeze&#039; şi să devină &#039;un partid de stânga european&#039;, PSD s-a deplasat spre centru, iar alte partide mari şi mici au mers spre dreapta şi chiar spre flancul de extremă dreapta. După aderarea României la UE, mulţi foşti alegători PSD au plecat în Occident şi votează acum pentru partidele de dreapta. (...) Cel mai rău lucru este însă că Partidul Social Democrat funcţionează acum nu ideologic, ci doar ca instrument al puterii. Cred că viaţa va face ca Partidul Social Democrat să revină la ideologie, să-şi consolideze democraţia internă şi să îşi restabilească electoratul, pe baza structurilor sociale actuale. România, la fel ca ţările din Europa de Est în general, nu îşi poate permite să abandoneze politica de stânga&#039;&#039;, a spus Iliescu în interviu. AGERPRES/(A, AS - autor: Alina Novăceanu, editor: Florin Marin, editor online: Daniela Juncu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866542">Ciolacu: Anticipatele - o temă falsă</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu: Anticipatele - o temă falsă" href="/ro/story/9866542">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele interimar al PSD, Marcel Ciolacu, consideră că organizarea unor alegeri parlamentare anticipate reprezintă "o temă falsă"."Anticipate sunt atunci când există o criză (...). Avem un guvern, avem un preşedinte ales, avem un Parlament, anul viitor urmează alegeri. Deci, care este logica anticipatelor? Anticipate se fac când nu se poate crea o majoritate care să dea un guvern. (...) Unde este criza în România? Nu faci anticipate pentru că într-un anumit moment, un anumit partid stă mai bine în anumite sondaje şi atunci toată logica democratică se ghidează după sondajele de opinie sau cât de bine stă cineva în alegeri. Eu nu cred că voturile de la alegerile prezidenţiale, atât la PSD, n-au fost toate voturile PSD, dar cu aceeaşi certitudine vă spun că nici voturile preşedintelui Klaus Iohamnis nu sunt voturile PNL. (...) Nu au răbdare să guverneze ţara? E o temă falsă - anticipatele, care nu are niciun corespondent, în primul rând, constituţional", a afirmat Ciolacu, marţi seară, la TVR. AGERPRES/(A - autor: Livia Popescu, editor: Florin Marin, editor online: Daniela Juncu)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">23:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866541">Ciolacu: PSD a reuşit &#039;performanţa&#039; să piardă două rânduri de alegeri; cred că va fi un caz care se va preda la SNSPA</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu: PSD a reuşit &#039;performanţa&#039; să piardă două rânduri de alegeri; cred că va fi un caz care se va preda la SNSPA" href="/ro/story/9866541">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele interimar al PSD, Marcel Ciolacu, a declarat, marţi, că PSD a reuşit "performanţa" de a pierde două rânduri de alegeri, după trei ani de guvernare, apreciind că acesta "va fi chiar un caz care se va preda" studenţilor de la Şcoala Naţională de Studii Politice şi Administrative (SNSPA)."PSD este un partid care după trei ani de guvernare, cu un program de guvernare, bun sau rău, dar aveam un program de guvernare, din punctul meu de vedere, coerent, după zeci de decizii bune luate, atât pentru români, cât şi pentru România, de eliminări de taxe, cu salarii, cu pensii, cu anumită coerenţă monetară, a ajuns să piardă două rânduri de alegeri. Cred că va fi chiar un caz care se va preda la SNSPA, la studenţi, cum am reuşit noi această &#039;performanţă&#039;", a afirmat Ciolacu, la TVR1.Potrivit acestuia, PSD a pierdut alegerile europarlamentare pe un discurs privind legile justiţiei, susţinând că lucrurile benefice nu au fost suficient de bine explicate."Alegerile europarlamentare le-am pierdut, în primul rând, având un discurs pe legile justiţiei fără să fim suficient de limpezi şi suficient de credibili că lucrurile bune, care se regăsesc în aceste legi, nu sunt benefice numai pesediştilor, ci şi întregii ţări. Nu putem spune că în România nu au existat abuzuri în justiţie. Numai protocoalele, dacă le luăm în discuţie, care s-au dovedit a fi ilegale, sunt un element care este îngrijorător pentru democraţia unei ţări. (...) Nu am găsit calea de comunicare corectă să spunem ce dorim de la aceste modificări şi, nu în ultimul rând, oamenii credibili care să vorbească în numele PSD să facă acest lucru. Şi au venit costurile, pe drept, pe nedrept, vom vedea şi istoria... Oricum, am reuşit această &#039;performanţă&#039;", a adăugat Ciolacu.El a mai spus că au fost şi câteva greşeli privind schimbarea guvernelor Grindeanu şi Tudose. AGERPRES/(AS - autor: Alina Novăceanu, editor: Antonia Niţă, editor online: Daniela Juncu)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-12-10T20:20:08Z">
            Acum 2 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866432">Ministrul Finanţelor către investitorii străini: Aşteptăm de la mediul de afaceri să rămână cu profitul românesc şi să îl reinvestească</a>                <a class="permalink no-expand" rel="bookmark" title="Ministrul Finanţelor către investitorii străini: Aşteptăm de la mediul de afaceri să rămână cu profitul românesc şi să îl reinvestească" href="/ro/story/9866432">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Guvernul aşteaptă de la mediul de afaceri din România să facă profit, iar profitul să rămână în România şi să fie reinvestit aici, a declarat marţi seară ministrul Finanţelor, Florin Cîţu, în cadrul unei întrevederi cu membrii asociaţiei patronale Concordia."Să facă profit şi să îl reinvestească, asta aşteptăm de la mediul de afaceri, să rămână cu profitul românesc şi să îl reinvestească", le-a transmis ministrul Finanţelor investitorilor străini prezenţi la întrevederea dintre membrii patronatelor şi conducerea Guvernului PNL.La întrevedere au participat, din partea investitorilor străini, reprezentanţii patronatelor din bănci, industria hotelieră, industria de construcţii de automobile, producţia de mobilă, IT, energie electrică, petrol şi gaze şi industria transporturilor.Pe de altă parte, întrebat dacă în ceea ce priveşte legislaţia privind sistemul bancar Guvernul intenţionează să înlocuiască IRCC cu alt indicator, ministrul de Finanţe a explicat că se află în discuţii cu sistemul bancar pentru găsirea celei mai bune soluţii."Da, există şi IRCC, şi ROBOR, există amândouă, aici va fi o discuţie cu sistemul bancar şi cu Banca Naţională şi vom găsi cea mai bună soluţie. Nu aveam cum să găsim o soluţie singuri în acest moment, trebuie să fie ceva ca să nu mai afecteze sistemul bancar, vom vedea care e cea mai bună soluţie în viitor, dar nu cred că acum, în acest moment, este o prioritate, din ce înţeleg din discuţiile cu sistemul bancar, prioritară era taxa bancară şi aceea deja va dispărea prin asumarea răspunderii pe această ordonanţă (OUG 114 n.r.). Discutăm cu sistemul bancar, suntem în dezbateri despre IRCC şi mai sunt câteva lucruri", a explicat Florin Cîţu. AGERPRES/(AS - autor: George Coman; editor: Nicoleta Gherasi)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866431">Directorul Dacia: Protejaţi maşinile noi, avem nevoie de programul Rabla</a>                <a class="permalink no-expand" rel="bookmark" title="Directorul Dacia: Protejaţi maşinile noi, avem nevoie de programul Rabla" href="/ro/story/9866431">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Industria auto din România are nevoie ca Guvernul să continue să pună presiune în favoarea automobilelor noi şi împotriva maşinilor uzate, în special prin programul Rabla, i-a transmis marţi seară directorul general al Automobile Dacia, Christophe Dridi, prim-ministrului Ludovic Orban, în cadrul unei întrevederi a conducerii Guvernului cu patronatele din România.Directorul Automobile Dacia a amintit că industria auto din România produce 14% din Produsul Intern Brut şi 26% din exporturile României."Industria auto este foarte importantă pentru România, pentru că aceasta reprezintă 14% din PIB şi 26 % din exporturi, şi de aceea avem 5 priorităţi pentru România. Prima e infrastructura, e cea mai importantă. Tot ce se va realiza pentru îmbunătăţirea infrastructurii va fi un catalizator pentru întreaga economie, şi cu siguranţă pentru sectorul construcţiei de maşini. A doua prioritate pe care v-o împărtăşim, domnule prim-ministru, este legată de invazia maşinilor uzate, pentru noi este foarte important să se pună presiune în favoarea maşinilor noi. Maşinile noi aduc bani la buget prin taxe, dar maşinile vechi nu aduc nimic, sunt poluante şi sunt nesigure. Deci vrem să continuaţi să protejaţi maşinile noi şi avem nevoie în special de programul Rabla, pentru încurajarea producţiei de maşini noi în România, dar şi în beneficiul automobilelor noi de import. Programul Rabla este o măsură foarte bună", a apreciat Christophe Dridi.Acesta a mai cerut Guvernului concentrarea pe formarea profesională a specialiştilor în robotică şi în automatizare."De asemenea, avem nevoie să dezvoltăm educaţia profesională duală, avem nevoie de oameni care ştiu robotică şi automatizare, industrie digitală, pentru că vor exista locuri de muncă pentru toţi cei care se vor duce spre aceste direcţii profesionale, şi de aceea avem nevoie de aceste specializări în pregătirea duală. Sunt sigur că vom avea sprijin de la Guvern în acest sens. Altă prioritate pentru noi este integrarea locală. Cu cât suntem mai integraţi local, cu atât mai bine. Cu cât lucrăm mai mult cu furnizorii români sau cu furnizorii internaţionali aflaţi în România, cu atât mai puternic va fi sectorul auto", a apreciat Christophe Dridi.Directorul Automobile Dacia i-a mai transmis prim-ministrului că industria auto din România are nevoie de compensare pentru a putea rămâne competitivă în Europa."Cea de-a cincea prioritate este competitivitatea, care nu e o opţiune, pentru că suntem în Europa, iar unele costuri vor creşte, asta e normal, dar avem nevoie, domnule prim-ministru, să compensăm, ca să rămânem competitivi", i-a transmis directorul Automobile Dacia lui Ludovic Orban. AGERPRES/(AS - autor: George Coman; editor: Nicoleta Gherasi, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866430">Adrian Năstase: Retragerea Ordinului &#039;&#039;Steaua României&#039;&#039; nu are nicio justificare</a>                <a class="permalink no-expand" rel="bookmark" title="Adrian Năstase: Retragerea Ordinului &#039;&#039;Steaua României&#039;&#039; nu are nicio justificare" href="/ro/story/9866430">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Fostul premier Adrian Năstase afirmă că o eventuală retragere a decoraţiei pe care a primit-o în 2002 nu are nicio justificare, precizând că a participat la recepţia organizată de Ziua Naţională la Palatul Cotroceni crezând că, în al doilea mandat, preşedintele Klaus Iohannis va încerca să ajute la o reconciliere naţională."Klaus Iohannis a început să construiască "România normală" anunţând că a decis să-mi retragă Ordinul "Steaua României", în grad de Mare Cruce, după ce mă invitase la Cotroceni, la recepţia organizată cu ocazia Zilei Naţionale. Recunosc, am mers la Cotroceni crezând că, în al doilea mandat, Iohannis va încerca să ajute la o reconciliere naţională, după dezbinarea din ultimii ani. M-am înşelat iar gestul său meschin de astăzi nu prevesteşte nimic bun", a scris Năstase pe blog, după ce şeful statului a anunţat că va retrage decoraţiile tuturor celor care au condamnări penale.Acesta adaugă că acţiunile pentru care a fost decorat nu vor putea fi şterse din cărţile de istorie şi vor putea fi comparate cu &#039;activitatea nesemnificativă&#039; a lui Iohannis."Iohannis vrea să rescrie istoria recentă. Ar trebui, atunci, să topească, între altele, toate decretele de acordare, în perioada 2000-2004, a decoraţiilor statului român, inclusiv ale unor mari personalităţi străine, decrete contrasemnate de mine", a mai scris Năstase pe blog.Fostul lider al social-democraţilor afirmă că va aştepta contrasemnarea de către premier şi publicarea în Monitorul Oficial a decretului de retragere a decoraţiei sale pentru a lua măsurile cuvenite."Nu cred că, după 7 ani de la condamnare din 2012, respectiv 5 ani de la cea din 2014, şi după invitarea mea la Cotroceni, cu ocazia Zilei Naţionale, intenţia de retragere a ordinului are justificare", a mai susţinut Năstase. AGERPRES/(AS - editor: Florin Marin, editor online: Anda Badea) Citiţi şi: Iohannis: Voi retrage toate decoraţiile tuturor celor care au condamnări penale</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866428">Ciolacu, privind criticile preşedintelui la moţiunea simplă: E posibil să fi rămas tot în jocul politic şi de campanie electorală</a>                <a class="permalink no-expand" rel="bookmark" title="Ciolacu, privind criticile preşedintelui la moţiunea simplă: E posibil să fi rămas tot în jocul politic şi de campanie electorală" href="/ro/story/9866428">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Preşedintele interimar al PSD, Marcel Ciolacu, a declarat, marţi, că depunerea unei moţiuni simple este un drept constituţional al opoziţiei, considerând că atitudinea preşedintelui Klaus Iohannis de a critica acest demers împotriva ministrului de Finanţe, Florin Cîţu, arată că acesta a rămas "tot în jocul politic şi de campanie electorală"."Cred că deja ne-am obişnuit cu această atitudine faţă de Partidul Social Democrat a preşedintelui României. Sper din tot sufletul să fie atitudinea preşedintelui din primul mandat. Aştept cu nerăbdare atitudinea preşedintelui în cel de al doilea mandat începând cu 22 decembrie. E posibil şi domnia sa să fi rămas tot în în jocul politic şi de campanie electorală. Vă spun foarte clar că preşedinte Klaus Iohannis este preşedintele ales, este şi preşedintele meu, este preşedintele tuturor românilor", a spus Ciolacu, la TVR.El a subliniat că PSD este singurul partid de opoziţie şi dacă dispare, în România nu mai există democraţie."În acest moment, dacă Partidul Social Democrat dispare, în România nu mai există democraţie, deoarece nu mai există opoziţie. Cred că aceştia ar trebui să fie termenii constituţionali în care preşedintele să aşeze lucrurile (...). Cuvintele &#039;golănesc&#039;, &#039;gest golănesc&#039;... Depunerea unei moţiuni este un drept constituţional al opoziţiei, lucru pe care l-a făcut şi actuala putere în fiecare legislatură, iar moţiunile simple sunt clar destinate unor personaje precum ministrul Finanţelor, domnul Cîţu", a adăugat Ciolacu.Liderul social-democrat a amintit că ministrul Finanţelor a primit aviz negativ la audierile din comisiile parlamentare de specialitate."Din punctul meu de vedere, domnul Cîţu este total depăşit în funcţia de ministru al Finanţelor", a apreciat Ciolacu.Preşedintele Klaus Iohannis a afirmat, marţi, că moţiunea simplă la adresa ministrului Finanţelor a reprezentat "o golăneală a PSD", în primul rând pentru că nu a îndeplinit criteriile din Regulamentul Senatului privind modul în care se întocmeşte un astfel de document. AGERPRES/(A - autor: Alina Novăceanu, editor: Antonia Niţă, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">22:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866427">Majorarea accizei la ţigarete, eliminarea plăţii defalcate a TVA, interzicerea cumulului pensiei cu salariul, printre măsurile avute în vedere pentru 2020 (proiect)</a>                <a class="permalink no-expand" rel="bookmark" title="Majorarea accizei la ţigarete, eliminarea plăţii defalcate a TVA, interzicerea cumulului pensiei cu salariul, printre măsurile avute în vedere pentru 2020 (proiect)" href="/ro/story/9866427">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Majorarea accizei la ţigarete, eliminarea mecanismului plăţii defalcate a TVA, interzicerea cumulului pensiei cu salariul în instituţiile publice şi asigurarea a 2% din PIB pentru Apărare se numără printre măsurile avute în vedere de Ministerul Finanţelor Publice la estimarea veniturilor şi cheltuielilor bugetare pentru perioada 2020-2022.Alte măsuri vizează menţinerea valorii indemnizaţiei de hrană la nivelul din 2019, a nivelului actual al indemnizaţiilor lunare pentru funcţiile de demnitate publică şi funcţiile asimilate acestora şi cuantumului lunar al indemnizaţiei de merit.Astfel, conform Expunerii de motive la proiectul de lege pentru aprobarea plafoanelor unor indicatori specificaţi în cadrul fiscal-bugetar pe anul 2020, publicat marţi seara de MFP, se are în vedere actualizarea nivelului accizei specifice pentru ţigarete, respectiv creşterea acesteia de la 366,147 lei/1.000 ţigarete la 386,377 lei/1.000 ţigarete, având în vedere că, potrivit Codului fiscal, acciza specifică pentru ţigarete se determină pe baza preţului mediu ponderat de vânzare cu amănuntul, a procentului legal aferent accizei ad valorem şi al accizei totale.De asemenea, nivelul accizei totale pentru ţigarete se va majora de la 483,74 lei/1.000 ţigarete la 503.97 lei/1.000 ţigarete, începând cu 1 ianuarie 2020, astfel încât să fie respectate prevederile art. 10 alin. (2) din Directiva 2011/64/UE privind structura şi ratele accizelor aplicate tutunului prelucrat, respectiv acciza globală pe ţigarete să reprezinte cel puţin 60% din preţul mediu ponderat de vânzare cu amănuntul al ţigaretelor eliberate pentru consum.Totodată, va fi eliminat mecanismul plăţii defalcate a TVA în vederea compatibilizării cu acquis-ul comunitar în domeniu, iar executarea silită a sumelor existente în contul de TVA se va aplica în mod corespunzător de către instituţiile de credit, în limita sumei totale a obligaţiilor bugetare, astfel cum aceasta este individualizată în adresa de înfiinţare a popririi.Documentul mai menţionează că, începând cu 1 ianuarie 2020, indemnizaţiile lunare pentru funcţiile de demnitate publică şi funcţiile asimilate acestora se menţin la nivelul aferent lunii decembrie 2019, valoarea indemnizaţiei de hrană se menţine la nivelul din anul 2019, iar cuantumul lunar al indemnizaţiei de merit se menţine la nivelul de 6.240 lei.Cumulul pensiei cu salariul în instituţii publice, pentru pensionarii care beneficiază de drepturi de pensie plătite din fonduri publice, va fi interzis.Proiectul de lege prevede pentru 2020 cheltuieli totale ale bugetului general consolidat de 371,586 miliarde lei, din care 109,754 miliarde lei cheltuieli de personal, iar ale bugetului de stat de 193,839 miliarde lei, din care 56,906 miliarde lei cheltuieli de personal.Bugetul asigurărilor sociale de stat are prevăzute cheltuieli de 87,465 miliarde lei, cel al asigurărilor pentru şomaj de 1,037 miliarde lei. Cheltuielile Bugetului Fondului naţional unic de asigurări sociale de sănătate sunt preconizate la 41,041 miliarde lei.Soldul bugetului general consolidat exprimat ca procent în produsul intern brut este estimat în anul 2020 la -3,6%, iar în anul 2021 la -3,34%. Cheltuielile de personal ale bugetului general consolidat, exprimate ca procent în produsul intern brut, sunt de 9,7% în anul 2020 şi de 9,4% în anul 2021. AGERPRES/(AS-autor: Nicoleta Gherasi, editor: Andreea Marinescu, editor online: Anda Badea)</div>
                    </div>
    </div>
	
    <div class="news-list-row news-time-info">
        <div class="news-time-ago" title="2019-12-10T19:20:09Z">
            Acum 4 ore        </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866304">Haltere: Sportivii români au câştigat încă nouă medalii la Europenele Under-15 şi Under-17 din Israel</a>                <a class="permalink no-expand" rel="bookmark" title="Haltere: Sportivii români au câştigat încă nouă medalii la Europenele Under-15 şi Under-17 din Israel" href="/ro/story/9866304">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Sportivii români au cucerit nouă medalii, marţi, la Campionatele Europene de haltere Under-15 şi Under-17 de la Eilat (Israel), dintre care cinci de aur, una de argint şi trei de bronz.Mihaela Valentina Cambei a câştigat trei medalii de aur la cat. 49 kg, Under-17, cu 77 kg la smuls, 94 kg la aruncat şi 171 kg la total.La cat. 55 kg, Andreea Cotruţa a cucerit argintul la smuls, cu 82 kg, dar a luat aurul la aruncat, cu 108 kg, şi la total, cu 194 kg.Trei medalii de bronz a obţinut Mihaela Buşe la cat. 71 kg, Under-15, cu 75 kg la stilul smuls, 97 kg la aruncat şi 172 kg la total.La aceeaşi categorie, Petronela Budăi s-a clasat pe 4 la smuls, cu 74 kg, pe 4 la aruncat, cu 96 kg, şi tot pe 4 la total, cu 170 kg.Bilanţul României după patru zile de competiţie este de 35 medalii, 19 de aur, 5 de argint şi 11 de bronz. La U-15, delegaţia noastră are un palmares de 11-3-8, iar la U-17, de 8-2-3.România participă cu 28 de sportivi la Europenele de la Eilat.AGERPRES (AS-editor: Mihai Ţenea, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866303">Franţa: Sute de mii de manifestanţi din nou în stradă împotriva reformei pensiilor</a>                <a class="permalink no-expand" rel="bookmark" title="Franţa: Sute de mii de manifestanţi din nou în stradă împotriva reformei pensiilor" href="/ro/story/9866303">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Mai multe sute de mii de persoane au manifestat din nou marţi pe tot cuprinsul Franţei împotriva controversatei reforme a pensiilor ce urmează să fie prezentată miercuri de executiv, greva continuând mai ales în sectorul transporturilor, relatează AFP.Ministerul de Interne a comunicat că la proteste au luat parte 339.000 de manifestanţi, dintre care 31.000 la Paris, în timp ce principala confederaţie sindicală GGT a anunţat o participare de 885.000 de persoane.Participarea a fost însă în scădere faţă de prima zi de mobilizare, 5 decembrie, când ministerul comunicase o prezenţă de 806.000 manifestanţi pe întreg teritoriul.Ziua de miercuri se anunţă crucială pentru executivul francez, care nu intenţionează să facă pasul înapoi în privinţa reformei, promisă în campania prezidenţială de Emmanuel Macron.Manifestanţii vor să oblige guvernul să renunţe la instituirea unui &#039;sistem universal&#039; de calculare a pensiei, pe bază de puncte, în locul celor 42 de regimuri existente, şi care să fie &#039;mai just&#039; şi echilibrat financiar.Majoritatea francezilor susţine greva, temându-se de o precarizare a situaţiei pensionarilor în urma reformei.Marţi, transporturile publice au rămas foarte perturbate, pentru a şasea zi consecutiv, la fel şi activitatea unora dintre şcoli.Şapte din cele opt rafinării din ţară au fost blocate, potrivit sindicatelor. Transportul aerian a fost parţial afectat de o grevă a controlorilor de trafic.Miercuri, traficul feroviar al companiei naţionale SNCF şi cel al transporturilor pariziene (RATP) va fi în continuare puternic perturbat. Va circula doar un tren de mare viteză din patru, iar la Paris vor fi închise zece linii de metrou, au anunţat cele două societăţi.AGERPRES/(AS - autor: Irina Cristea, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866302">Pompeo avertizează Rusia în legătură cu orice ingerinţă în alegerile de anul vitor</a>                <a class="permalink no-expand" rel="bookmark" title="Pompeo avertizează Rusia în legătură cu orice ingerinţă în alegerile de anul vitor" href="/ro/story/9866302">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Şeful diplomaţiei americane, Mike Pompeo, l-a avertizat marţi pe omologul său rus Serghei Lavrov în legătură cu orice ingerinţă în alegerile ce vor avea loc în SUA în 2020, transmite AFP.&#039;În problema ingerinţelor în afacerile noastre interne, am fost clar: este inacceptabil&#039;, a declarat Pompeo, în conferinţa de presă comună cu Lavrov, aflat într-o vizită la Washington.&#039;Am formulat clar aşteptările noastre de la Rusia: dacă Rusia sau orice alt actor extern ar lua măsuri pentru a ne sabota procesele democratice, vom riposta&#039;, a subliniat secretarul de stat.&#039;Adminstraţia Trump va lucra întotdeauna la protejarea integrităţii perioadelor noastre electorale&#039;, a mai spus Pompeo.În replică, Lavrov a respins toate acuzaţiile.&#039;Noi am subliniat o dată în plus că toate speculaţiile privind pretinsa noastră interferenţă în procesele interne ale Statelor Unite sunt fără fundament. Nu există niciun fapt pentru a le susţine&#039;, &#039;nimeni nu ne-a prezentat nicio dovadă pentru că, pur şi simplu, ele nu există&#039;, a afirmat ministrul de externe rus.AGERPRES/(AS - autor: Irina Cristea, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866301">Ile (FIHR): Realizarea unui departament de promovare internaţională a României, în parteneriat public-privat,este soluţia pentru dezvoltare</a>                <a class="permalink no-expand" rel="bookmark" title="Ile (FIHR): Realizarea unui departament de promovare internaţională a României, în parteneriat public-privat,este soluţia pentru dezvoltare" href="/ro/story/9866301">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">România are nevoie de un departament de imagine pentru promovare internaţională, iar un astfel de proiect poate fi realizat în parteneriat public-privat, a afirmat, marţi seara, într-o dezbatere de specialitate, Călin Ile, preşedintele Federaţiei Industriei Hoteliere din România (FIHR)."Pe lângă problemele pe care le ştim, şi care multe aduc atingere turismului, cum ar fi învăţământul dual sau forţa de muncă, reforma instituţiilor administrative, eu aş mai ridica două probleme. Una şi cea mai importantă temă pe care o ridicăm este promovarea. România nu are o imagine care să ajute turismul. Nu există astăzi proiecte de promovare a imaginii României. Mai avem poate organizarea episodică a unor evenimente precum Preşedinţia al Consiliul UE sau cum va fi Euro 2020. Dacă de 30 de ani nu s-a făcut nimic în zona asta de creare a unui departament, a unui sistem de promovare a imaginii României, noi cei din privat din turism am zis că am putea contribui să ajutăm la crearea unor structuri în parteneriat public-privat care să asigure continuitatea unei promovări pe termen lung, astfel încât aducerea de turişti în România să fie la un alt nivel. Lipsa unui departament de imagine îngreunează şi alte industrii, îngreunează exporturile României, îngreunează aducerea românilor sau a forţei de muncă din străinătate în România, la fel şi investiţiile străine. Realizarea acestei promovări a României în parteneriat public-privat este soluţia pentru dezvoltare. Acest proiect de promovare trebuie să aibă continuitate pe termen lung", a menţionat Ile.Reprezentantul FIHR a subliniat, totodată, că turismul din România are nevoie să stimuleze aducerea turiştilor din străinătate, dar şi de investiţii publice."E nevoie de investiţii publice în turism. Am dori să existe linii specifice de finanţare din fonduri europene. Cel mai important punct este promovarea, pentru că lipsa acesteia mai creează şi un deficit al balanţei extrem de mare. Banii storşi de la românii din străinătate sunt undeva la mai mult de 1 miliard. Suntem nevoiţi să stimulăm incoming-ul", a declarat Călin Ile.Marţi seara, a avut loc la Bucureşti un eveniment organizat de Confederaţia Patronală Concordia, la care a participat premierul Ludovic Orban, ministrul Finanţelor Publice, Florin Cîţu, precum şi reprezentanţi ai organizaţiilor patronale.Evenimentul s-a desfăşurat sub forma unei dezbateri între Guvern şi patronate despre priorităţile şi perspectivele economice ale anului 2020 în România. AGERPRES/(A, AS - autor: Daniel Badea, editor: Nicoleta Gherasi)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866300">Preşedintele AFDPR despre Fenomenul Piteşti: Cele mai oribile lucruri din lumea comunistă europeană</a>                <a class="permalink no-expand" rel="bookmark" title="Preşedintele AFDPR despre Fenomenul Piteşti: Cele mai oribile lucruri din lumea comunistă europeană" href="/ro/story/9866300">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">La închisoarea din Piteşti, unde s-a experimentat aşa-numita reeducare prin tortură a opozanţilor regimului comunist, s-au petrecut "cele mai oribile lucruri din lumea comunistă europeană", a afirmat, marţi, preşedintele Asociaţiei Foştilor Deţinuţi Politici din România (AFDPR), Octav Bjoza."Aici s-au petrecut cele mai oribile lucruri din lumea comunistă europeană. Chiar Aleksandr Soljeniţîn, marele disident rus, nu avea decât să recunoască faptul că asemenea orori ca la Piteşti nu s-au petrecut niciunde. (...) Eu am fost arestat la şase-şapte ani după ce reeducarea de la Piteşti încetase, dar i-am întâlnit în temniţe şi lagăre pe 10 dintre aceia care au trecut pe aici în perioada &#039;49-&#039;51, nouă victime şi un torţionar. Niciunul din cei 10 nu a îndrăznit să scoată un cuvânt despre ororile petrecute la Piteşti, atât erau de îngroziţi, le era teamă să nu cumva se întoarcă acele vremuri. (...) S-a întâmplat în România, undeva în Europa, la Piteşti", a spus Octav Bjoza la evenimentul "70 de ani mai târziu", dedicat marcării a şapte decenii de la debutul Fenomenului Piteşti, cea mai violentă acţiune împotriva studenţilor anticomunişti.Preşedintele AFDPR a reproşat autorităţilor lipsa de implicare în păstrarea vestigiilor care amintesc de acea perioadă tristă din istoria României."Nu pot să spun că statul român nu a făcut nimic după eliberarea noastră din 1964, a făcut foarte multe, a avut grijă să radă de pe faţa pământului toate lagărele de exterminare, salba de lagăre ale morţii de pe traseul Canalului Dunăre - Marea Neagră. (...) Absolut nimic nu s-a făcut, nimic, decât eventual promisiuni şi atâta tot. România este singurul stat din Europa comunizată care, în capitală, nu are un muzeu al crimelor comunismului", a mai spus Octav Bjoza.Piteşteanul Sergiu Rizescu şi-a reamintit, la rândul său, experienţele trăite după arestarea din 1952."Piteşti, oraşul în care s-au petrecut lucruri incredibile. M-a ferit Dumnezeu şi mă închin în faţa dumneavoastră că nu am apucat reeducarea, dar am auzit ce e reeducarea. (...) În noaptea de 14 decembrie &#039;52 m-au arestat. (...) Noaptea erau anchetele (...). Te băteau să spui ce n-ai făcut, ca să poată să-ţi dea o pedeapsă mai mare şi lor să li se pună grade", a afirmat Sergiu Rizescu.La eveniment a fost prezent şi ministrul Culturii, Bogdan Gheorghiu."Mă simt onorat şi totodată copleşit să fiu alături de supravieţuitori ai ororilor comunismului. Nici eu, nici altcineva nu poate pretinde că îşi poate măcar imagina tortura şi chinurile prin care au trecut sute de mii de deţinuţi politic. (...) Noi însă avem o datorie faţă de viitoarele generaţii şi faţă de poporul român de a păstra viu sacrificiul în conştiinţa colectivă. E adevărat că în România s-a făcut prea puţin şi în continuare păşim timid pe acest drum", a declarat ministrul Culturii.El a anunţat, cu această ocazie, că Memorialul Închisoarea Piteşti a fost inclus între propunerile României pentru lista Patrimoniului mondial UNESCO, în serialul fostelor închisori comuniste, alături de Sighet, Râmnicu Sărat, Jilava şi Făgăraş.În cadrul evenimentului organizat de Memorialul Închisoarea Piteşti au fost lansate şi două volume de memorii ale supravieţuitorilor Fenomenului Piteşti: "Tăbliţele de săpun de la ITŞETIP (PITEŞTI)", de Mihai Buracu şi "Sub Vremuri. Memorii din detenţie", de Petru Cojocaru."Cele două volume sunt reprezentative pentru teroarea la care au fost supuşi studenţii în timpul Fenomenului Piteşti şi sunt o completare a activităţii de cercetare a Memorialului Închisoarea Piteşti", se precizează într-un comunicat transmis de organizatori.Participanţii au putut vizita şi expoziţia multimedia BINOM+1 - Andrei Bălan (sculptură), Andrei Muşat (frescă) şi Dan Adrian Ionescu (video mapping)."Deschisă pentru prima dată în prima parte a anului 2019 la Palatul Parlamentului din Bucureşti, expoziţia forţează amnezia şi nostalgia legate de istoria recentă a României chiar în spaţiile legate strâns de elementul represiv al regimului comunist", se arată în comunicat.De asemenea, un fragment din Zidul Berlinului, martor al căderii comunismului în Europa, a fost plasat în curtea Memorialului Închisoarea Piteşti, devenind parte din expoziţia permanentă în aer liber. Cu această ocazie, câţiva reprezentanţi ai Memorialului Zidul Berlinului au prezentat detalii despre istoriile berlinezilor legate de existenţa zidului. AGERPRES/(AS - autor: George Onea, editor: Antonia Niţă, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866299">Orban: Nu există un proiect privind creşterea vârstei de pensionare</a>                <a class="permalink no-expand" rel="bookmark" title="Orban: Nu există un proiect privind creşterea vârstei de pensionare" href="/ro/story/9866299">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Ludovic Orban a precizat, marţi, că nu există un proiect privind creşterea vârstei de pensionare.Întrebat dacă există la Ministerul Muncii un proiect privind creşterea vârstei de pensionare, el a negat, susţinând că este un "fake news marca unei anumite părţi"."Nu am spus asta. Am spus următorul lucru: în anumite domenii cum sunt Educaţie, Cultură, Sănătate sunt persoane care pot să lucreze şi după vârsta de 65 de ani în măsura în care îşi păstrează capacitatea de a lucra până la o vârstă, să zicem până la 70 de ani. Ceea ce am spus eu este că trebuie să li se permită să decidă ei dacă lucrează până la vârsta respectivă. Vârsta de pensionare rămâne 65 de ani, dar decizia dacă ei continuă trebuie să le aparţină lor cum este cazul Educaţiei să se reia din an în an dacă vrea directorul şcolii pe ochi frumoşi să-l mai lase un an să vină să predea. Trebuie să fie decizia cadrului didactic dacă vrea să continue după 65 de ani şi pe ce perioadă, dacă vrea să se pensioneze la 69 să se pensioneze la 69. (...) Nu există încă (n.r. - un astfel de proiect). Eu am dat un răspuns la întrebarea legată de faptul că pot să rămână în educaţie în anumite şcoli catedre neacoperite pentru că aceste ore sunt ţinute de profesori pensionari şi nu am o posibilă soluţie", a spus Orban, după ce a participat la dezbaterea organizată de Confederaţia patronală Concordia "Dialog pentru dezvoltare". AGERPRES/(A - autor: Florentina Peia, editor: Georgiana Tănăsescu, editor online: Anda Badea)</div>
                    </div>
    </div>

            <div class="news-list-row story-row-container">
        <div class="news-row-time">21:20</div>
        <div class="news-row-content">
            <div class="news-row-title">
                <a rel="nofollow" target="_blank" class="l no-expand" href="/ro/s/9866298">Orban: Dacă preşedintele are un punct de vedere, întotdeauna ţinem cont; PNL susţine principiul contributivităţii</a>                <a class="permalink no-expand" rel="bookmark" title="Orban: Dacă preşedintele are un punct de vedere, întotdeauna ţinem cont; PNL susţine principiul contributivităţii" href="/ro/story/9866298">#</a>                <a class="src site color-green no-expand" href="/ro/b/agerpres-ro">Agerpres</a>            </div>
                            <div class="news-list-expand">
                        <span class="news-expand-btn" is_expanded="0">
                            <span></span>
                        </span>
                </div>
                <div class="news-row-body">Premierul Ludovic Orban a declarat marţi că PNL susţine punctul de vedere exprimat de preşedintele Klaus Iohannis privind pensiile pentru magistraţi şi militari."Dacă preşedintele are un punct de vedere, întotdeauna noi ţinem cont de acest punct de vedere, dar în ceea ce priveşte decizia politică a PNL, pe care am cumpănit-o mult, este aceea că noi susţinem principiul contributivităţii care să stea la baza calculului pensiilor, cu excepţia pe care o admitem, cea a cadrelor militare, pentru că cei care îmbracă haina militară sunt în serviciul ţării toată viaţa. Sistemul acesta este folosit în toate ţările NATO, în care se acordă un sistem de pensii de serviciu, în rest noi susţinem principiul contributivităţii", a spus Orban după ce a participat la dezbaterea organizată de Confederaţia patronală Concordia "Dialog pentru dezvoltare".Preşedintele Klaus Iohannis a apreciat că nu este oportună cumularea pensiei cu salariul pentru cei care lucrează la stat şi a menţionat că nu susţine eliminarea pensiei speciale în cazul magistraţilor sau a celei de serviciu pentru militari."Personal, sunt de părere că statul român nu îşi permite şi nu trebuie să îşi permită să se cumuleze la stat şi pensia, şi salariul. Pe de altă parte, foarte mulţi specialişti şi-ar dori să rămână în activitate un pic mai mult timp. Şi acest lucru se poate. Dar atunci trebuie găsite metodele cele mai bune pentru a întrerupe, de exemplu, pensia, de a continua pe un salariu care este aferent funcţiei şi, după un timp, se poate reveni la pensie. Nu este, după părerea mea, bine să se continue cumularea pensiei cu salariul la stat. Dacă cineva se pensionează şi se angajează în privat, cred că nu trebuie să avem această limitare", a arătat preşedintele într-o declaraţie de presă susţinută la Palatul Cotroceni.El a mai apreciat că "PSD a exagerat" cu pensiile speciale şi a subliniat că pensiile de serviciu trebuie menţinute în cazul militarilor. AGERPRES/(A - autor: Florentina Peia, editor: Florin Marin, editor online: Anda Badea)</div>
                    </div>
    </div>
						
	
	<div id="blt1" style="display:none;" class='sep'>&nbsp;</div>
<div id="pg1"></div>
<div class="more-news" id="mdiv1">
    <a id="more1" onclick="doUpdate()">Mai multe ştiri</a>
    <span id="ind1" class="more-ind" style="display:none">
        <img width="24" height="24" src="/images/s/ind.gif" />    </span>


<script type="text/javascript">
function doUpdate() {
$.ajax({
	type:'GET',
	dataType:'html',
	success:function(i){$('#pg1').html(i);$('#ind1').toggle();$('#blt1').toggle();$('#mdiv1').remove();
    },
	beforeSend:function(){;$('#more1').toggle();$('#ind1').toggle();},
	url:'/ro/get_more_news/0/2?sid=208'
	});
}</script>
</div></div>

</div>            </div>
            <div class="col-md-2 pad-l-r-0" id="sidebar-right"
            ">

            <div class="wide-skraper-wrapper hidden-sm hidden-xs">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-4423253959404756";
                    /* YamNews Wide Skyscraper */
                    google_ad_slot = "0289835332";
                    google_ad_width = 160;
                    google_ad_height = 600;
                    //-->
                </script>
                <script type="text/javascript"
                        src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="ft-info col-md-8 col-md-offset-2">
        &copy;2004&mdash;2019 <a class="b" onclick="var w=window.open(this.href);w.focus();return false;" href="https://news.yam.md">News.yam.md</a>.

Toate titlurile si continutul stirilor apartin surselor respective. <br>Republicarea materialelor este posibila doar cu acordul sursei.<a class="b" href="/ro/p/terms">Condiţii de utilizare</a>.
<div class="trafic-wrapper">
    <!--        <img src="/public/images/trafic-ranking.png">-->
</div>
<script type="text/javascript" src="/build/all-min.js?2.1-legacy-responsive-track"></script>

<script type="text/javascript">
    $(document).ready(function(){

        $(document).bind("RefreshAdsEvent",function(){
            console.log("RefreshAdsEvent");
            if(slotA1 && $("#div-gpt-ad-1368657653153-0"))
                googletag.pubads().refresh([slotA1]);
            if(slotA2 && $("#div-gpt-ad-1342781234244-0"))
                googletag.pubads().refresh([slotA2]);
        });
    });
</script>
        <div class="trafic-wrapper">
            <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
    var pageTracker = _gat._getTracker("UA-55720-3");
    pageTracker._trackPageview();
} catch(err) {

}
</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-55720-3', 'auto');
ga('set', 'dimension2', 'YID5df01372b08dc6.82560798');
ga('set', 'dimension3', 'ro_RO');
ga('send', 'pageview');
</script>
        </div>
    </div>
</div>

</div>
</body>
</html>

